检测服务详情 · 专业实验 · 定制方案

从需求沟通、方案设计到采样送检、报告出具,全流程一对一专属服务。依托化学、生物、机械、声光电磁等专业实验室与精密仪器,依据国家标准及行业规范作业,为各行业客户提供覆盖多领域的检测服务与定制化实验方案。

会前会后会中检测


EN

RU

ES

本专题涉及会前 会后 会中的标准有500条。

国际标准分类中,会前 会后 会中涉及到建筑物、文娱活动设备、信息技术应用、服务、公司(企业)的组织和管理、食品技术、医学科学和保健装置综合、教育、标准化总则、电信综合、社会学、人口统计学、电气工程、环境保护、纺织和皮革技术、质量、词汇、粒度分析、筛分、术语学(原则和协调配合)、机械制造、道路车辆工程、家用和商用设备、文娱、体育、社会学、 服务、公司(企业)的组织和管理、行政、运输、娱乐、旅游、航空航天用流体系统和零部件、土木工程综合、(没有标题)、职业安全、工业卫生、电信系统、农业、印制电路和印制电路板、医药卫生技术、制冷技术、工业炉、核能工程、犯罪行为防范、劳动、就业、法律、行政管理、字符集和信息编码、无线通信、食品工艺、电信业务、应用、焊接、钎焊和低温焊。

在中国标准分类中,会前 会后 会中涉及到居住与公共建筑工程、标准化、质量管理、、商业、贸易、合同、经济管理、劳动保护管理综合、供应与使用关系、社会公共安全综合、数据通信、技术管理、电子系统工程、通信网技术体制、数据通信设备、程序语言、印制电路、标志、包装、运输、贮存、金融、保险、基础标准与通用方法、制冷工程、标志、包装、运输、贮存综合、锅炉及其辅助设备、特殊灯具、软件工程、反应堆、核电厂安全配电设备、卫生综合、安全防范报警系统、数据加密、安装、接线连接件、通信网综合、各种通信业务服务。


IX-EU/EC,关于会前 会后 会中的标准

COM(2003) 271 FINAL-2003 欧盟委员会致欧洲议会,欧盟理事会,欧洲经济与社会委员会和欧洲地区委员会有关世界信息社会峰会.信息社会全球伙伴关系:信息社会世界高峰会议(WSIS)中的欧盟前景的通报

COM(2002) 747 FINAL-2002 欧盟委员会至欧盟理事会,欧洲议会,欧洲经济和社会委员会,欧洲地区委员会以及欧洲中央银行的关于一年后引进欧元纸币和硬币的通报

COM(2008) 533 FINAL-2008 委员会和欧洲议会,理事会,欧洲经济与社会委员会以及地区委员会的沟通.信息社会技术(IST)的后评估.第六框架计划的优先化主题

COM(2003) 62 FINAL-2003 欧盟委员会致欧盟理事会和欧洲议会关于2003年基辅会议后的泛欧环境合作通报

COM(2001) 53 FINAL-2001 欧盟委员会致欧盟理事会和欧洲议会有关里约后的十年:筹备2002年可持续发展世界峰会的通报

COM(2001) 350 FINAL-2001 欧盟委员会致欧盟理事会,欧洲议会,欧洲经济与社会委员会以及地区委员会有关实施用于刺激建立欧洲信息社会的多年度共同体方案的中期评估的通报

COM (2008) 204 FINAL-2008 欧盟委员会致欧盟理事会,欧洲议会,欧洲经济与社会委员会,欧洲地区委员会和欧洲中央银行关于在塞浦路斯和马耳他引入欧元的通报

COM(2008) 199 FINAL-2008 欧盟委员会致欧盟理事会,欧洲议会,欧洲经济与社会委员会和欧洲地区委员会关于准备2010年度欧洲数字未来的中期评审-SEC(2008)470的通报

COM(2007) 800 FINAL-2007 欧盟委员会向欧盟理事会提交的关于牛奶的市场前景的报告

COM(1999) 42 FINAL-1999 欧盟委员会至欧盟理事会,欧洲议会,欧洲经济和社会委员会关于通过欧共体的《欧洲专利和专利系统绿皮书》的专利和后续规定推动创新的通报

COM(2007) 314 FINAL-2007 欧盟委员会至欧盟理事会,欧洲议会和欧洲经济和社会委员会的'2004年至2010年欧洲环境和健康行动方案期中审核'的通报SEC(2007)777

COM(2002) 394 FINAL-2002 欧盟委员会致欧盟理事会和欧洲议会有关共同农业政策的中期评审的通报

COM(2001) 770 FINAL-2001 据欧委会,理事会及欧洲议会拟强化信息通信技术在欧盟发展政策中的作用

COM(2000) 892 FINAL-2000 一项修订后的关于夏令时安排的欧洲议会和欧盟理事会指令提案

COM(2001) 11 FINAL-2001 欧盟委员会至欧盟理事会,欧洲议会,欧洲中央银行,欧洲经济和社会委员会以及欧洲刑警组织的关于防止非现金支付的欺诈和伪造的通报

COM(2007) 87 FINAL-2007 欧盟委员会向欧洲议会和理事会发出的关于更好执行数据保护指令的工作计划的后续情况的通报

94/36/EC-1994 关于在食品中使用色素的欧洲议会和欧盟理事会指令

COM(1999) 135 FINAL-1999 欧盟委员会致欧盟理事会,欧洲议会,欧洲经济与社会委员会以及地区委员会有关实施用于刺激欧洲多媒体内容行业的发展和鼓励在新兴信息社会中使用多媒体内容的多年度共同体方案(INFO2000)的中期评估的通报

COM(2001) 547 FINAL-2001 欧盟委员会致欧洲议会,欧盟理事会,欧洲经济与社会委员会和欧洲地区委员会有关公路运输中使用替代燃料和一系列鼓励使用生物燃料的措施的通报.关于欧洲议会和欧盟理事会有关促进在运输中使用生物燃料的指令的提案关于理事会指令的提案2001/0265(COD).2001/0266(CNS)

COM (2007) 451 FINAL-2007 欧盟委员会提出的有关机动车及其拖车的后牌照灯的欧洲议会和欧盟理事会指令的提案(修改件)2007/0162(COD)

COM(2015) 34 FINAL-2015 委员会向欧洲议会和理事会提交的关于波罗的海联合研究与发展计划 BONUS 中期评估的报告

COM(2007) 236 FINAL-2007 欧盟委员会向欧洲议会和欧盟理事会提请有关轮式农用或林用拖拉机用后视镜的指令的提案(2007/0081(COD))(修改件)

COM(1999) 519 FINAL-1999 欧盟委员会致欧洲议会,欧盟理事会和欧洲经济和社会委员会关于欧盟多式联运和联合货物运输通报中的行动纲领的实施进程的通报(1997年5月29日COM(97))

2003/58/EC-2003 关于修改第68/151/EEC号理事会指令中某些类型公司的披露要求的欧洲议会和欧盟理事会指令

COM(2003) 395 FINAL/2-2003 欧盟委员会通报:关于欧盟委员会根据《金融条例勘误表》第105条签订的公共采购合同,在合同中标后以及实际合同签订前候选人和的通知程序

COM(2000) 20 FINAL-2000 欧盟委员会至欧盟理事会和欧洲议会的关于共同农业政策中的环境问题的整合的指标的通报

85/205/EEC-1985 为适应技术进步,欧共体委员会对统一各成员国有关机动车后视镜法律的理事会指令71/127/EEC进行修改的委员会指令

COM(2003) 262 FINAL/2-2003 欧盟委员会至欧盟理事会和欧洲议会的关于扩大后的欧盟,其邻国和成员国的能源政策的发展情况的勘误表的通报

2008/105/EC-2008 欧洲议会和欧盟理事会关于修订有关水体政策方面的环境质量标准,以及随后撤除欧盟理事会指令82/176/EEC,83/513/EEC,84/156/EEC,84/491/EEC,86/280/EEC,并修订欧洲议会和欧盟理事会2000/60/EC指令的指令

2010/C 229/01-2010 欧盟体系,组织,办事处及机构的欧洲委员会通知.与简单压力容器有关的欧洲议会和理事会指令2009/105/EC的实施框架中的委员会通知。

2011/C 36/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国 协调一致的欧洲议会和理事会指令94/9/EC实施框架中的委员会通知

2011/C 59/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.2004年12月15日关于 方面的欧洲议会和理事会指令2004/108/EC实施框架中的委员会通知

COM(96) 710 FINAL-1996 欧盟委员会根据欧共体条约第189b(2)(a)条就欧洲议会在二审中针对欧盟理事会对关于电力内部市场共同规则的欧洲议会和欧盟理事会指令的共同主张提出的意见

COM(2008) 1 FINAL-2008 欧盟委员会提出的,针对关于添加到药品中的染色物质的欧洲议会和欧盟理事会指令的提案2008/0001(COD)

2000/69/EC-2000 关于环境空气中苯和一氧化碳限值的欧洲议会和欧盟理事会指令

2010/C 284/01-2010 欧盟体系,组织,办事处及机构的欧洲委员会通知.与机械和 有关的2006年5月17日欧洲议会和理事会指令2006/42/EC的实施框架中的委员会通知。

2011/C 277/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于无线电设备的1999年3月9日的欧洲议会和理事会指令1999/5/EC实施框架中的委员会通知

2011/C 338/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于机械和 的2006年5月17日欧洲议会和理事会指令2006/42/EC的实施框架中的委员会通知

COM(2001) 553 FINAL-2001 欧盟委员会对欧盟理事会注解有关实施扩张战略的中期评审的通知

NO 1003/2010-2010 委员会条例.关于安装及固定机动车及其挂车后牌照板空间的型式批准要求以及实施欧洲议会和理事会的第661/2009号法规(EC)

COM(2007) 101 FINAL-2007 欧盟委员会致欧盟理事会和欧洲议会关于通过功能性领空块建立欧洲航空一体化:中期状态报告的通报

2008/86/EC-2008 委员会指令修改欧洲议会和理事会指令98/8/EC在附录I中把戊唑醇归为活性物质(文本与欧洲经济区相关)

COM(2001) 747 FINAL-2001 关于修订有关对于牲畜副产品的卫生要求的欧盟理事会第90/425/EEC号和第92/118/EEC号指令的修订后的欧洲议会和欧盟理事会指令提案:由欧盟委员会依据第250条提出

87/142/EEC-1987 欧共体委员会关于在纤维混合物定量分析之前去除非纤维物质的某些方法的委员会建议

COM(2007) 829 FINAL-2007 <理事会指令>中有<对生猪进行鉴定和等级的提议>2007/0294版编本(欧委会制定)

COM(2007) 93 FINAL-2007 欧洲议会和欧盟理事会就电池和蓄电池以及废电池和蓄电池的指令2006/66/EC中的委员会执行权方面进行修订的指令的提案2007/0036(COD)(由欧盟委员会提出)

NO 807/2003-2003 欧盟理事会关于对1999/468/EC 号决议中有关协助欧盟委员会实施根据磋商程序(全体一致)所采纳的理事会指令权力的委员会相关的条款进行修订的条例

NO 1882/2003-2003 关于非强制性公布的欧共体条约的第251条中的规定的协助欧盟委员会行使其权利的程序的规定的理事会决议1999/468/EC的欧洲议会和欧盟理事会条例

2010/C 356/01-2010 欧盟体系,组织,办事处及机构的欧洲委员会通知.与无线电设备有关的1999年3月9日欧洲议会和理事会指令1999/5/EC的实施框架中的委员会通知

2011/C 33/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使计量仪器指令的欧洲议会和理事会指令2004/22/EC的实施框架中的委员会通知(内容与EEA相关)

2011/C 336/08-2011 关于对家用洗碗机生态设计要求的欧洲议会和理事会指令2009/125/EC进行实施的委员会条例(EU) 第1016/2010号的实施框架中的委员会通知(内容与EEA相关)

89/392/EEC CORR-1989 关于与经理事会指令91/368/EEC(2),93/44/EEC(3)和93/68/EEC(4)98/C 111/13修订后的机械(1)有关的理事会指令执行框架的委员会通报勘误表

89/516/EEC-1989 为适应技术进步,欧共体委员会关于对第76/758/EEC号理事会指令(关于统一各成员国有关机动车及其拖车示廓灯,前位(侧)灯,后位(侧)灯和制动灯法律的指令)进行修订的委员会指令

COM(1998) 763 FINAL-1998 欧盟理事会对关于撤销饲料添加剂中某些抗生素的授权的理事会指令70/524/EEC进行修订的理事会条例(EC)的提案

COM (2007) 530 FINAL-2007 欧盟委员会在2007/0197号提案中提出在欧洲议会和理事会框架下建立一个能源监管合作机构(COD)(SEC(2007)1179和SEC(2007)1180)

2008/35/EC-2008 欧洲议会和理事会指令,就委员会执行权,修订关于在电气和电子设备中特定危险物质的使用限制的指令2002/95/EC

2011/C 62/06-2011 关于使成员国关于 的法律,法规和管理条例协调统一的议会和理事会指令94/25/EC的实施框架中的委员会通知

2015/C 392/06-2015 欧盟委员会关于授权使用和/或使用欧洲议会和理事会关于注册的法规(EC)No 1907/2006 附件 XIV 中所列物质的决定摘要

2016/C 10/04-2016 欧盟委员会关于授权使用和/或使用欧洲议会和理事会关于注册的法规(EC)No 1907/2006 附件 XIV 中所列物质的决定摘要

NO 839/2008-2008 关于修订欧洲议会和欧盟理事会第396/2005号(EC)条例中关于特定产品中的最大农药残留量的委员会法规(欧洲经济区相关文本)

COM(2007) 234 FINAL-2007 欧盟委员会根据欧洲议会和欧盟理事会于2004年3月31日发布的有关磷酸盐在洗涤剂中的使用的第648/2004号条例(EC)之16条款向欧盟理事会和欧洲议会提交的报告(内容与欧洲经济区(EEA)相关)

COM(1999) 210 FINAL-1999 欧盟委员会关于欧洲议会和理事会提出的关于理事会对第2次修改有关防止劳动者在工作中接触致癌物并且延长接触诱变剂的第90/394/EEC号指令的理事会共同主张提案的意见98/0093(SYN)

COM(2003) 11 FINAL-2003 欧盟委员会根据欧共体条约第3节第(c)点的第251(2)条针对欧洲议会对欧盟理事会有关欧洲议会和欧盟理事会关于防止工人在工作中接触石棉欧洲议会和欧盟理事会指令的提案的共同主张进行修订的修正案提出的意见以及根据欧共体条约第251(2)条修订委员会提案的意见2001/0165(COD)

COM(2003) 259 FINAL-2003 欧洲议会致欧盟理事会,欧洲议会和欧洲中央银行关于将金融服务条款第3(4)条应用于电子商务指令第(6)条的通报

M 300-2000 责成欧洲标准化委员会/欧洲电工标准化委员会/欧洲电信标准协会对载人的空中索道的安装进行标准化的委托书

2011/C 338/02-2011 关于使成员国关于用于 的设备和保护系统法律协调一致的欧洲议会和理事会指令94/9/EC实施框架中的委员会通知

NO 351/2012-2012 执行欧洲议会和理事会关于在机动车辆中安装车道偏离警告系统的型式认可要求的第 661/2009 号条例的委员会条例

97/36/EC-1997 欧洲议会和理事会修订理事会指令 89/552/EEC 关于协调成员国法律、法规或行政行为中有关电视广播的某些规定的指令

COM(2007) 290 FINAL-2007 欧盟理事会关于第91/414/EEC号欧盟理事会指令的附录I中不包括灭多虫以及撤销对含有灭多虫的植物保护剂的批准的欧盟理事会决议:由欧盟委员会制定

NO 2066/2003-2003 欧洲议会和欧盟理事会关于2004年至2007年农业统计中的地区调查和遥感技术的持续应用的以及关于对第1445/2000/EC号决议进行修改的欧洲议会和欧盟理事会决议

COM(2000) 525 FINAL-2000 欧洲议会根据欧共体条约第251(2)(c)条针对欧洲议会对欧盟理事会有关空气环境中苯和一氧化碳的限值的欧洲议会和欧盟理事会指令的提案的共同主张进行修订的修正案提出的意见1998/0333(COD)

2005/14/EC-2005 欧洲议会和理事会关于修改第72/166/EEC号,84/5/EEC号,88/357/EEC号和90/232/EEC号理事会指令以及欧洲议会和理事会关于机动车使用过程中的民事责任保险的第2000/26/EC号指令[内容与欧洲经济区(EEA)相关]

COM(96) 270 FINAL-1996 欧盟委员会根据欧共体条约第189b(2)(d)条条针对欧洲议会对欧盟理事会有关制定在食品中使用或打算在食品中使用的调味物质的共同体程序的欧洲议会和欧盟理事会条例(EC)的共同主张进行修订的修正案提出的意见

COM(95) 638 FINAL-1995 针对关于家用冷藏室,冷冻箱及组合后的冰箱的能效要求的欧洲议会和欧盟理事会指令的提案

COM(2001) 130 FINAL-2001 欧盟委员会向斯德哥尔摩欧盟会议提交有关改善和简化监管环境的中期报告

COM(1999) 655 FINAL-1999 针对关于载人的空中索道的安装的欧洲议会和欧盟理事会指令的提案1994/0011(COD)

COM(2002) 354 FINAL-2002 欧盟委员会根据欧共体条约第3节第(c)点的第251(2)条针对欧洲议会对欧盟理事会有关欧洲议会和欧盟理事会关于电气电子设备中的部分有害物质的使用和销售的限制的欧洲议会和欧盟理事会指令的提案的共同主张进行修订的修正案提出的意见以及根据欧共体条约第251(2)条修订委员会提案的意见2000/0159(COD)

COM(92) 499-1992 关于在理事会指令提案和理事会决议提案中规定的工业产品上粘贴和使用欧共体合格标志的理事会条例(EEC)的修正案

COM(1999) 191 FINAL-1999 欧盟委员会向欧盟理事会和欧洲议会提交的关于欧盟成员国中用于实验和其他科学目的的动物数量统计的第二份报告

2008/27/EC-2008 关于修改有关故意将转基因生物放入环境中的第2001/18/EC号指令的欧盟委员会授予的执行权的欧洲议会和理事会指令

COM(2008) 824 FINAL-2008 欧洲委员会向欧洲议会和欧盟理事会递交的关于食品添加剂中除维生素和矿物质之外物质的用途的报告SEC(2008)2976.SEC(2008)2977

96/79/EC-1996 欧洲议会和欧盟理事会关于发生前侧碰撞时机动车辆乘客的保护设施以及修订70/156/EEC号指令的指令

2000/40/EC-2000 欧洲议会和欧盟理事会关于统一各成员国有关机动车前下防护装置法律并修改第70/156/EEC号理事会指令的决议(经第2004/214/EC号和第2004/669/EC号指令修订)

COM(1999) 32 FINAL-1999 关于提请欧洲议会和欧盟理事会颁布指令统一各成员国有关机动车辆前侧防撞保护措施的法律以及修订70/156/EEC号理事会指令的提案99/0007(COD)

COM(86) 731-1986 共同体商标条例(EEC)中提出的有关上诉委员会的程序规则的理事会条例(EEC)的提案

COM(1999) 654 FINAL-1999 关于动物食品中的有害物质和产品的欧洲议会和欧盟理事会指令的提案1999/0259(COD)

COM(2008) 175 FINAL-2008 欧盟委员会致欧洲议会有关欧盟理事会对根据欧共体条约的第251(2)条的第2小节的规定采用欧洲议会和欧盟理事会条例中有关欧共体内的航空运输服务操作的共同规定的共同主张的通报(修订案)2006/0130(COD)

COM(2001) 444 FINAL-2001 欧盟委员会向欧洲议会和欧盟理事会递交的有关植保产品中活性物质的评估报告(根据有关在市场上销售植保产品的理事会指令91/414/EEC的第8(2)条的规定递交)

2011/C 288/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国电磁兼容性和 的法律协调统一的2004年12月15日的议会和理事会指令2004/108/EC的实施框架中的委员会通知

89/518/EEC-1989 为适应技术进步,欧共体委员会关于对第77/538/EEC号理事会指令(关于统一各成员国有关机动车及其拖车后雾灯法律的指令)进行修订的委员会指令

2007/63/EC-2007 欧洲议会和欧盟理事会修订理事会指令78/855/EEC和82/891/EEC中关于合并或拆分公开有限责任公司的独立专家报告要求的指令

2009/94/EC-2009 欧盟委员会对欧洲议会与欧盟理事会指令98/8/EC中将硼酸归为活性物质的附录I进行修订的指令(内容与欧洲经济区(EEA)相关)

M 318-2002 责成欧洲标准化委员会,欧洲电工标准化委员会和欧洲电信标准协会对空中交通管理系统和局部构件进行标准化的委托书

74/60/EEC-1998 关于提请欧洲议会和欧盟理事会发布关于对理事会指令中有关统一各成员国的机动车内部装置(除车厢中后视镜,控制面板,车顶或者敞棚车顶,座位靠背和座位的后部以外的乘客箱内部装置)有关法律进行修改的提案

COM(95) 246-1995 欧盟委员会关于男女就业机会均等的1991-1995年的欧共体第3次行动计划的其中报告

COM(2001) 564 FINAL/2-2001 欧盟委员会至欧洲议会和欧盟理事会的,关于对有关单一欧洲天空范围内的空中导航服务规定的欧洲议会和欧盟理事会条例提出建立单一欧洲天空的提案和针对关于单一欧洲天空范围内的空域的安排和使用的欧洲议会和欧盟理事会条例的提案勘误表2001/0235(COD).2001/0236(COD).2001/0237(COD)的通报

97/30/EC-1997 为适应技术进步,欧盟委员会关于对有关机动车辆及其拖车的外形示廓灯,前位(侧位)灯,后位(侧位)灯和刹车灯的第76/758/EEC号理事会指令进行修订的指令

COM(1999) 217 FINAL-1999 关于欧洲议会和欧盟理事会修正有关协调各成员国有关机动车及其挂车液体燃料箱和后防护装置的理事会指令70/221/EEC的指令的修正提案(由欧盟委员会根据欧共体条约第250(2)条提出)98/0071(COD)

2003/102/EC-2003 欧洲议会和欧盟理事会关于机动车碰撞事故中对行人和其他弱势道路使用者的保护以及修改理事会指令70/156/EEC的2003/102/EC指令

COM/2001/0266-2001 欧盟理事会关于增补有关根据理事会条例第17条中制定的程序进行原产地标记和名称注册的第1107/96号委员会条例的附录的条例

NO 15/2000-2000 欧盟理事会关于采用有关统一各成员国户外用设备在环境中的噪声辐射的欧洲议会和欧盟理事会指令2000/15/EC的共同主张2000/C83/01

2008/C 122 E/01-2008 欧盟理事会就通过关于民事和商事问题中的调解的特定方面的欧洲议会和欧盟理事会第2008/EC号指令采取第11/2008号(EC)共同立场

96/49/EC-1996 1996年12月13日的委员会指令96/87/EC中公布的理事会指令的附件,适应技术进步统一各成员国危险物品铁路运输法律的理事会指令

COM(2008) 154 FINAL-2008 欧洲委员会提请欧洲议会和欧盟理事会颁布2008/0060(COD)号指令统一各成员国有关食品生产和食品配方中使用的萃取剂法律的提案

2009/91/EC-2009 欧盟委员会对欧洲议会与欧盟理事会指令98/8/EC中将四硼酸钠归为活性物质的附录I进行修订的指令(内容与欧洲经济区(EEA)相关)

2009/92/EC-2009 欧盟委员会对欧洲议会与欧盟理事会指令98/8/EC中将溴敌隆归为活性物质的附录I进行修订的指令(内容与欧洲经济区(EEA)相关)

2009/93/EC-2009 欧盟委员会对欧洲议会与欧盟理事会指令98/8/EC中将α-氯醛糖归为活性物质的附录I进行修订的指令(内容与欧洲经济区(EEA)相关)

2009/96/EC-2009 欧盟委员会对欧洲议会与欧盟理事会指令98/8/EC中将多硼酸钠归为活性物质的附录I进行修订的指令(内容与欧洲经济区(EEA)相关)

M 239-1996 责成欧洲标准化委员会/欧洲电工标准化委员会/欧洲电信标准协会对空中交通管理设备和系统进行标准化并进行研究的委托书

COM(2010) 443 FINAL-2010 委员会向欧洲议会和理事会所做报告.关于根据指令93/42/EEC/COM/2010/0443/的第12a条,欧盟之中医疗器材的再加工议题的报告.内容与EEA相关

2001/58/EC-2001 委员会指令.对说明和规定实施欧洲议会和理事会第14条指令中危险制品相关的特定信息系统细则的91/155/EEC指令进行第二次修改

NO 1418/2007-2007 关于将欧洲议会和理事会第 1013/2006 号条例(EC)附件 III 或 IIIA 中所列某些废物出口到经合组织控制转运决定的某些国家的委员会条例

NO 324/2008-2008 为在海洋安全领域执行欧盟委员会检查规定了修订后的程序的欧盟委员会法规.与欧洲经济区相关的文本

89/682/EEC-1989 欧盟理事会对窄带轮式农用和林用拖拉机后置翻车保护结构的第86/298/EEC号指令进行修改的理事会指令

2003/91/EC-2003 欧盟委员会根据95/53/EC号欧盟理事会指令和第C(2003)450号文件,对2003年的动物营养协调后的检查计划的建议

COM(2007) 292 FINAL-2007 欧洲议会和欧盟理事会关于对欧盟委员会提出的禁止在畜牧业中使用某些具有激素或甲状腺拮抗作用的物质及B-兴奋剂的理事会指令96/22/EC进行修订的指令SEC(2007)733,2007/0102(COD)

2011/C 16/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国 的法律,法规和管理条例协调统一的1990年6月20日的理事会指令90/385/EEC理事会指令实施框架中的委员会通知

87/519/EEC-1987 欧共体理事会关于对动物饲料中有害物质与产品的74/63/EEC指令进行修改的理事会指令

96/83/EC-1996 欧洲议会和欧盟理事会关于修订有关在食品中使用的甜味剂的第94/35/EC号指令的指令

93/94/EEC-1993 与两轮或三轮车辆的后牌照安装空间相关的理事会指令

2010/C 349/05-2010 关于内容(编纂版本)与气体燃料设备有关的欧洲议会和理事会指令2009/142/EC的实施框架中的委员会通知(内容与EEA相关).参考资料和标题的出版

2009/292/EC-2009 委员会决定建立与欧洲议会和理事会关于包装和包装的指令 94/62/EC 中规定的重金属浓度水平相关的塑料板条箱和塑料托盘减损条件

2007/69/EC-2007 欧盟委员会对欧洲议会和欧盟理事会指令98/8/EC的附录I中将噻鼠灵归为活性物质的条款进行修订的指令(内容与欧洲经济区(EEA)相关)

2006/121/EC CORR-2006 欧洲议会及欧洲理事会指令.对关于使 中的危险物质的分类,包装,标签的法律,法规和管理条例协调统一的理事会指令67/548/EEC进行修改

COM(2007) 178 FINAL-2007 欧盟委员会向欧洲议会和欧盟理事会提交关于欧共体法律下针对中介机构实施的专业弥偿保险的持续适用性要求的最终报告的报告

COM(2002) 367 FINAL-2002 欧盟理事会对关于撤销饲料添加剂中一种添加剂的使用授权的理事会指令70/524/EEC以及对第2430/1999/EC号委员会指令进行修订的条例的提案

2008/16/EC-2008 欧盟委员会关于对第98/8/EC号欧洲议会和理事会指令进行修改以将醚菊酯作为活性物质纳入其附录I 中的指令[内容与欧洲经济区(EEA)相关]

2008/681/EC-2008 委员会关于在欧洲议会和理事会就杀生产品投放市场的指令98/8/EC的附录I,IA或IB中不包括某些物质的决议(文本与欧洲经济区相关)

COM(95) 126-1995 针对关于保留关于禁止某些食品生产中使用某些添加剂的国家法律的欧洲议会和欧盟理事会决议第提案(1995年4月19日由欧盟委员会提交)

2008/85/EC-2008 关于修订欧洲议会和欧盟理事会第第98/8/EC号指令以在其附录中将噻苯咪唑列为一种活性物质的委员会指令.欧洲经济区相关文本

EC/2034/96-1996 欧盟委员会对有关确定动物源性食品中兽药最大残留限量制定共同体程序的理事会(EEC)第2377/90条例的附录I,II和III进行修改的委员会条例

(EC) NO 1312-1996 欧盟委员会对有关确定动物源性食品中兽药最大残留限量制定共同体程序的理事会(EEC)第2377/90条例的附录III进行修改的委员会条例

2011/C 33/02-2011 关于计量仪器的欧洲议会和理事会指令2004/22/EC实施框架中的委员会通知.由OIML(国际法定计量组织)和 起草的标准文件参考资料出版的撤销

2011/C 336/07-2011 关于通用产品安全的欧洲议会和理事会指令2001/95/EC实施框架中的委员会通知(内容与EEA相关).按照 的欧洲标准参考资料和标题的出版

2011/C 339/09-2011 委员会授权法规(EU) 第1059/2010号对有关家用洗碗机的能效标签方面的欧洲议会和理事指令2010/30/EU进行增补的实施框架中的委员会通知

2011/C 369/08 CORR-2011 与机械相关的2006年5月17日的欧洲议会和理事会指令2006/42/EC实施框架中的以及对欧盟指令95/16/EC官方公报进行修改的委员会通知勘误表

2013/C 179/03-2013 欧洲中央银行关于欧洲议会和理事会关于通过刑法保护欧元和其他货币免遭伪造的指令提案的意见,并取代理事会框架决定 2000/383/J

90/230/EEC-1990 欧盟委员会关于对83/189/EEC号理事会指令的附录中所述的标准化机构名单进行修订的决议

96/139/EC-1996 欧盟委员会关于对83/189/EEC号理事会指令的附录II中国家标准化组织名单进行修订的决议

97/C 206/15-1997 欧洲经济与社会委员会对有关边界地区中小型企业.跨境商务关系问题及技术要求的意见

COM(2001) 316-2001 欧洲议会和欧盟理事会关于电气设备和电子设备中的某些危险物质的使用的指令2000/0159(COD)

97/31/EC-1997 为适应技术进步,欧盟委员会关于对有关机动车辆及其拖车的后牌照灯的76/760/EEC号理事会指令进行修订的指令

COM(2000) 347 FINAL-2000 针对关于废弃电气设备和废弃电子设备的欧洲议会和欧盟理事会指令的提案.针对关于限制电气设备和电子设备中的危险物质使用的欧洲议会和欧盟理事会指令的提案2000/0158(COD).2000/0159(COD)

1999/C/89/03-1999 欧洲议会和欧盟理事会关于统一各成员国有关机动车前下防护装置法律并修订第70/156/EEC号理事会指令的决议的提案(内容与欧洲经济区(EEA)相关).COM(1999)32(最终版本).99/0007(COD)

2003/30/EC-2003 关于促进生物燃料或其他可再生燃料在交通运输业中的使用的欧洲议会和欧盟理事会指令

COM(2002) 375 FINAL-2002 欧洲议会和欧盟理事会对有关在食品中使用甜味剂的指令94/35/EC进行修订的指令的提案2002/0152(COD)

COM(96) 50 FINAL-1996 针对关于禁止某些食品生产中使用某些添加剂的法律的欧洲议会和欧盟理事会决议的修正提案

2011/C 16/02-2011 有关医疗器材的1993年6月14日的理事会指令93/42/EEC的实施框架中的委员会通知(内容与EEA相关).

2011/65/EU-2011 欧洲议会和理事会关于限制在电气和电子设备中使用某些有害物质的指令((重铸);(与 EEA 相关的文本))

79/795/EEC-1979 为适应技术进步,欧盟委员会关于对统一各成员国有关机动车辆后视镜法律的71/127/EE理事会指令进行修订的指令

97/29/EC-1997 为适应技术进步,欧盟委员会关于对有关机动车辆及其拖斗的反射后视镜的76/757/EEC号理事会指令进行修订的指令

2015/2115-2015 委员会指令修订,为了采用玩具中使用的化学品的特定限值,欧洲议会和理事会关于玩具安全的指令 2009/48/EC 附件 II 的附录 C,关于甲酰胺(文本 wit

2015/2117-2015 委员会指令修订,为了采用玩具中使用的化学品的特定限值,欧洲议会和理事会关于玩具安全的指令 2009/48/EC 附件 II 的附录 C,关于氯甲基等硫磺

2015/2116-2015 委员会指令修订,为了采用玩具中使用的化学品的特定限值,欧洲议会和理事会关于玩具安全的指令 2009/48/EC 附件 II 的附录 C,关于苯并异噻唑啉酮

2004/3/EC-2004 欧洲议会和欧盟理事会发布修订理事会指令70/156/EEC和80/1268/EEC中有关N1类车辆的二氧化碳排放量和耗油量测量的指令(内容与欧洲经济区(EEA)相关)

COM(2007) 235 FINAL-2007 根据理事会指令的第5(1)条,向欧盟理事会和欧洲议会提交的关于企业和企业家精神,尤其是中小型企业的2001年至2006年多年计划的金融工具的报告

2007/70/EC-2007 欧盟委员会关于对第98/8/EC号欧洲议会和欧盟理事会指令进行修改已经二氧化碳作为活性物质纳入其附录IA中的指令[内容与欧洲经济区(EEA)相关]

2008/C 61/06-2008 有关欧洲自由联盟的欧洲经济区常务委员会根据欧洲议会和欧盟理事会的第第761/2001号法规(EC)的欧盟生态管理审核计划中挪威站点注册名录的通知

EC/2701/94-1994 欧盟委员会对有关确定动物源性食品中兽药最大残留限量制定共同体程序的理事会(EEC)第2377/90条例的附录I,II,III和IV进行修改的委员会条例

2009/95/EC-2009 欧盟委员会对欧洲议会与欧盟理事会指令98/8/EC中将释放磷化氢的磷酸铝归为活性物质的附录I进行修订的指令(内容与欧洲经济区(EEA)相关)

M 288-1999 责成欧洲标准化委员会/欧洲电工标准化委员会/欧洲电信标准协会对有关'新方法'的欧共体指令中规定的质量体系的使用进行标准化的委托书

2010/C 251/01-2010 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国的有关 的法律协调统一的1994年3月23日的理事会指令94/9/EC实施框架中的委员会通知

2011/C 329/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国的法律协调统一的1989年12月21日的理事会指令89/686/EEC的实施框架中的委员会通知

2015/C 356/01-2015 来自欧盟机构、团体、办公室和机构的信息 欧盟委员会 欧盟委员会关于终止根据欧洲委员会第(EC)号 1907/2006 号条例对艺术家颜料中镉的限制程序的通讯

77/538/EEC-1977 统一各成员国有关机动车及其挂车后雾灯法律的理事会指令

COM(2003) 489 FINAL-2003 欧盟委员会根据欧共体条约第3节第(c)点的第251(2)条针对欧洲议会对欧盟理事会关于欧洲议会和欧盟理事会修订有关禁止在畜牧业中使用某些具有荷尔蒙激素物质的指令98/70/EC的条例提案的共同主张进行修订的修正案提出的意见以及根据欧共体条约第251(2)条修订委员会提案的意见

1999/C 32/11-1999 欧盟委员会关于美国国家经济委员会针对欧洲有关批准发射对称远光和/或近光并装有白炽灯的机动车前照灯的起草法规中欧共体立场的决议议案

95/46/EC-1995 欧洲议会和欧盟理事会关于在个人资料处理和个人资料自由流通过程中对个人资料进行保护的指令

94/35/EC-1994 欧洲议会和理事会关于食品中使用的甜味剂的指令(经指令96/83/EC,指令COM(2002)375 FINAL,和指令COM(2003)277 FINAL修改)

2010/C 229/02-2010 关于使成员国的关于 的法律,法规和管理条例协调统一的理事会指令88/378/EEC实施框架中的委员会通知

88/321/EEC-1988 为适应技术进步,欧盟委员会关于对统一各成员国有关机动车辆的后视镜法律的71/127/EEC号理事会指令进行修订的指令

86/562/EEC-1986 为适应技术进步,欧共体委员会关于对统一各成员国有关机动车辆后视镜法律的第71/127/EEC号理事会指令进行修订的指令

76/762/EEC-1976 统一各成员国有关机动车前雾灯和所用白炽灯法律的理事会指令

89/517/EEC-1989 欧盟委员会关于修订统一各成员国有关机动车辆电气式远光和近光前照白炽灯法律的欧盟理事会第76/761/EEC号指令的指令

COM(2001) 131 FINAL-2001 欧盟委员会根据欧共体条约第250(2)条款提请欧洲议会和欧盟理事会对关于禁止在畜牧业中使用某些具有激素或甲状腺拮抗作用的物质及Beta-兴奋剂的理事会指令96/22/EC进行修订的指令的修正提案2000/0132(COD)

2010/C 344/01-2010 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使 的法律,法规和管理条例协调统一的1988年12月21日的理事会指令89/106/EEC实施框架中的委员会通知

COM(2000) 320 FINAL-2000 关于修订有关禁止在畜牧业中使用某些具有激素或甲状腺拮抗作用的物质及B-兴奋剂的理事会指令96/22/EC的欧洲议会和欧盟理事会指令的提案2000/0132(COD)

NO 1321/2007-2007 欧盟委员会关于按照欧洲议会和欧盟理事会的2003/42/EC号指令制定细则整合有关民用航空事件信息交换的中央资料数据库的条例.(内容与欧洲经济区(EEA)相关)

2008/C 122 E/03-2008 欧盟理事会就通过关于修订第2003/87/EC号指令以将航空活动包括在温室气体排放计划中的欧洲议会和欧盟理事会第2008/EC号指令采取(EC)第13/2008号共同立场

NO 352/2009-2009 关于采用欧洲议会和欧盟理事会第2004/49/EC号指令的6(3)(a)中所述的关于风险评估和评价的共同安全方法的欧盟委员会法规 与欧洲经济区相关的文本

M 390-2006 责成欧洲标准化委员会,欧洲电工标准化委员会和欧洲电信标准协会对欧洲空中交通管理网络(EATMN)的欧洲标准(第一套欧共体规范)的制定进行标准化的委托书

2011/C 242/01-2011 欧盟体系,组织,办事处,及机构的欧洲委员会通知.关于使成员国 的法律,法规和管理条例协调统一的1990年6月20日的理事会指令90/385/EEC实施框架中的委员会通知

2011/C 246/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国 的法律,法规和管理条例协调统一的1988年12月21日的理事会指令89/106/EEC实施框架中的委员会通知

2011/C 256/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国 的法律,法规和管理条例协调统一的2006年12月12日的理事会指令2006/95/EC实施框架中的委员会通知

2011/C 266/01-2011 欧盟体系,组织,办事处及机构的欧洲委员会通知.关于使成员国 的法律,法规和管理条例协调统一的2006年12月12日的理事会指令2006/95/EC实施框架中的委员会通知

92/114/EEC-1992 欧盟理事会关于N类机动车辆驾驶室后面板的外部凸出物的指令

COM(2008) 176 FINAL-2008 有关在鹿特丹公约之附录III的修正提案中达成代表欧共体立场的理事会决议的提案(由欧盟委员会提出)

NO 522/2005-2005 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

NO 613/2007 CORR-2007 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

NO 657/2004-2004 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

NO 762/2003-2003 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

NO 803/2003-2003 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

NO 913/2004-2004 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第(EC)2368/2002号理事会条例进行修订的条例

NO 1768/2003-2003 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

NO 2062/2003-2003 欧洲委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

COM(2008) 211 FINAL CORR-2008 欧洲议会及理事会条例拟修定<指令2006/66/EC>第6(2)篇中关于电池,蓄电池及废电池,废蓄电池的废弃的内容

NO 458/2008-2008 欧盟委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例

NO 552/2004-2004 欧洲议会和欧盟理事会关于欧洲空中交通管理网络的互用性(互用条例)的条例(内容与欧洲经济区(EEA)相关)

NO 613/2007-2007 欧盟委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002号理事会条例(EC)进行修订的条例(EC)

NO 1459/2004-2004 欧盟委员会对国际贸易中实施金伯利进程毛坯钻石证书制度的第2368/2002/EC号理事会条例进行修订的条例

COM(2001) 417 FINAL-2001 欧洲议会和欧盟理事会关于对有关保护工人在工作中接触石棉的第83/477/EEC号指令进行修改的指令2001/0165(COD)

82/712/EEC-1982 关于对制定人类食用的食品中使用的抗氧化剂纯度特殊标准的理事会指令78/664/EEC进行修改的理事会指令

COM(2011) 348 FINAL-2011 对欧洲议会和委员会指令的提案.关于工人暴露于由物理因素(电磁场)引起风险之中的最低健康和安全要求

76/758/EEC-1976 欧盟理事会关于统一各成员国有关机动车及其拖车的示廓灯,前位(侧)灯,后位(侧)灯以及刹车灯的法律的指令

US-FCR,关于会前 会后 会中的标准

FCR 21 CFR PART 13-2015 公共调查委员会之前的公开听证会

FCR 21 CFR PART 13-2013 公共调查委员会之前的公开听证会

FCR 21 CFR PART 14-2015 公共咨询委员会之前的公开听证会

FCR 21 CFR PART 14-2014 公共咨询委员会之前的公开听证会

FCR 21 CFR PART 14-2013 公共咨询委员会之前的公开听证会

FCR 21 CFR PART 15-2015 专员面前的公开听证会

FCR 21 CFR PART 15-2013 专员面前的公开听证会

FCR 21 CFR PART 15-2014 专员面前的公开听证会

FCR 21 CFR PART 16-2015 食品和药物管理局之前的监管听证会

FCR 21 CFR PART 16-2014 食品和药物管理局之前的监管听证会

FCR 21 CFR PART 16-2013 食品和药物管理局之前的监管听证会

FCR COE ER 37-1-25-1986 为集中会计业务采购颜色编码的表格

US-HHS,关于会前 会后 会中的标准

HHS 21 CFR PART 14 CFR PART 54-2011 公共咨询委员会之前的公开听证会

HHS 21 CFR PART 16 CFR PART 54-2011 食品和药物管理局之前的监管听证会

ITE - Institute of Transportation Engineers,关于会前 会后 会中的标准

IR-128-E-2009 ITE 运输安全委员会前后研究技术简介

德国标准化学会,关于会前 会后 会中的标准

DIN 15906:2009 会议中心

DIN 15906:2009-06 会议中心

DIN 15906:2003 会议中心

DIN SPEC 91253:2012 中小企业中的网络2.0和社会媒体的引入和管理

DIN CEN/TS 17159:2018-06*DIN SPEC 14413:2018-06 社会和公民安全 医疗机构中危险材料(CBRNE)安全指南

US-DOT,关于会前 会后 会中的标准

DOT 49 CFR PART 1116-2010 董事会前的口头辩论

DOT 49 CFR PART 1118-2010 员工董事会非正式程序中的程序

DOT 49 CFR PART 1109-2010 在董事会程序中使用替代性争议解决方案以及董事会作为当事方的程序

US-CFR-file,关于会前 会后 会中的标准

CFR 21-14.65-2014 食品和药物. 第14部分:在公开咨询委员会之前的公开听证会. 第D子部分:会议和听证会之前咨询委员会的记录. 第14.65节:公众调查和咨询委员会的请求记录.

CFR 21-14.100-2015 食品和药物. 第14部分:在公开咨询委员会之前的公开听证会. 第F子部分:标准咨询委员会. 第14.100节:标准咨询委员会的名单.

CFR 29-101.30-2014 劳工. 第101部分:程序报告. 第101.30节:正式听证会和程序尊重选举后进行的听证会.

CFR 33-148.256-2013 航海和通航水域. 第148部分:深水港口:总则. 第148.256节:正式的听证会结束后会发生什么?

CFR 29-101.21-2014 劳工. 第101部分:程序报告. 第101.21节:听证会后的程序.

CFR 29-101.19-2014 劳工. 第101部分:程序报告. 第101.19节:正式听证会之前同意调整.

CFR 6-1003.5-2013 国内安全. 第1003部分:政府在阳光行动中的实现. 第1003.5节:会议可能会被关闭或隐瞒信息的理由.

CFR 12-335.311-2014 银行和银行业务. 第335部分:国家证券非会员银行和国家储蓄协会. 第335.311节:年度,季度,当前和其他发行商的报告的格式.

CFR 10-1708.112-2014 能源. 第1708部分:安全调查的程序. 第1708.112节:董事会之前的着装与参与.

IETF - Internet Engineering Task Force,关于会前 会后 会中的标准

RFC 6501-2012 集中会议(XCON)的会议信息数据模型

RFC 4028-2005 会话发起协议(SIP)中的会话计时器

RFC 5956-2010 会话描述协议中的前向纠错分组语义

RFC 6502-2012 集中会议(XCON)的会议事件包数据格式扩展

RFC 5239-2008 集中会议的框架

RFC 6503-2012 集中会议操纵协议

RFC 5366-2008 在会话发起协议(SIP)中使用请求包含列表建立会议

RFC 4975-2007 消息会话中继协议(MSRP)

RFC 6364-2011 前向纠错(FEC)框架的会话描述协议元素

RFC 4976-2007 消息会话中继协议(MSRP)的中继扩展

RFC 6157-2011 会话发起协议(SIP)中的 IPv6 转换

RFC 7160-2014 在 RTP 会话中支持多个时钟速率

RFC 8108-2017 在单个 RTP 会话中发送多个 RTP 流

RFC 5923-2010 会话发起协议(SIP)中的连接重用

RFC 4916-2007 会话发起协议(SIP)中的连接身份

RFC 4335-2006 安全外壳(SSH)会话通道中断扩展

RFC 7104-2014 会话描述协议中的重复分组语义

RFC 5621-2009 会话发起协议(SIP)中的消息体处理

RFC 7197-2014 会话描述协议中的复制延迟属性

RFC 5368-2008 在会话发起协议(SIP)中引用多个资源

RFC 6447-2012 在会话发起协议(SIP)中过滤位置通知

RFC 8262-2017 会话发起协议(SIP)中的 Content-ID 标头字段

RFC 7006-2013 会话描述协议(SDP)中的其他功能协商

RFC 5922-2010 会话发起协议(SIP)中的域证书(更新:3261)

RFC 6135-2011 消息会话中继协议(MSRP)的替代连接模型

RFC 6913-2013 在会话发起协议(SIP)中指示 IP 传真功能

RFC 4145-2005 会话描述协议(SDP)中基于 TCP 的媒体传输

RFC 5365-2008 会话发起协议(SIP)中的多收件人 MESSAGE 请求

RFC 5576-2009 会话描述协议(SDP)中的源特定媒体属性

RFC 7701-2015 使用消息会话中继协议(MSRP)的多方聊天

RFC 3840-2004 在会话发起协议(SIP)中指示用户代理功能

RFC 6140-2011 在会话发起协议(SIP)中注册多个电话号码

RFC 7977-2016 作为消息会话中继协议(MSRP)传输的 WebSocket 协议

RFC 5658-2009 解决会话发起协议(SIP)中的记录路由问题

RFC 4483-2006 会话发起协议(SIP)消息中的内容间接机制

RFC 5360-2008 会话启动协议(SIP)中基于同意的通信框架

RFC 6236-2011 会话描述协议(SDP)中通用图像属性的协商

RFC 5629-2009 会话发起协议(SIP)中的应用程序交互框架

RFC 5630-2009 会话发起协议(SIP)中SIPS URI Scheme的使用(更新:3261 3608)

RFC 5432-2009 会话描述协议(SDP)中的服务质量(QoS)机制选择

RFC 5583-2009 会话描述协议(SDP)中的信令媒体解码依赖性

RFC 3605-2003 会话描述协议(SDP)中的实时控制协议(RTCP)属性

RFC 6141-2011 会话发起协议(SIP)中的 Re-INVITE 和 Target-Refresh 请求处理

RFC 5876-2010 更新会话启动协议(SIP)中的断言身份(更新:3325)

RFC 6714-2012 消息会话中继协议(MSRP)的媒体锚定(CEMA)连接建立

RFC 7984-2016 在双栈 IP 网络中定位会话发起协议(SIP)服务器

RFC 4474-2006 会话发起协议(SIP)中身份验证管理的增强功能

RFC 4538-2006 通过会话发起协议(SIP)中的对话标识请求授权

RFC 5367-2008 订阅会话发起协议(SIP)中请求包含的资源列表

RFC 7989-2016 基于 IP 的多媒体通信网络中的端到端会话识别

RFC 6809-2012 在会话发起协议(SIP)中指示支持特性和功能的机制

RFC 3262-2002 会话发起协议(SIP)中临时响应的可靠性(过时的 RFC 2543)

中国团体标准,关于会前 会后 会中的标准

T/CICPA 0202-2023 电子证照数据规范 中国注册会计师协会非执业会员证

T/QDAS 084-2022 机关后勤服务社会化管理规范

T/LYYYS 01-2021 月子会所(中心)服务规范

T/CAMDI 001-2016 中国医疗器械行业协会 医用高分子制品分会标准体系表

T/QZAS 020-2020 大型赛会志愿服务岗位规范 后勤保障

T/SDHCST 004-2019 CTCs检测会诊中心规章制度

T/ZCH 010-2022 中国特色社会组织职业技能第三方服务规范 第4部分 中国特色基金会

T/CASMI 005-2023 重庆市社会医疗机构前列腺PI-RADS诊断标准

T/CHTS 10001-2018 中国公路学会标准编写规则

T/CEEAS 002-2021 中国企业社会责任评价准则

T/CBJ 1301-2019 中国酒类企业社会责任指南

T/CAAMTB 67-2022 中国汽车行业社会责任指南

T/CBJ 1301-2019*T/CAS 361-2019 中国酒类企业社会责任指南

T/CACFO 004-2019 中国管理会计职业能力框架

T/CBJ 1301-2019 T/CAS 361-2019 中国酒类企业社会责任指南

T/ZGCFSO 1.1-2021 中关村社会组织服务能力评价规范 第 1 部分:社会团体服务能力

T/ZCH 008-2022 中国特色社会组织职业技能第三方服务规范 第2部分 中国特色社会团体

T/JNHB 001-2022 福建省会展业碳中和评价标准

T/ZCH 009-2022 中国特色社会组织职业技能第三方服务规范 第3部分 中国特色社会服务机构

T/CCA 001-2017 中国烹饪协会团体标准 编写指南

T/CAQP 021-2020 中国质量万里行促进会领跑企业

T/CSP 001-2018 中国颗粒学会团体标准管理办法

T/CSP 002-2018 中国颗粒学会团体标准工作程序

T/CAQP 022-2020 中国质量万里行促进会领跑企业家

T/WFJZLHH 0005-2021 中小学幼儿园家长委员会建设标准

T/CNMIA 0017-2020 社会办独立医学影像中心能力评价

T/CNHIA 6-2020 中国马业协会纯血马速度赛赛事规则

T/CHINCA 2-2018 中国对外承包工程行业社会责任指引

T/PCAC 1-2018 中国支付清算协会团体标准管理办法

T/JSSG 003-2020 脑卒中患者康复医务社会工作服务指南

T/CMAM A10-2021 中国民族医药学会瑶医药名词术语规范

T/ZGCFSO 1.2-2023 中关村社会组织服务能力评价规范 第2部分:社会服务机构(民办非企业单位)服务能力

T/CACEM 00003-2019 中国交通企业管理协会团体标准管理办法

T/CNFPIA 4001-2017 中国林产工业企业社会责任报告编写指南

T/CSWC 0008-2018 中国影视文化领域 剧组会计岗位职称评定标准

T/ZCH 001-2020 北京市社会组织党群服务中心建设和管理规范

T/CNMIA 0037-2022 社会办独立血液透析中心医疗质量服务能力评价

法国标准化协会,关于会前 会后 会中的标准

NF R84-101:1980 Plastiques souples 博览会后的稳定性

NF X60-200:2008 维护 生命周期中的文档技术协会

XP CEN/TS 14237:2021 卫生和社会服务机构中的纺织品

NF Z40-010:2002 在《干部博览会》中保存图形和摄影文献的规定

国际海事组织,关于会前 会后 会中的标准

IMO I450E-1989 国际救助会议(1989)国际救助会议和公约的最后文件

IMO - International Maritime Organization,关于会前 会后 会中的标准

I450E-1989 国际救助会议(1989)国际救助会议和公约的最后文件

四川省标准,关于会前 会后 会中的标准

DB5110/T 44-2022 孤儿成年后社会融合能力评估社会工作服务指南

DB5101/T 41-2018 成都市会展活动碳足迹核算与碳中和实施指南

EU/EC - European Union/Commission Legislative Documents,关于会前 会后 会中的标准

COM(2017) 103 FINAL-2017 委员会向欧洲议会和理事会提交的关于欧洲议会和理事会关于爆炸物前体营销和使用的 条例(EU)98/2013 的应用和授权的报告

COM(2015) 229 FINAL-2015 委员会根据欧洲议会和理事会 2004年3月31日第 648/2004 号条例第 16 条向欧洲议会和理事会提交的关于洗涤剂 关于消费类自动机械中磷的使用的报告

2016/C 416/04-2016 委员会在实施委员会条例(EU)No 548/2014 的框架内就实施欧洲议会和理事会关于小型 中型和大型电力变压器的指令 2009/125/EC 进行沟通(文本 w

NO 523/2012-2012 修订欧洲议会和理事会第(EC)号 661/2009 号条例的委员会条例,其中包含联合国欧洲经济委员会关于机动车类型认证的某些条例 他们的交易

2017/C 348/08-2017 欧盟委员会关于授权使用和/或使用欧洲议会和理事会关于注册的法规(EC)No 1907/2006 附件 XIV 中所列物质的决定摘要

-2015 理事会决定代表欧洲联盟在联合国欧洲经济委员会的相关委员会中就联合国条例第 14 17 28 28 29 41 49 条修正案的提案通过

NO 351/2012 CORR-2012 欧洲议会和理事会第 661/2009 号委员会条例实施条例关于在机动车辆中安装车道偏离警告系统的型式批准要求的勘误表(官方期刊

2009/C 53/02-2009 关于欧洲议会第 80/2009 号条例和理事会关于计算机化预订系统行为准则和废除理事会第 2299 号条例中“非承运人”定义的解释性说明/89

2015/903-2015 委员会执行关于西班牙根据欧洲议会和理事会指令 2006/42/EC 采取的措施的决定,禁止中国宁波斯帕克工具有限公司生产的割草机投放市场(否

NO 1418/0007-2007 关于将欧洲议会和理事会第 1013/2006 号条例(EC)附件 III 或 IIIA 中所列某些废物出口到经合组织关于控制转运的决定的某些国家的委员会条例

NO 35/2013-2013 修订欧洲议会和理事会第 396/2005 号条例(EC)附件 II 和 III 的委员会条例,关于某些产品中或表面的烯酰吗啉 茚虫威 唑菌胺酯和肟菌酯的最大残留水平(Te

API - American Petroleum Institute,关于会前 会后 会中的标准

API DR 351-1996 会议记录:确定用于处理采出水毒性的有前途技术的研讨会

API BULL D2-1941 地区活动中央委员会以及地区和分会的组织和程序(第三版)

API 4105-1972 美国石油学会空气和水资源保护委员会项目 S-11 纽约市空气中 SO2 相互作用的试点研究

API PUBL 1210-1994 培训师能力 API 培训与发展中央委员会(第一版)

API PROCEEDINGS-1992 1992 年 API 油轮会议论文集 质量:油轮行业的重中之重

GB-REG,关于会前 会后 会中的标准

REG 29 CFR PART 2704-2011 在委员会程序中实施平等获得司法机会法

REG 29 CFR PART 1615-2011 在平等就业机会委员会开展的计划或活动中以及在电子和信息技术委员会的无障碍环境中执行基于残疾的非歧视

REG 29 CFR PART 30-2011 学徒和培训中的平等就业机会

REG 29 CFR PART 2204-2011 在职业安全与健康审查委员会的诉讼程序中实施平等获得司法机会法

REG 7 CFR PART 18-2012 州合作推广服务中的平等就业机会

REG NASA-LLIS-0664-1999 经验教训 SOHO 任务中断 NASA/ESA 联合调查委员会

REG NASA-LLIS-1771-2006 经验教训 确保在飞行中分离的物品不会发生碰撞

山西省标准,关于会前 会后 会中的标准

DB14/T 1540-2017 中餐宴会服务要求

廊坊市市场监督管理局,关于会前 会后 会中的标准

DB1310/T 281-2022 中餐宴会服务规范

SAE - SAE International,关于会前 会后 会中的标准

SAE TSB004-2014 技术委员会指南(由当前版本的技术标准委员会(TSB)治理政策取代)

SAE TSB001-2014 SAE 技术标准委员会规则和条例(由当前版本的技术标准委员会 (TSB) 治理政策取代)

ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于会前 会后 会中的标准

ASHRAE CH-93-11-1993 中庭性能国际研讨会

ASHRAE DA-00-6-2000 中庭排烟设计研讨会

ASHRAE CH-03-6-2003 管道设计 施工 和气流测量的当前问题研讨会

ASHRAE NO-94-3-1994 中庭性能国际研讨会 第二部分

ASHRAE BN-97-5-1997 中庭和其他大型空间火灾研讨会 当前的烟雾管理研究和方法

ASHRAE CH-99-13-1999 暖通空调教育中的计算机研讨会

ASHRAE SF-98-19-1998 燃气发动机驱动热泵的设计 测试 和应用当前进展研讨会

ASHRAE SE-99-18-1999 记录和优化运行中的蓄热系统性能研讨会

ASHRAE CH-99-5-1999 故障检测和诊断研讨会 从建筑运营中学习

ASHRAE SE-99-9-1999 新技术在区域供热供冷设计中的应用研讨会

ASHRAE MN-00-14-2000 计算流体力学在换热器设计中的应用研讨会

ASHRAE AC-02-17-2002 CFD 建模在室内气流设计问题中的应用研讨会

ASHRAE SE-99-16-1999 在设计和性能评估中使用不确定性分析研讨会

ASHRAE CI-01-4-2001 计算流体动力学在换热器设计中的应用研讨会

北约标准局,关于会前 会后 会中的标准

STANAG 2931-1998 战术行动中红十字会和红新月会陆上迷彩服的命令

行业标准-商业,关于会前 会后 会中的标准

SB/T 10851-2012 会议中心运营服务规范

国际电信联盟,关于会前 会后 会中的标准

ITU-R RRC.1 FRENCH-1961 欧洲广播会议在 VHF 和 UHF 频段的最后行动

ITU-R RRC.1 SPANISH-1961 欧洲广播会议在 VHF 和 UHF 频段的最后行动

ITU-R RRC.1-1961 欧洲广播会议在 VHF 和 UHF 频段的最后法案

ITU-R RRC.13-1985 欧洲广播会议在 VHF 和 UHF 频段的最后法案

ITU-R RRC.13 FRENCH-1985 欧洲广播会议在 VHF 和 UHF 频段的最后行动

ITU-T D.42 SPANISH-1989 国际公共电报服务中的会计

ITU-T D.42-1988 国际公共电报服务中的会计

ITU-T T.135-2007 T.120会议中用户预留系统事务

ITU-R RRC.3-1976 区域管理低频(LF)/中频(MF)广播会议的最后文件(区域1和3)日内瓦1975

ITU-R RRC.3 FRENCH-1976 区域管理低频(LF)/中频(MF)广播会议的最后文件(区域1和3)日内瓦1975

ITU-R RRC.3 SPANISH-1976 区域管理低频(LF)/中频(MF)广播会议的最后文件(区域1和3)日内瓦1975

ITU-T A.7 FRENCH-2012 中心小组:建立和工作程序研究组大会

ITU-T A.7 SPANISH-2012 中心小组:建立和工作程序研究组大会

ITU-T Q.2119-1996 B-ISDN ATM适配层.帧中继核心业务之上的SSCOP的会聚功能

ITU-T F.731 FRENCH-1997 综合业务数字网(ISDN)中的多媒体会议业务.16号研究组

ITU-T F.731 SPANISH-1997 综合业务数字网(ISDN)中的多媒体会议业务.16号研究组

ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于会前 会后 会中的标准

RRC.13-1985 欧洲广播会议在 VHF 和 UHF 频段的最后法案

RRC.1-1961 欧洲广播会议在 VHF 和 UHF 频段的最后法案

RRC.3-1976 区域行政 LF/MF 广播会议(1 区和 3 区)最后文件,日内瓦 1975

RESOLUCIÓN 42 SPANISH-1997 无线电通信部门对理事会有关 ITU-2000 工作组建议的决定的后续行动

安徽省标准,关于会前 会后 会中的标准

DB34/T 4033-2021 社会心理服务中心建设规范

DB34/T 3727-2020 中小企业社会化公共服务规范

ATIS - Alliance for Telecommunications Industry Solutions,关于会前 会后 会中的标准

1000634-1993 帧中继服务特定会聚子层(FR-SSCS)

T1.634-1993 电信 帧中继服务特定会聚子层(FR-SSCS)

美国电信行业解决方案联盟,关于会前 会后 会中的标准

ATIS 1000634-1993 帧中继服务特定会聚子层(FR-SSCS)

江苏省食品地方标准,关于会前 会后 会中的标准

DBS32/ 004-2014 青奥会食品中致病菌快速检测

CN-STDBOOK,关于会前 会后 会中的标准

图书 3-9237 良好企业社会责任实践—IFC《环境与社会可持续绩效标准》在中国的应用

图书 3-9704 2018-2019年中国老年医学学会团体标准汇编

ACI - American Concrete Institute,关于会前 会后 会中的标准

ACI SP-109-1988 海洋环境中的混凝土会议第二届国际会议圣安德鲁斯海边@加拿大(绝版)

ACI SP-265 CD-2009 Thomas TC Hsu 研讨会:混凝土结构中的剪切和扭转

ACI 232.1R-1994 ACI 委员会 232 报告的混凝土中天然火山灰的使用

美国宇航局,关于会前 会后 会中的标准

NASA GPD 1150.1-2005 戈达德太空飞行中心访问委员会

US-ASTM STP,关于会前 会后 会中的标准

ASTM STP 1622-21 核工业中的锆:第19届国际研讨会

国家质检总局,关于会前 会后 会中的标准

GB/T 27769-2011 社会保障服务中心设施设备要求

GB/T 33200-2016 社会治安综合治理 综治中心建设与管理规范

GB/T 42781-2023 农业社会化服务 农作物集中育秧(苗)服务规范

河南省标准,关于会前 会后 会中的标准

DB41/T 1737-2018 县级社会福利中心服务管理规范

吉林省地方标准,关于会前 会后 会中的标准

DB22/T 2441-2016 农村社会福利服务中心服务规范

江苏省标准,关于会前 会后 会中的标准

DB32/T 2639-2014 街道社会管理与服务 中心化模式

DB3210/T 1091-2021 县级社会治理现代化指挥中心建设与管理规范

DB32/T 3249-2017 街道(乡镇)人力资源和社会保障服务中心服务规范

AASHTO - American Association of State Highway and Transportation Officials,关于会前 会后 会中的标准

MLCW-2007 中西部地方咨询研讨会;美国中西部 9 个州的非大都市地方咨询研讨会报告(修订版 1)

FFF-1-2011 未来十年会议报告中的地面交通融资解决方案论坛

上海市标准,关于会前 会后 会中的标准

DB31/T 1100-2018 社会组织服务中心建设与服务指南

韩国科技标准局,关于会前 会后 会中的标准

KS X 6924-3-2014 非接触式IC生产线后付费卡.会员卡.第3部分:加密

KS X 6924-3-2009 非接触式IC生产线后付费卡.会员卡.第3部分:加密

KS X 6924-2-2009 非接触式IC生产线后付费卡.会员卡.第2部分:命令和协议

KS X 6924-2-2014 非接触式IC生产线后付费卡.会员卡.第2部分:命令和协议

KS X 6924-4-2009 非接触式IC生产线后付费卡.会员卡.第4部分:符合性测试

KS X 6924-4-2014 非接触式IC生产线后付费卡.会员卡.第4部分:符合性测试

KS X 6924-1-2014 非接触式IC生产线后付费卡.会员卡.第1部分:物理特性和基本结构

KS X 6924-1-2009 非接触式IC生产线后付费卡.会员卡.第1部分:物理特性和基本结构

KS I ISO 14052:2018 环境管理 - 物流成本会计 - 在供应链中实际实施的指导

FMVSS - Federal Motor Vehicle Safety Standards,关于会前 会后 会中的标准

49 CFR 571 76 FR 11417-2011 后方能见度公共研讨会和听证会;联邦机动车安全标准 后视镜 联邦机动车安全标准 低速车辆;分阶段报告要求(拟议规则)

美国电信工业协会,关于会前 会后 会中的标准

TIA PN 3-0272.007-A-2007 超移动宽带(UMBTM)会话控制平台空中接口

TIA-1121.007-2007 超移动宽带(UMB)空中接口规范的会话控制平面

行业标准-林业,关于会前 会后 会中的标准

LY/T 3331-2022 中国林业企业社会责任信息披露指南

英国标准学会,关于会前 会后 会中的标准

BS PAS 1010:2011 工作场所中社会心理风险的管理指南

BS EN 1539:2015 干燥机和烤箱 其中会释放易燃物质 安全要求

19/30367893 DC BS 8604-1 社会警报系统 第1部分:专门分组居住环境中社会报警系统的设计、安装和维护实践规范

PD ISO/TS 21522:2017 橡胶加工过程中会产生烟雾成分 定量测试方法

美国混凝土学会,关于会前 会后 会中的标准

ACI SP-178 VOL II-1998 混凝土中的飞灰、硅灰、矿渣和天然火山灰.泰国曼谷CANMET/ACI国际会议的会议记录.第II卷

ACI SP-178 VOL I-1998 混凝土中的飞灰、硅灰、矿渣和天然火山灰.泰国曼谷第6届CANMET/ACI国际会议的会议记录.第1卷

欧洲电信标准协会,关于会前 会后 会中的标准

ETSI PRETS 300 807-1997 ISDN 中用于支持会议业务的终端音频特性

ETSI TR 124 930-2016 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

ETSI EG 201 940-2001 人为因素(HF).会聚网络中用户识别的解决方案(版本1.1.1)

行业标准-邮电通信,关于会前 会后 会中的标准

YD/T 2425-2012 统一IMS中的会话边界控制设备技术要求

YD/T 1937-2009 移动网络中基于会话初始协议的推送业务技术要求

浙江省标准,关于会前 会后 会中的标准

DB3308/T 091-2021 县级社会治理中心建设与运行管理规范

DB3305/T 199-2021 社会组织党群服务中心建设与运行规范

DB33/T 2188.11-2019 大型赛会志愿服务岗位规范 第11部分:后勤保障志愿服务

DB3305/T 158-2020 县级社会矛盾纠纷调处化解中心运行与管理规范

DB3310/T 84-2021 县级社会矛盾纠纷调处化解中心建设与管理规范

DB3307/T 123-2021 县级社会矛盾纠纷调处化解中心建设与管理规范

DB3304/T 083-2022 县级社会矛盾纠纷调处化解中心建设与运行规范

湖南省标准,关于会前 会后 会中的标准

DB43/T 2613-2023 中国-非洲经贸博览会 代理报关服务规范

河北省食品地方标准,关于会前 会后 会中的标准

DBS13/ 016-2021 食品安全地方标准 北京2022年冬奥会和冬残奥会张家口赛区餐(饮)具集中消毒卫生规范

ETSI - European Telecommunications Standards Institute,关于会前 会后 会中的标准

TR 124 930-2015 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2016 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2011 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2014 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2010 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2012 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2009 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;基于会话发起协议(SIP)和会话的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2008 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS);基于会话发起协议(SIP)和会话描述的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

TR 124 930-2007 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS);基于会话发起协议(SIP)和会话描述的 IP 多媒体核心网络子系统(IMS)中会话建立的信令流

国际照明委员会,关于会前 会后 会中的标准

CIE X020-2001 2001年CIE专家讨论会“光辐射测量中不确定度分析用不确定度评估方法”的会议记录;2001年1月23-24 日,国际照明委员会;奥地利维也纳

美国电气电子工程师学会,关于会前 会后 会中的标准

IEEE 1450.6.2-2014 核测试语言(CTL)中的内存建模 (IEEE计算机协会)

Vehicular IEEE Smart Grid Vision for Vehicular Tec IEEE 2030 年及以后车辆技术智能电网愿景参考模型(网络研讨会)

Vehicular IEEE Smart Grid Vision for Vehicular Technology 2030 and Beyond Reference Model (Webinar) IEEE 智能电网愿景 2030 年及以后车辆技术参考模型(网络研讨会)

IEEE Smart Grid Research: Vehicular IEEE 2030 年及以后车辆技术的智能电网愿景、路线图和网络研讨会(捆绑)

美国电子电路和电子互连行业协会,关于会前 会后 会中的标准

IPC TR-476A-1997 电化学迁移:在印刷电路集会中的电气故障

山东省地方标准,关于会前 会后 会中的标准

DB3702/T 0015-2022 社会心理服务中心(站、室)建设管理运行规范

美国公路与运输员工协会,关于会前 会后 会中的标准

AASHTO BWC-4-2002 桥梁焊接规程美国焊接协会D1.5M/D1.5.2003年中期.2005年中期

ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于会前 会后 会中的标准

ITU-T D.150-1996 国际电话会计新系统 D 系列:一般资费原则 国际电话服务中的计费和会计(第 3 研究组;22 页)

美国国家标准学会,关于会前 会后 会中的标准

ANSI/IIAR 1-2012 国际氨制冷学会(IIAR)标准中使用的术语和定义

ANSI E1.36-2007 会议供应商参展摊位和交易会展览馆中准许使用钨-卤素白炽灯和舞台及演播室灯具的模型程序

IEEE - The Institute of Electrical and Electronics Engineers@ Inc.,关于会前 会后 会中的标准

IEEE 2600.1-2009 操作环境 A 中的保护配置文件(IEEE 计算机协会)

IEEE 802.16-2017 宽带无线接入系统的空中接口(IEEE 计算机协会)

IEEE 1667-2015 存储设备主机附件中的 Discovery@ Authentication@ 和授权(IEEE 计算机协会)

IEEE 802.21 COR 1-2017 局域网和城域网 第21部分:媒体独立服务框架 勘误表 1:组会话密钥推导中参数定义的说明(IEEE 计算机协会)

IEEE 1667-2009 瞬态存储设备主机附件中的身份验证(IEEE 计算机协会)

美国电影与电视工程师协会,关于会前 会后 会中的标准

SMPTE RP 203-2000 MPEG-2 传输发射复用中的实时机会数据流控制

广西壮族自治区标准,关于会前 会后 会中的标准

DB45/T 1514-2017 中国--东盟(百色)现代农业展示交易会服务规范

美国塑料管道协会,关于会前 会后 会中的标准

PPI STATEMENT U-2020 塑料管道协会关于在聚乙烯管道和导管中使用消费后回收(PCR)材料的立场声明

美国保险商实验所,关于会前 会后 会中的标准

UL 1998 BULLETINS-2001 可编程元件中软件用标准技术小组的会议报告

美国机械工程师协会,关于会前 会后 会中的标准

ASME STP-NU-038-2010 中间热交换器(IHX)用美国机械工程师学会(ASME)规范

ECIA - Electronic Components Industry Association,关于会前 会后 会中的标准

705-1996 电子工业协会 自动化元件处理委员会 用于在 ACH-2000 中发布的自动化元件处理新技术注册指南和程序

美国材料与试验协会,关于会前 会后 会中的标准

ASTM D4375-96(2006) D-19委员会中关于水的基本统计的标准实施规程

ASTM D4375-96 D-19委员会中关于水的基本统计的标准实施规程

ASTM D4375-96(2001) D-19委员会中关于水的基本统计的标准实施规程

丹麦标准化协会,关于会前 会后 会中的标准

DS 448:1982 丹麦工程师协会.集中供热用配水网络的实施规程

DS/ISO 26362:2009 市场、意见和社会研究中的访问面板 词汇和服务要求

行业标准-公共安全标准,关于会前 会后 会中的标准

GA/T 1072-2013 基层公安机关社会治安视频监控中心(室)工作规范

RU-GOST R,关于会前 会后 会中的标准

GOST R 59324-2021 专门针对未成年人的机构中的儿童康复社会服务

GOST R 54733-2011 社会医疗专业知识.社会医疗专业知识的联邦政府机构中的公文流转.输入和输出文件的印刷和电子格式

GOST R 54733-2021 社会医疗专业知识 社会医疗专业知识的联邦政府机构中的公文流转 输入和输出文件的印刷和电子格式

美国航空工业协会,关于会前 会后 会中的标准

AIA NAS 1713-1997 夹具,环形缓冲,中心安装版本 4;森林管理委员会 5340

欧洲标准化委员会,关于会前 会后 会中的标准

CEN/TS 17159:2018 社会和公民安全 医疗机构中危险材料(CBRNE)安全指南

CEN - European Committee for Standardization,关于会前 会后 会中的标准

PD CEN/TS 17159:2018 社会和公民安全 医疗机构中危险材料(CBRNE)安全指南

人力资源和社会保障部,关于会前 会后 会中的标准

LD/T 08-2022 人力资源社会保障灾备中心建设和运维管理规范

国际标准化组织,关于会前 会后 会中的标准

ISO/TS 26030:2019 社会责任与可持续发展——在食物链中使用ISO26000:2010的指南

德国机械工程师协会,关于会前 会后 会中的标准

DVS 1192-1972 获得德国焊接技术协会 (DVS) 批准的焊接培训中心要求

KR-KS,关于会前 会后 会中的标准

KS I ISO 14052-2018 环境管理 - 物流成本会计 - 在供应链中实际实施的指导

旗下实验室资质

我司旗下实验室具备CMA资质认定及CNAS认可,具体项目是否在资质认定/实验室认可范围内请与工程师确认。

CMA检验检测机构资质认定证书
CMA检验检测机构资质认定证书
CNAS实验室认可证书
CNAS实验室认可证书
ISO管理体系认证证书
ISO管理体系认证证书
高新技术企业证书
高新技术企业证书

精密仪器设备

研究所配备电感耦合等离子体质谱仪、气相色谱-质谱联用仪、高效液相色谱仪、扫描电子显微镜等各类精密仪器设备1000+台(套),覆盖光谱、色谱、质谱、力学、环境可靠性等多个检测方向。所有仪器均依法检定校准、量值溯源可靠,为检测数据的准确性与可追溯性提供坚实的硬件保障。

查看全部设备
电感耦合等离子体质谱仪

电感耦合等离子体质谱仪 ICP-MS

面向环境、食品、材料等领域,实现痕量与超痕量元素同时分析,检出限低至ppt级。

气相色谱-质谱联用仪

气相色谱-质谱联用仪 GC-MS

用于挥发性及半挥发性有机物的定性定量分析,广泛应用于环境监测与化学品检测。

高效液相色谱仪

高效液相色谱仪 HPLC

实现复杂体系中有机化合物的高效分离与准确定量,服务多领域成分检测。

扫描电子显微镜

扫描电子显微镜 SEM

观察材料微观形貌与组织结构,配合能谱实现微区成分分析。

万能材料试验机

万能材料试验机 UTM

精确测定材料拉伸、压缩、弯曲等力学性能指标,支撑产品质量控制。

高低温交变试验箱

高低温交变试验箱 TEMP

模拟高低温交变环境,考核产品在极端温度条件下的适应性与可靠性。

查看全部设备

需要检测服务?立即获取专业检测方案

一对一技术顾问为您服务,支持来样检测、现场采样与加急服务

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通