EN
RU
ES
本专题涉及联盟 通知的标准有110条。
国际标准分类中,联盟 通知涉及到标准化总则、信息技术应用、信息学、出版、字符集和信息编码、服务、词汇。
在中国标准分类中,联盟 通知涉及到标准化、质量管理、、图书馆、档案、文献与情报工作、数据通信、通信网技术体制、信息传输指标、船舶用材料及其检验方法、供应与使用关系、信息处理技术综合、通信网综合、通信网性能指标及测试、通信设备综合、数据加密、通信网设备互通技术要求和通信网接口、通信网结构。
国际电信联盟,关于联盟 通知的标准
ITU-T A.4 AMD 2 CHINESE-2007 ITU-T与论坛和联盟之间的沟通过程修正案2:知识产权政策资格标准的变更
ITU-T A.4 AMD 2 FRENCH-2007 ITU-T与论坛和联盟之间的沟通过程修正案2:知识产权政策资格标准的变更
ITU-T A.4 AMD 2 RUSSIAN-2007 ITU-T与论坛和联盟之间的沟通过程修正案2:知识产权政策资格标准的变更
ITU-T A.4 AMD 2 SPANISH-2007 ITU-T 与论坛和联盟之间的沟通过程修正案 2:更改知识产权政策合格标准模式
ITU-T A.4 CHINESE-2002 ITU-T与论坛和联盟之间的沟通过程
ITU-T A.4 RUSSIAN-2002 ITU-T与论坛和联盟之间的沟通过程
ITU-T A.4 SPANISH-2002 ITU-T 与论坛和联盟之间的沟通过程
ITU-T J.57-1996 国际电信联盟远程通信标准化组 1页
ITU-T A.13-2000 对国际电信联盟远程通信标准化组建议的补充之系列A:国际电信联盟远程通信标准化组的工作的组织
ITU-T BOOK 1 国际电信联盟远程通信标准化组系列A建议的决议:国际电信联盟远程通信标准化组研究组的工作的组织
ITU-T SERIES Y SUPP 8-2010 国际电信联盟远程通信标准化组织(ITU-T)Y.2000系列.关于全球信息通信技术(ICT)论坛和联盟的补充.13号研究组
ITU-T A.12-2004 国际电信联盟远程通信标准化组的建议的验证和设计之系列A:国际电信联盟远程通信标准化组的工作的组织
ITU-T RESOLUTION 18-2008 国际电信联盟无线电通信组(ITU-R)和国际电信联盟远程通信标准化组织(ITU-T)间的工作和合作的分配原则和规程
ITU-T RESOLUTION 1-2008 国际电信联盟远程通信标准化组织(ITU-T)的程序规则
ITU-T RESOLUTION 38-2008 与国际移动通信(IMT)活动有关的国际电信联盟无线电通信组(ITU-R),国际电信联盟远程通信标准化组织(ITU-T)和电信发展部门(ITU-D)的协调
ITU-T A.11-2004 国际电信联盟远程通信标准化组和世界电信标准化全会进程的发表之系列A:国际电信联盟远程通信标准化组的工作的组织
ITU-T RESOLUTION 33-2008 国际电信联盟远程通信标准化组织(ITU-T)战略活动指南
ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于联盟 通知的标准
ITU-T A.4 AMD 2-2007 ITU-T与论坛和联盟之间的沟通过程修正案2:知识产权政策资格标准的变更
美国国防后勤局,关于联盟 通知的标准
DLA AN795 REV 5-2011 三通,联盟
江苏省标准,关于联盟 通知的标准
DB32/T 2313-2013 联盟标准管理通则
中国团体标准,关于联盟 通知的标准
T/FJBCA 001-2022 联盟链通用技术要求
T/SFLA 006-2020 中国农垦乳业联盟标杆牧场通用要求 奶牛
T/FZWLW 7-2019 物联网 面向智慧停车管理系统的感知设备通用规范
国家市场监督管理总局、中国国家标准化管理委员会,关于联盟 通知的标准
GB/T 38378-2019 新闻出版 知识服务 知识关联通用规则
GB/T 40687-2021 物联网 生命体征感知设备通用规范
GB/T 41306-2022 基于互联网的个人知识服务通用要求
GB/T 37093-2018 信息安全技术 物联网感知层接入通信网的安全要求
IX-EU/EC,关于联盟 通知的标准
2014/C 445/01-2014 欧盟机构、团体、办公室和机构的通知
2007/C 303/01-2007 欧盟组织和机构向欧洲议会,欧盟理事会和委员会下发的《欧盟人权宪章》的通知
COM(2001) 553 FINAL-2001 欧盟委员会对欧盟理事会注解有关实施扩张战略的中期评审的通知
2007/C 286/01-2007 欧盟组织和机构致欧盟委员会的通知:欧盟委员会根据有关负责执行消费者保护法的国家机关(主管当局与联络办公室)之间合作的第2006/2004/EC号条例的第5(2)条发布的通知(内容与欧洲经济区(EEA)相关)
2007/C 208/01-2007 欧洲自由贸易联盟监察委员会关于实施《欧洲经济区协议》的第53(3)条的指导方针的通知
2015/C 226/01-2015 欧盟机构、团体、办公室和机构的通知 欧盟委员会在执行 1990年6月20日理事会指令 90/ 385/EEC 的框架内关于成员国法律近似的通知
2015/C 300/01-2015 欧盟机构、机构、办事处和机构的通知 欧盟委员会 委员会在执行欧盟委员会条例(EU)No 548/2014 的框架内就执行欧盟指令 2009/125/EC 进行沟通
2008/C 61/06-2008 有关欧洲自由联盟的欧洲经济区常务委员会根据欧洲议会和欧盟理事会的第第761/2001号法规(EC)的欧盟生态管理审核计划中挪威站点注册名录的通知
2012/C 321/01-2012 欧盟机构、机构、办公室和机构的通知 欧盟委员会在执行欧洲议会和理事会 2004年12月15日关于近似值的指令 2004/108/EC 的框架内的通知
2012/C 395/01-2012 欧盟机构、团体、办公室和机构的通知 欧盟委员会在执行 1989年12月21日关于成员国法律近似的理事会指令 89/686/EEC 的框架内的通知 r
2013/C 22/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会在执行 1990年6月20日关于成员国法律近似的理事会指令 90/385/EEC 的框架内的通知
2013/C 297/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会在执行 1990年6月20日关于成员国法律近似的理事会指令 90/385/EEC 的框架内的通知
2012/C 262/01-2012 欧盟机构、机构、办公室和机构的通知欧盟委员会委员会在执行 1990年6月20日理事会指令 90/385/EEC 的框架内关于成员国法律近似的通知
2013/C 186/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会委员会在执行 1989年12月21日理事会指令 89/686/EEC 的框架内关于成员国法律近似的通知
2009/C 169/01-2009 欧盟组织和机构致欧盟委员会的通知:欧盟委员会根据有关负责执行消费者保护法的国家机关(主管当局与联络办公室)之间合作的第2006/2004/EC号条例的第5(2)条发布的通知(内容与欧洲经济区(EEA)相关)[内容与欧洲经济区(EEA)相关]
NO 193/04/COL-2004 关于欧洲自由贸易联盟在有关电子通讯网络和服务的通用法规框架的欧洲议会和欧盟理事会指令2002/21/EC第7条所述的时限和磋商通知方面的监督权力建议
2015/C 014/01-2015 欧盟机构、团体、办公室和机构的通知 欧盟委员会在执行欧洲议会和理事会关于近似欧盟法律的指令 2004/108/EC 的框架内进行沟通
2016/C 126/01-2016 欧盟机构、机构、办公室和机构的通知 欧盟委员会在执行欧洲议会和理事会关于欧盟法律近似的指令 94/9/EC 的框架内进行沟通
2012/C 172/01-2012 欧盟机构、团体、办公室和机构的通知 欧盟委员会 2012年3月6日第 206/2012 号委员会条例(EU)实施框架内的通讯,实施欧盟 Pa 指令 2009/125/EC
2014/C 149/01-2014 欧盟机构、团体、办公室和机构的通知 欧盟委员会 在执行欧盟委员会 2012年10月3日第 932/2012 号条例(EU)第 932/2012 号实施指令框架内的沟通
2013/C 40/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会在执行欧洲议会和理事会 1994年3月23日关于
2013/C 259/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会在执行欧洲议会和理事会 1994年3月23日关于
COM(1999) 519 FINAL-1999 欧盟委员会致欧洲议会,欧盟理事会和欧洲经济和社会委员会关于欧盟多式联运和联合货物运输通报中的行动纲领的实施进程的通报(1997年5月29日COM(97))
2013/C 154/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2013年4月1日至 30 日欧盟关于医药产品上市许可的决定摘要(根据欧盟委员会第 13 条或第 38 条发布)
2012/C 94/01-2012 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2012年2月1日至 2012年2月29日欧盟关于医药产品上市许可的决定摘要(根据 Art
2012/C 371/01-2012 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2012年8月1日至 2012年8月31日欧盟关于医药产品上市许可的决定摘要(根据第
2013/C 250/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2013年2月1日至 2013年2月28日欧盟关于医药产品上市许可的决定摘要(根据
2013/C 282/01-2013 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2013年8月1日至 2013年8月31日欧盟关于医药产品上市许可的决定摘要(根据第
2014/C 467/01-2014 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2014年11月1日至 2014年11月30日欧盟关于医药产品上市许可的决定摘要(根据 Art
2015/C 361/01-2015 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2015年9月1日至 2015年9月30日欧盟关于医药产品上市许可的决定摘要(根据 A
2015/C 032/01-2015 欧盟机构、机构、办公室和机构的通知 欧盟委员会 2014年12月1日至 2014年12月31日欧盟关于医药产品上市许可的决定摘要(根据 Art
2014/C 110/01-2014 欧盟机构、机构、办公室和机构的通知 欧盟委员会在执行 2012年3月6日第 206/2012 号委员会条例(EU)第 206/2012 号实施欧盟委员会指令 2009/125/EC 的框架内进行沟通
EU/EC - European Union/Commission Legislative Documents,关于联盟 通知的标准
2012/C 361/01-2012 欧盟机构 机构 办公室和机构的通知
2012/C 233/01-2012 欧盟机构 机构 办公室和机构的通知
2017/C 344/01-2017 欧盟机构 机构 办事处和机构的通知
2012/C 123/01-2012 欧盟机构 机构 办公室和机构的通知欧盟委员会在执行理事会指令 90/385/EEC 1990年6月20日关于近似成员国法律的框架内的通知
2016/C 416/01-2016 欧盟机构 机构 办公室和机构的通知 欧盟委员会 委员会在执行欧盟委员会条例(EU)No 1015/2010 执行指令 2009/125/EC 的框架内进行沟通
2016/C 381/01-2016 欧盟机构 机构 办公室和机构的通知欧盟委员会在执行欧洲议会和理事会关于协调欧盟法律的指令 2014/53/EU 的框架内进行的沟通
2017/C 011/01-2017 欧盟机构 机构 办公室和机构的通知欧盟委员会在执行欧洲议会和理事会关于协调欧盟法律的指令 2014/53/EU 的框架内进行的沟通
2017/C 076/01-2017 来自欧盟机构 机构 办公室和机构的通知 欧盟委员会 委员会在执行欧盟委员会授权条例(EU)2015/1187 补充指令 2010/30/EU 的框架内进行沟通
2017/C 298/01-2017 欧盟机构 机构 办公室和机构的通知 欧盟委员会 委员会在执行欧洲议会和理事会关于协调 la
2016/C 293/01-2016 欧盟机构 机构 办公室和机构的通知 欧盟委员会 委员会在执行欧洲议会和理事会关于协调 la
2017/C 267/01-2017 来自欧盟机构 机构 办事处和机构的通知 欧盟委员会 委员会在实施委员会授权条例(EU)No 65/2014 补充欧盟指令 2010/30/EU 的框架内进行的沟通
2016/C 076/01-2016 欧盟机构 机构 办公室和机构的通知 欧盟委员会 2016年1月1日至 2016年1月31日欧盟关于医药产品上市许可的决定摘要(根据 Artic
2016/C 399/01-2016 欧盟机构 机构 办公室和机构的通知 欧盟委员会 2016年9月1日至 2016年9月30日欧盟关于医药产品上市许可的决定摘要(根据 A
2017/C 367/01-2017 欧盟机构 机构 办公室和机构的通知 欧盟委员会 2017年9月1日至 2017年9月30日欧盟关于医药产品上市许可的决定摘要(根据 A
2016/C 272/01-2016 来自欧盟机构 机构 办公室和机构的信息 欧盟委员会 委员会通知 The 'lue Guide' on the implementation of EU products rules 2016(Text with EEA relevant)
美国机动车工程师协会,关于联盟 通知的标准
SAE AS62366-1-1993 AS62366 三通 乳头端母螺母联盟(Cres)
SAE AS62365-1-1993 AS62365 三通总成 乳头端母螺母联盟(Cres)
SAE AS62363-1-1993 AS62363 三通总成 乳头分支母螺母联盟(Cres)
NATO - North Atlantic Treaty Organization,关于联盟 通知的标准
AJP-6-2011 盟军通信和信息系统联合条令
AJP-6-2017 盟军通信和信息系统联合条令(ED A Ver. 1)
STANAG 2525-2011 盟军通信和信息系统联合条令 AJP-6(ED 1)
ITE - Institute of Transportation Engineers,关于联盟 通知的标准
IR-123-E-2008 通往大联盟棒球场的公共交通:ITE 信息报告
ETSI - European Telecommunications Standards Institute,关于联盟 通知的标准
TR 133 980-2018 数字蜂窝电信系统(2+阶段)(GSM);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) Identity Web Serv 的互通
TR 133 980-2017 数字蜂窝电信系统(2+阶段)(GSM);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) Identity Web Serv 的互通
TR 133 980-2007 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS);自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) 身份 Web 服务框架的互通
TR 133 980-2011 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) 身份 Web 服务 F 的互通
TR 133 980-2016 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) 身份 Web 服务 F 的互通
TR 133 980-2014 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) 身份 Web 服务 F 的互通
TR 133 980-2012 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) 身份 Web 服务 F 的互通
TR 133 980-2009 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) 身份 Web 服务 F 的互通
TR 133 980-2010 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF) 身份 Web 服务 F 的互通
IETF - Internet Engineering Task Force,关于联盟 通知的标准
RFC 3995-2005 互联网打印协议(IPP):事件通知和订阅
RFC 3996-2005 互联网打印协议(IPP):事件通知的“ppget”传递方法
RFC 3503-2003 互联网消息访问协议(IMAP)的消息处理通知(MDN)配置文件
欧洲电信标准协会,关于联盟 通知的标准
ETSI TR 133 980-2012 数字蜂窝通信系统(2+阶段).全球移动通信系统(UMTS).LTE.自由联盟与3GPP安全的互通.自由联盟身份联合框架(ID-FF).身份Web服务
ETSI TR 133 980-2016 数字蜂窝电信系统(2+阶段);通用移动通信系统(UMTS); LTE;自由联盟和 3GPP 安全互通;自由联盟身份联合框架(ID-FF)、身份 Web 服务 F 的互通
ETSI TR 133 980-2007 数字蜂窝通信系统(第2+阶段).全球移动通信系统(UMTS).自由联盟和3GPP安全性的互通.自由联盟身份联合框架(ID-FF),身份Web业务框架和(?)的互通
ETSI TR 133 980-2009 数字蜂窝通信系统(第2+阶段).全球移动通信系统(UMTS).长期演进技术.自由联盟和3GPP安全性的互通.自由联盟身份联合框架(ID-FF),身份Web业务(?)的互通
ETSI TR 133 980-2010 数字蜂窝通信系统(第2+阶段).全球移动通信系统(UMTS).长期演进技术.自由联盟和3GPP安全性的互通.自由联盟身份联合框架(ID-FF),身份Web业务(?)的互通
ETSI TS 118 124-2016 oneM2M(物联网协议联盟);OIC 网路互通(V2.0.0;oneM2M TS-0024 版本2.0.0 发行版本2)
ETSI TS 103 264-2017 智能机器对机器通信;智能电器;参考本体和oneM2M(物联网协议联盟)映射(V2.1.1)
ETSI TR 133 980-2014 数字蜂窝通信系统 (第2+阶段). 通用移动通信系统 (UMTS). LTE. 自由联盟和3GPP安全性的互通. 自由联盟身份联合框架 (ID-FF), 身份Web服务框架 (ID-WSF) 和通用认证架构 (GAA) 的互通 (V12.0.0; 3GPP TR 33.980版本12.0.0, 版本12)
ETSI TR 118 524-2016 onem2M(物联网协议联盟); 3GPP (第三代移动通信合作伙伴项目)发行版本13 互联(V2.0.0;oneM2M TR-0024 版本2.0.0)
ETSI TR 133 980-2017 数字蜂窝通信系统(第2+阶段)( GSM全球移动通信系统);通用移动通信系统(UMTS);长期演进技术(LTE);自由联盟和3GPP(第三代移动通信合作伙伴项目)安全互通;自由联盟身份联盟框架互通(ID-FF)、ID-web服务框架(ID-WSF)和通用认证架构(GAA)的互通;(V14.0.0; 3GPP TR 33.980 版本 14.0.0 发行版本14)
(美国)海军,关于联盟 通知的标准
NAVY MIL-M-23813 A-1964 海军军舰互相联络和通知系统传声器
FMVSS - Federal Motor Vehicle Safety Standards,关于联盟 通知的标准
49 CFR 571 82 FR 3854-2017 联邦机动车安全标准; V2V 通信(拟议规则制定通知)
北京市地方标准,关于联盟 通知的标准
DB11/T 1285-2015 物联网感知设备通用信息安全技术要求
GB-REG,关于联盟 通知的标准
REG 29 CFR PART 471-2011 联邦承包商和分包商的义务;联邦劳动法规定的雇员权利通知
US-CFR-file,关于联盟 通知的标准
CFR 47-17.7-2014 电信. 第17部分:天线结构的建设标记和采光. 第B子部分:联邦航空管理局通知标准. 第17.7节:需要通知联邦航空局的无线设备.
CFR 47-17.14-2014 电信. 第17部分:天线结构的建设标记和采光. 第B子部分:联邦航空管理局通知标准. 第17.14节:需要通知联邦航空局的无线设备.
美国航空工业协会/国家航天工业标准,关于联盟 通知的标准
AIA/NAS NASM229-2010 紧固件,联锁滑块 REV 1 [取代:DLA AN229 REV 5 CANC 通知 1,DLA AN229 REV 5]





