检测服务详情 · 专业实验 · 定制方案

从需求沟通、方案设计到采样送检、报告出具,全流程一对一专属服务。依托化学、生物、机械、声光电磁等专业实验室与精密仪器,依据国家标准及行业规范作业,为各行业客户提供覆盖多领域的检测服务与定制化实验方案。

统一化资源检测


EN

RU

ES

本专题涉及统一化资源的标准有233条。

国际标准分类中,统一化资源涉及到农业和林业、信息技术应用、字符集和信息编码、整流器、转换器、稳压电源、环境保护、(没有标题)、信息技术(IT)综合、质量、微生物学、工业自动化系统、废物、信息学、出版、电信系统、图形符号、技术产品文件、娱乐、旅游、空气质量、消防、电气工程综合、法律、行政管理、服务、社会学、人口统计学、输电网和配电网、生物学、植物学、动物学、能源和热传导工程综合、建筑构件、公司(企业)的组织和管理、电信业务、应用、采矿和挖掘、事故和灾害控制、地质学、气象学、水文学、词汇、土质、土壤学、金属矿、软件开发和系统文件、医学科学和保健装置综合、无机化学、IT终端和其他外围设备、肥料、教育。

在中国标准分类中,统一化资源涉及到、信息处理技术综合、分类编码、电源设备、技术管理、测绘综合、标准化、质量管理、图书馆、档案、文献与情报工作、广播、电视系统、基础标准与通用方法、地图制印、电子计算机应用、工业自动化与控制装置综合、术语、符号、畜牧综合、土壤、肥料综合、软件工程、综合技术、电力系统、森林资源保护、半导体集成电路、计算机应用、污染控制技术规范、各种通信业务服务、放射性金属矿、基础标准、海洋学、瓜果、蔬菜种植与产品、一般固体废弃物控制标准、自动控制与遥控装置、工业控制机与计算技术应用装置、编码、字符集、字符识别、供应与使用关系、冶金原料与辅助材料综合、商业、贸易、合同、通信网设备互通技术要求和通信网接口、水处理剂基础标准与通用方法、教育、学位、学衔。


IETF - Internet Engineering Task Force,关于统一化资源的标准

RFC 5122-2008 可扩展消息传递和存在协议(XMPP)的国际化资源标识符(IRI)和统一资源标识符(URI)

RFC 8141-2017 统一资源名称(URN)

RFC 2056-1996 Z39.50 的统一资源定位符

RFC 4501-2006 域名系统统一资源标识符

RFC 4051-2005 其他 XML 安全统一资源标识符(URI)

RFC 6931-2013 其他 XML 安全统一资源标识符(URI)

RFC 5870-2010 地理位置的统一资源标识符('eo URI)

RFC 5017-2007 统一资源标识符(URI)的 MIB 文本约定

RFC 2392-1998 内容 ID 和消息 ID 统一资源定位符

RFC 8254-2017 统一资源名称(URN)命名空间注册转换

RFC 4904-2007 在 tel/sip 统一资源标识符(URI)中表示中继组

RFC 4516-2006 轻量级目录访问协议(LDAP):统一资源定位符

RFC 7065-2013 使用中继绕过 NAT(TURN)统一资源标识符的遍历

RFC 4088-2005 简单网络管理协议(SNMP)的统一资源标识符(URI)方案

RFC 5031-2008 用于紧急服务和其他知名服务的统一资源名称(URN)

RFC 4967-2007 会话发起协议统一资源标识符的拨号字符串参数

RFC 6116-2011 统一资源标识符(URI)动态委派发现系统(DDDS)应用程序(ENUM)的 E.164

RFC 3404-2002 动态委托发现系统(DDDS)第四部分:统一资源标识符(URI)解析应用

RFC 6874-2013 在地址文字和统一资源标识符中表示 IPv6 区域标识符

RFC 2079-1997 X.500 属性类型和对象类的定义以保存统一资源标识符(URI)

RFC 5341-2008 互联网编号分配机构(IANA)电话统一资源标识符(URI)参数注册表

美国电影与电视工程师协会,关于统一化资源的标准

SMPTE 2029-2007 SMPTE 资源的统一资源名称

SMPTE ST 2029-2009 SMPTE 资源的统一资源名称

美国电气电子工程师学会,关于统一化资源的标准

SMPTE ST 2029:2009 ST 2029:2009 SMPTE 标准 SMPTE 资源的统一资源名称

ST 2029:2009 ST 2029:2009 SMPTE 标准 SMPTE 资源的统一资源名称

ST 2029:2023 ST 2029:2023 SMPTE 标准 SMPTE 资源的统一资源名称

IEEE 1547-2003 有电力系统的互连配电资源

IEEE 2030.11-2021 分布式能源资源管理系统(DERMS)功能规范的 IEEE 指南

IEEE Std 2030.11-2021 分布式能源资源管理系统(DERMS)功能规范的 IEEE 指南

GB-REG,关于统一化资源的标准

REG 36 CFR PART 296-2011 考古资源保护:统一规定

REG NASA-LLIS-1528--2004 经验教训 下一代发射技术(NGLT)/集中化、标准化的资源整合是成功的关键

美国国家消防协会,关于统一化资源的标准

NFPA FPH SECTION 13-16-2003 文化资源

GOSTR,关于统一化资源的标准

GOST 28704-1990 交换技术资源统一系统 术语和定义

PNST 466-2020 节约资源 废物处理 一般要求

PNST 464-2020 节约资源 废物处理 火力发电厂废灰废渣场资源化利用通用要求

GOST R 58779-2019 统一电源系统和孤立电源系统 开发 能源系统、电站和电网主要技术装备的技术运行 基本技术装备资料技术参考书

CN-DB 3,关于统一化资源的标准

DB3705/T 08-2023 农村粪污资源一体化利用技术规程

湖南省标准,关于统一化资源的标准

DB43/T 1870-2020 政府网站统一信息资源库建设规范

DB43/T 2730-2023 公共资源交易服务标准化工作指南

四川省标准,关于统一化资源的标准

DB51/T 2954-2022 政府网站统一信息资源库技术规范

DB51/T 1951-2015 公共机构能源资源消费统计规范

DB5101/T 38-2018 成都市国土绿化信息资源数据规范

浙江省标准,关于统一化资源的标准

DB3311/T 159-2020 自然资源统一调查确权登记工作规范

DB33/T 2149-2018 家蝇蝇蛆资源化处理猪粪技术规范

国家市场监督管理总局、中国国家标准化管理委员会,关于统一化资源的标准

GB/T 36309-2018 公共文化资源分类

GB/T 41132-2021 科普信息资源唯一标识符

GB/T 37975-2019 汉语言文化学习资源分类

GB/T 37998-2019 汉语言文化学习资源应用评价

US-FCR,关于统一化资源的标准

FCR AF I32-7065-2004 文化资源管理计划

FCR COE EP 18-1-12-1979 COEMIS 的资源分配/项目管理系统

FCR NAV MO-100.4-1982 自然资源 户外休闲和文化价值

FCR COE ER 1130-2-414 CHANGE 1-1985 自然资源管理系统 RCS DAEN-CWO-39(R3)

ETSI - European Telecommunications Standards Institute,关于统一化资源的标准

TS 102 851-2011 数字视频广播(DVB); DVB 系统(V1.2.1)的统一资源标识符(URI)

TS 102 851-2012 数字视频广播(DVB); DVB 系统的统一资源标识符(URI)(V1.3.1)

TS 102 851-2010 数字视频广播(DVB); DVB 系统(V1.1.1)的统一资源标识符(URI)

行业标准-能源,关于统一化资源的标准

NB/T10694-2021 一体化不间断电源系统

国家能源局,关于统一化资源的标准

NB/T 10694-2021 一体化不间断电源系统

国家质检总局,关于统一化资源的标准

GB/T 42679-2023 农业废弃物资源化利用 生物质资源综合利用

GB/T 31219.2-2014 图书馆馆藏资源数字化加工规范 第2部分:文本资源

GB/T 31219.3-2014 图书馆馆藏资源数字化加工规范 第3部分:图像资源

GB/T 31219.4-2014 图书馆馆藏资源数字化加工规范 第4部分:音频资源

GB/T 31219.5-2016 图书馆馆藏资源数字化加工规范 第5部分:视频资源

GB/T 43335-2023 自动化系统与集成 技术资源共享服务系统参考架构

GB/T 41573-2022 自动化系统与集成 科技资源云平台集成通用要求

GB/T 42637-2023 大洋多金属硫化物资源调查规范

GB/T 19114.32-2008 工业自动化系统与集成.工业制造管理数据:资源应用管理.第32部分:资源应用管理数据的概念模型

GB/T 25111-2010 网络化制造环境下的制造资源分类

GB/T 38548.1-2020 内容资源数字化加工 第1部分:术语

GB/T 20719.14-2010 工业自动化系统与集成过程规范语言 第14部分:资源理论

中国团体标准,关于统一化资源的标准

T/BAEE 007-2020 高校垃圾资源化指南

T/CICC 16001-2018 一体化指挥调度 业务资源 图形符号 技术要求

T/CICC 16002-2018 一体化指挥调度 业务资源 数据交换技术要求

T/HBAS 002-2020 城镇化居民日用消费能源资源利用效率统计评价指南

T/CIECCPA 057-2023 焦化废水资源化利用技术规范

T/CPRA 301-2021 文化资源数据分类与代码

T/CIECCPA 051-2023 黄磷尾气净化及资源化利用方法

T/CICC 16004-2018 一体化指挥调度 数据资源 元数据服务接口技术要求

T/SDES 0003-2023 《变电站一体化电源系统设计规范》

T/SDAS 561-2023 土地资源“一码关联”服务技术规范

T/GDAEPI 10-2022 河湖淤泥固化土资源化利用技术导则

T/ZS 0195-2021 建筑垃圾资源化利用技术规程

T/LTIA 19-2022 莴苣种质资源数字化技术规范

T/ZZB C003-2022 资源型有机垃圾生化处理设备

T/CABEE 007-2021 厨余垃圾就地资源化处理设备

T/CI 082-2022 生物质资源转化利用技术指南

T/CACE 037-2021 固体废物资源化技术验证规范

T/HEBQIA 143-2023 污泥焚烧资源化处理技术规范

T/CQCADPA 2.2-2020 数字文化资源共享元数据 术语

T/WHAEPI 001-2021 高温熔渣资源化产物技术要求

T/CASMES 155-2023 盾构渣土资源化利用技术规程

T/CICC 16005-2018 一体化指挥调度 数据资源 服务器信息服务接口技术要求

T/CAS 415-2020 建筑垃圾资源化处理厂运行规范

T/CPPC 1033-2021 有机废弃资源生产园林绿化基质

T/CIECCPA 052-2023 泥磷资源化利用及处理处置方法

T/MMAC 010-2023 贫磁铁矿石资源化利用技术规范

T/CIEP 0036-2023 高氨氮废水资源化处理技术规范

T/CIQA 40-2022 特殊生物资源监测与溯源软件系统技术要求

T/QGCML 884-2023 园林绿化垃圾处理和资源化利用技术规程

T/ZAS 3019-2022 非物质文化遗产旅游资源开发指南

T/CACE 062-2022 工业固体废物资源化技术测试导则

T/CI 172-2022 酚基精馏釜残资源化利用技术规范

T/CQCADPA 2.1-2020 数字文化资源共享元数据 著录规则

T/ZAEPI 006-2023 焚烧处理产物资源化利用 工业用盐

T/HEBQIA 142-2023 污泥焚烧灰渣资源化利用 绿色建材

T/JX 034-2020 废纸造纸废水资源化利用技术指南

T/CASME 902-2023 再生资源数字化管理平台技术要求

T/CDAA 002-2023 多源异构数据资源治理可视化开发平台技术要求

T/ZJGFTR 02-2020 PCB蚀刻废液资源再生产品标准 (第一部分)

青海省标准,关于统一化资源的标准

DB63/T 2123-2023 自然资源统一确权登记 数据共享接口规范

DB63/T 2122-2023 自然资源统一确权登记 工作底图图式图例规范

DB63/T 1967-2021 森林资源智能巡护系统规范

DB63/T 1765-2019 牦牛粪污资源化利用技术规范

法国标准化协会,关于统一化资源的标准

NF S96-900:2011 生物资源中心(BRC)的质量,以及生物资源中心与生物资源质量管理系统.

XP CEN/TS 14507-2:2003 吸入一氧化氮系统 - 第 2 部分:电源系统

NF X50-592*NF ISO 30415:2021 人力资源管理 多元化和包容性

NF ISO 30415:2021 人力资源管理 - 多元化和包容性

XP X50-511*XP ISO TS 24178:2021 人力资源管理 组织文化度量集群

XP ISO TS 24178:2021 人力资源管理-企业文化衡量指标

CWA 15971-5:2009 电子政务资源的发现和访问 第5部分:建立一套软文化元素

澳大利亚标准协会,关于统一化资源的标准

AS 10303.47:1999 工业自动化系统和集成 产品数据表述和交换 一般集成资源:形状变化公差

AS 10303.43:1998 工业自动化系统和集成 产品数据表述和交换 一般集成资源:表述结构

AS 10303.46:1998 工业自动化系统和集成 产品数据表述和交换 一般集成资源:视频表示法

AS 10303.44:1998 工业自动化系统和集成 产品数据表述和交换 一般集成资源:产品结构配置

AS ISO 30415:2021 人力资源管理——多元化和包容性

AS 10303.42:1998 工业自动化系统和集成 产品数据表述和交换 一般集成资源:地理和拓扑表述法

AS 10303.41:1998 工业自动化系统和集成 产品数据表述和交换 一般集成资源:产品描述和支持基础

AS ISO 13584.31:2004(R2015) 工业自动化系统和集成 零件库 实施资源:几何编程接口

AS ISO 13584.31:2004 工业自动化系统与集成.零件库.执行资源:几何编程接口

AS ISO 13584.20:2004 工业自动化系统与集成.零件库.逻辑资源:表述的逻辑模型

AS ISO 13584.26:2004 工业自动化系统与集成.零件库.逻辑资源:信息提供商识别

欧洲电信标准协会,关于统一化资源的标准

ETSI TS 102 851-2010 数字视频广播(DVB).DVB系统的统一资源标识符(URI)(版本1.1.1)

ETSI TS 102 851-2011 数字视频广播(DVB).DVB系统的统一资源标识符(URI)(版本1.2.1)

ETSI TS 102 851-2012 数字视频广播(DVB).DVB系统的统一资源标识符(URI)(版本1.3.1)

ETSI TS 119192 V 1.1.1-2021 电子签名和基础设施(ESI) AdES 相关统一资源标识符

山东省地方标准,关于统一化资源的标准

DB37/T 2352.3-2013 农村农业信息资源建设规范 第3部分:资源唯一标识规范

DB37/T 2858.5-2016 山东省森林资源管理信息系统建设规范 第5部分:森林资源统计表格式

DB37/T 4410-2021 自然资源应用系统接入规范

DB37/T 2858.2-2016 山东省森林资源管理信息系统建设规范 第2部分:森林资源数据编码

DB3716/T 40-2023 畜禽粪污无害化处理与资源化利用技术规程

DB37/T 2858.6-2016 山东省森林资源管理信息系统建设规范 第6部分:森林资源专题图制作

DB37/T 2858.3-2016 山东省森林资源管理信息系统建设规范 第3部分:森林资源数据库结构

行业标准-农业,关于统一化资源的标准

GB 8588-1988 渔业资源基本术语( 第一部分)

英国标准学会,关于统一化资源的标准

BS ISO 10303-43:1995 工业自动化系统和集成.产品数据表述和交换.一般集成资源:表述结构

BS ISO 10303-43:1994 工业自动化系统和集成.产品数据表述和交换.一般集成资源:表述结构

BS ISO 10303-46:1995 工业自动化系统和集成.产品数据表述和交换.一般集成资源:视频表示法

BS ISO 10303-46:1994 工业自动化系统和集成.产品数据表述和交换.一般集成资源:视频表示法

BS ISO 18629-14:2006 工业自动化系统及集成 过程规范语言 资源理论

BS ISO 10303-47:1997 工业自动化系统和集成.产品数据表述和交换.第47部分:一般集成资源.形状变化公差

BS ISO 10303-47:1998 工业自动化系统和集成.产品数据表述和交换.第47部分:一般集成资源.形状变化公差

BS ISO 10303-44:1995 工业自动化系统和集成.产品数据表述和交换.一般集成资源:产品结构配置

BS ISO 10303-44:1994 工业自动化系统和集成.产品数据表述和交换.一般集成资源:产品结构配置

BS CWA 15971-5:2009 数字政务资源的发掘和获取.一整套软文化要素的建立

BS ISO 15531-32:2005 工业自动化系统及集成 工业制造管理数据:资源使用管理 资源使用管理数据的概念模型

BS ISO 10303-49:1998 工业自动化系统和集成.产品数据表述和交换.一般集成资源:过程结构和性能

BS ISO 30415:2021 人力资源管理——多元化和包容性

BS ISO 10303-42:1995 工业自动化系统和集成.产品数据表述和交换.一般集成资源:地理和拓扑表述法

BS ISO 10303-42:1994 工业自动化系统和集成.产品数据表述和交换.一般集成资源:地理和拓扑表述法

BS PD ISO/TS 24178:2021 人力资源管理 组织文化指标集群

PD ISO/TS 24178:2021 人力资源管理 组织文化指标集群

BS ISO 10303-41:1995 工业自动化系统和集成.产品数据表述和交换.一般集成资源.产品描述和支持基础

BS ISO 10303-41:1994 工业自动化系统和集成.产品数据表述和交换.一般集成资源.产品描述和支持基础

BS ISO 13584-31:1999 工业自动化系统及集成 零件库 实施资源:几何编程接口

BS ISO 18629-44:2006 工业自动化系统及集成 流程规范语言 定义扩展:资源扩展

BS ISO 15531-31:2004 工业自动化系统及集成 工业制造管理数据-资源信息模型

BS ISO 13584-26:2000+A1:2022 工业自动化系统及集成 零件库 逻辑资源:信息供应商识别

BS CWA 15454:2005 学习资源库用一种简单的查询介面规范

河北省标准,关于统一化资源的标准

DB13/T 5428-2021 沼渣资源化利用技术规范

DB13/T 2316-2015 有机质垃圾资源化处理设备

重庆市地方标准,关于统一化资源的标准

DB50/T 1269-2022 畜禽粪污资源化利用 术语

CN-STDBOOK,关于统一化资源的标准

图书 3-9885 标准化信息资源服务手册

江苏省标准,关于统一化资源的标准

DB32/T 4523-2023 文化和旅游资源普查规范

DB32/T 4150-2021 自然资源所信息化建设规范

北京市地方标准,关于统一化资源的标准

DB11/T 1512-2018 园林绿化废弃物资源化利用规范

ANSI - American National Standards Institute,关于统一化资源的标准

X3.138-1988 信息系统 信息资源词典系统(IRDS)

X3.185-1992 信息系统 信息资源词典系统 IRDS 服务接口

ECMA - European Association for Standardizing Information and Communication Systems,关于统一化资源的标准

400-2011 智能数据中心资源监控(第一版)

行业标准-新闻出版,关于统一化资源的标准

CY/T 82-2012 新闻出版数字资源唯一标识符

行业标准-文化,关于统一化资源的标准

WH/T 47-2012 图书馆数字资源统计规范

WH/T 99.4-2023 非物质文化遗产数字化保护 数字资源采集和著录 第4部分:传统舞蹈

WH/T 99.10-2023 非物质文化遗产数字化保护 数字资源采集和著录 第10部分:传统医药

WH/T 99.3-2023 非物质文化遗产数字化保护 数字资源采集和著录 第3部分:传统音乐

WH/T 99.9-2023 非物质文化遗产数字化保护 数字资源采集和著录 第9部分:传统技艺

WH/T 99.8-2023 非物质文化遗产数字化保护 数字资源采集和著录 第8部分:传统美术

WH/T 99.5-2023 非物质文化遗产数字化保护 数字资源采集和著录 第5部分:传统戏剧

美国材料与试验协会,关于统一化资源的标准

ASTM E901-82(1995)e1 铀资源分类系统(2001 年撤回)

ASTM F1848-14 犬类搜索资源的标准分类系统

ASTM F1848-14(2022) 犬类搜索资源的标准分类系统

ASTM F1993-16(2022) 人类陆地搜救资源标准分类系统

天津市地方标准,关于统一化资源的标准

DB12/T 994-2020 公共机构能源资源消费统计技术要求

DB12/T 605-2015 蔬菜废弃物资源化处理技术规程

加拿大标准协会,关于统一化资源的标准

CAN/CSA-C22.2 NO.257-2006 基于逆变器的微分布式资源与配电系统互联(第一版)

行业标准-民政,关于统一化资源的标准

MZ/T 050-2014 防灾减灾人才资源统计指标

RU-GOST R,关于统一化资源的标准

GOST R 57064-2016 资源节约. 废物处理. 废物统计

GOST R ISO 10303-43-2002 工业自动化系统和集成.产品数据表示和交换.第43部分:集成一般资源,表示结构

GOST 7.82-2001 标准资料,图书馆和出版系统.书目记录.电子资源的书目描述.一般要求和规则

GOST R ISO 15531-32-2010 工业自动化系统和集成.工业制造管理数据.资源利用管理.第32部分.资源利用管理数据概念模式

GOST R ISO 18629-14-2011 工业自动化系统和集成. 过程规范语言. 第14部分. 资源理论

ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于统一化资源的标准

ASHRAE HI-02-3-2-2002 区域能源系统中低热能资源的环境经济

国家军用标准-总装备部,关于统一化资源的标准

GJB 9851-2020 风光柴储一体化能源保障系统规范

湖北省地方标准,关于统一化资源的标准

DB42/T 1726-2021 自然资源“一张图”数据应用服务规范

黑龙江省地方标准,关于统一化资源的标准

DB23/T 1457-2011 洗铁废酸无害化和资源化处置技术规范

唐山市市场监督管理局,关于统一化资源的标准

DB1302/T 498-2019 规模化奶牛场粪污资源化利用技术规程

行业标准-邮电通信,关于统一化资源的标准

YD/T 2466.1-2013 通信资源管理系统功能技术要求 第1部分:网络与业务资源管理

行业标准-核工业,关于统一化资源的标准

EJ/T 909.5-1999 铀矿资源评价方法.专家系统法

国际电工委员会,关于统一化资源的标准

IEC/IEEE PAS 63547-2011 将分布式资源与电力系统互连

IEC/IEEE PAS 63547:2011 将分布式资源与电力系统互连

河南省标准,关于统一化资源的标准

DB41/T 1997-2020 水资源监测系统运行维护规程

IEEE - The Institute of Electrical and Electronics Engineers@ Inc.,关于统一化资源的标准

IEEE 1547.1 INT 1-2010 分布式资源与电力系统互连设备的标准一致性测试程序

IEEE 1547.1-2005 分布式资源与电力系统互连设备的标准一致性测试程序

PH-BPS,关于统一化资源的标准

PNS ISO/TS 24178:2021 人力资源管理-组织文化度量集群

国际标准化组织,关于统一化资源的标准

ISO/TS 24178:2021 人力资源管理-组织文化指标集群

ISO 15531-32:2005 工业自动化系统和集成.工业生产管理数据:资源利用管理.第32部分:资源利用管理数据的概念模式

工业和信息化部,关于统一化资源的标准

YS/T 1400-2020 铝电解阳极炭渣资源化利用规范

YS/T 1420-2021 铝电解废耐火材料资源化利用规范

HG/T 5961-2021 水处理剂聚氯化铝废渣资源化处理技术规范

CN-QIYE,关于统一化资源的标准

Q/GDW 576-2010 站用交直流一体化电源系统技术规范

API - American Petroleum Institute,关于统一化资源的标准

API HF2-2010 与水力压裂相关的水资源管理(第一版)

API PUBL 581-2000 基于风险的检查基础资源文件(第一版)

API PUBL 1548-1963 石油营销统计资料来源(最佳副本)

行业标准-林业,关于统一化资源的标准

LY/T 2185-2013 森林资源管理信息系统建设导则

美国国家标准学会,关于统一化资源的标准

ANSI/IEEE 1547:2003 带电力系统的互连分配资源标准

ANSI/SCTE 137-4-2010 ‎模块化电缆调制解调器终端系统的优势资源管理器接口

NZ-SNZ,关于统一化资源的标准

AS/NZS 4101:1993 信息技术-信息资源词典系统框架

韩国科技标准局,关于统一化资源的标准

KS X ISO/IEC 10027-2005(2017) 信息技术信息资源词典系统框架

日本工业标准调查会,关于统一化资源的标准

JIS X 5901:1994 信息技术.信息资源字典系统框架

文化和旅游部,关于统一化资源的标准

LB/T 080-2020 旅游信息资源交换系统设计规范

国家卫生计生委,关于统一化资源的标准

WS/T 598.9-2018 卫生统计指标 第9部分:卫生资源

贵州省地方标准,关于统一化资源的标准

DB52/T 1398-2018 公共文化服务资源信息分类与代码

行业标准-电子,关于统一化资源的标准

SJ/T 11293-2003 企业信息化技术规范.第1部分:企业资源规划系统(ERP)规范

国家市场监督管理总局,关于统一化资源的标准

RB/T 080-2021 终端一体化多能互补能源系统验收指南

美国机动车工程师协会,关于统一化资源的标准

SAE AMS5338C-2011 钢铸件,投资 0.95Cr 0.20Mo(0.35 0.45C)归一化

SAE AMS5336D-2011 钢铸件,投资 0.95Cr 0.20Mo(0.25 0.35C)归一化

SAE AMS5336C-1982 钢铸件,投资 0.95Cr 0.20Mo(0.25 0.35C)归一化

旗下实验室资质

我司旗下实验室具备CMA资质认定及CNAS认可,具体项目是否在资质认定/实验室认可范围内请与工程师确认。

CMA检验检测机构资质认定证书
CMA检验检测机构资质认定证书
CNAS实验室认可证书
CNAS实验室认可证书
ISO管理体系认证证书
ISO管理体系认证证书
高新技术企业证书
高新技术企业证书

精密仪器设备

研究所配备电感耦合等离子体质谱仪、气相色谱-质谱联用仪、高效液相色谱仪、扫描电子显微镜等各类精密仪器设备1000+台(套),覆盖光谱、色谱、质谱、力学、环境可靠性等多个检测方向。所有仪器均依法检定校准、量值溯源可靠,为检测数据的准确性与可追溯性提供坚实的硬件保障。

查看全部设备
电感耦合等离子体质谱仪

电感耦合等离子体质谱仪 ICP-MS

面向环境、食品、材料等领域,实现痕量与超痕量元素同时分析,检出限低至ppt级。

气相色谱-质谱联用仪

气相色谱-质谱联用仪 GC-MS

用于挥发性及半挥发性有机物的定性定量分析,广泛应用于环境监测与化学品检测。

高效液相色谱仪

高效液相色谱仪 HPLC

实现复杂体系中有机化合物的高效分离与准确定量,服务多领域成分检测。

扫描电子显微镜

扫描电子显微镜 SEM

观察材料微观形貌与组织结构,配合能谱实现微区成分分析。

万能材料试验机

万能材料试验机 UTM

精确测定材料拉伸、压缩、弯曲等力学性能指标,支撑产品质量控制。

高低温交变试验箱

高低温交变试验箱 TEMP

模拟高低温交变环境,考核产品在极端温度条件下的适应性与可靠性。

查看全部设备

需要检测服务?立即获取专业检测方案

一对一技术顾问为您服务,支持来样检测、现场采样与加急服务

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通