检测服务详情 · 专业实验 · 定制方案

从需求沟通、方案设计到采样送检、报告出具,全流程一对一专属服务。依托化学、生物、机械、声光电磁等专业实验室与精密仪器,依据国家标准及行业规范作业,为各行业客户提供覆盖多领域的检测服务与定制化实验方案。

三级数据库检测


EN

KR

JP

ES

RU

DE

本专题涉及三级数据库的标准有500条。

国际标准分类中,三级数据库涉及到农业和林业、天文学、大地测量学、地理学、信息技术(IT)综合、字符集和信息编码、信息学、出版、法律、行政管理、信息技术用语言、人类工效学、词汇、信息技术应用、技术制图、光学和光学测量、水利建筑、软件开发和系统文件、术语学(原则和协调配合)、振动和冲击(与人有关的)、电信系统、自然规划、城市规划、地质学、气象学、水文学、开放系统互连(OSI)、电磁兼容性(EMC)、工业自动化系统、图形符号、电气工程综合、生物学、植物学、动物学、制药学、犯罪行为防范、印制技术、造船和海上构筑物综合、石油和天然气的开采与加工、道路工程、环境保护、建筑工业、建筑物的防护、专利、知识产权、无线通信、粘合剂和胶粘产品、航空航天发动机和推进系统、煤、公司(企业)的组织和管理、建筑物中的设施、运输、航空器和航天器综合、水力工程、土质、土壤学、储藏设备、字符符号、旋转电机、电信综合、太阳能工程。

在中国标准分类中,三级数据库涉及到电子计算机应用、城乡规划、、测绘综合、信息处理技术综合、通信工程、分类编码、程序语言、数据通信设备、标准化、质量管理、供应与使用关系、计算机应用、林业基础标准与通用方法、人类工效学、数学、医药综合、航天器总体、水利、水电工程综合、术语、符号、节目传输、软件工程、农牧、农垦工程、编码、字符集、字符识别、基础标准与通用方法、图书馆、档案、文献与情报工作、医疗器械综合、气象学、电磁兼容、无线电通信设备、计算机开放与系统互连、石油开发、犯罪鉴定技术、森林资源保护、公路工程、石油地质勘探、基础学科综合、大地、海洋测绘、精密工程与地籍测绘、工程抗震、矿山、煤炭工程、植物检疫、病虫害防治、电话通信设备、通信网技术体制、数字通信设备、数据元表示方法、物理学与力学、计算机图形、卫生、安全、劳动保护、商业、贸易、合同、社会公共安全综合、基础标准和通用方法、航天器综合、粘结材料、胶粘剂、数据通信、信息处理系统设计与文件编制、交通信息管理、文件格式、市容卫生器材设备、通信设备综合、航空、航天材料基础标准、计算机综合、数据媒体、海洋学、金融、保险、技术管理、直流电机、室外给水、排水工程、编辑、出版、太阳能。


行业标准-航天,关于三级数据库的标准

QJ 3145-2002 航天产品“三化”数据库建库指南

QJ 20063-2011 异构数据库数据接口要求

QJ 1859.2-1990 数据库分布规范

QJ 2129-1991 通信卫星数据库数据采集卡规范

QJ 2729-1995 航天情报系统文献数据库建库指南

QJ 1916.3-1990 空气动力数据库数据元 国内主要风洞代码

QJ 1916.4-1990 空气动力数据库数据元 国外主要风洞代码

QJ 1916.10-1990 空气动力数据库数据元 风洞试验测力数据采集卡及填写规范

QJ 1916.11-1990 空气动力数据库数据元 风洞试验测压数据采集卡及填写规范

QJ 1916.6-1990 空气动力数据库数据元 主要风洞标准模型代码

QJ 2332-1992 文献型数据库系统验收规范

QJ 1839-1990 CAD一体化工程数据库设计规范

QJ 1916.7-1990 空气动力数据库数据元 国内风洞模型试验类型代码

QJ 1916.8-1990 空气动力数据库数据元 风洞试验模型气动构件代码

QJ 2130-1991 航天情报信息系统数值数据库设计规范

廊坊市市场监督管理局,关于三级数据库的标准

DB1310/T 232-2020 城市三维数据入库规范

DB1310/T 278-2022 建筑物与地块数据建库规范

辽宁省标准,关于三级数据库的标准

DB21/T 1588-2008 数字林业 数据库 省级图像库建设技术规范

DB21/T 1588-2019 数字林业数据库省级图像库建设技术规程

DB21/T 1587-2008 数字林业 数据库 省级系统图层

DB21/T 1587-2019 数字林业数据库省级系统图层

DB21/T 1589-2008 数字林业 数据库 省级矢量图库建设技术规范

DB21/T 1589-2019 数字林业数据库省级矢量图库建设技术规程

DB21/T 1590-2020 数字林业 数据库 森林资源调查数据库结构

DB21/T 1590-2008 数字林业 数据库 森林资源调查数据库结构

DB21/T 1591-2020 数字林业 数据库 森林资源调查数据表结构

DB21/T 1591-2008 数字林业 数据库 森林资源调查数据表结构

DB21/T 1586-2008 数字林业 数据库 分类技术规范

行业标准-测绘,关于三级数据库的标准

CH/T 9017-2012 三维地理信息模型数据库规范

CH/T 2013-2016 测量标志数据库建设规范

CH/T 2012-2013 大地测量数据库基本要求

CH/T 9005-2009 基础地理信息数据库基本规定

CH/T 9007-2010 基础地理信息数据库测试规程

CH/T 2017-2018 卫星激光测距 数据库建设规范

行业标准-兵工民品,关于三级数据库的标准

WJ 2661-2005 CAD数据库建库要求

WJ 1904-1990 靶场试验数据库管理规范

广东省标准,关于三级数据库的标准

DB4403/T 339-2023 城市级实景三维数据规范

DB44/T 2213-2019 不动产登记数据库

DB4403/T 192-2021 三维产权体数据规范

DB44/T 1399-2014 自然保护区数据库建设技术规范

DB4403/T 315-2023 停车库(场)预约共享数据接口规范

中国团体标准,关于三级数据库的标准

T/CCSA 335-2021 数据库应用迁移服务能力分级要求

T/SATA 059-2023 太赫兹光谱数据库数据格式规范

T/GDMA 4-2019 科技大数据平台数据仓库开发指南

T/SHDSGY 112-2022 银行大数据平台数据仓库开发指南

T/GDMA 6-2019 科技大数据平台数据仓库建设规程

T/SDIE 18-2023 国产数据库标准规范

T/CCSA 471-2023 大数据 文档数据库技术要求与测试方法

T/SDBDA 22-2021 创新型数据库接口规范

T/CAB 0322-2024 代谢物数据库格式规范

T/RAC 011-2018 无线电管理数据结构规范 频率数据库部分

T/SDSES 002-2022 湿地数据库建设技术规范

T/GGI 112-2022 威宁苹果 数据库建设规范

T/CIIA 024-2022 科学数据 数据安全分级程序

T/SXDZ 042-2020 矿井水化学数据库技术标准

T/JSIA 0001-2022 能源大数据 数据分类分级指南

T/CIATCM 074-2020 中医流派传承数据库建设指南

T/CECS 1331-2023 民用建筑数据库建设技术规程

T/MSITISA 03-002.04-2021 大数据征信 数据描述 个人数据安全分级指南

T/MSITISA 03-002.03-2021 大数据征信-数据描述-企业数据安全分级指南

T/CIITA 408-2022 数字技术 数据 数据元件分类分级指南

T/CIITA 409-2022 数字技术 数据 数据资源分类分级指南

T/CIIA 030-2022 微生物数据库安全体系设计要求

T/GDBX 034-2020 广东省城市地质调查数据库规范

T/ZS 0475-2023 水情分析数据库表结构及标识符

T/CATAGS 37-2022 航空公司航班库存数据交换规范

T/CCSA 469-2023 数据库运维管理能力成熟度模型

T/JSIA 0003-2023 国产关系型数据库替代测试规范

行业标准-土地管理,关于三级数据库的标准

TD/T 1027-2010 县级土地利用总体规划数据库标准

TD/T 1026-2010 市(地)级土地利用总体规划数据库标准

TD/T 1015-2007 城镇地籍数据库标准

TD/T 1019-2009 基本农田数据库标准

美国国家消防协会,关于三级数据库的标准

NFPA FPH SECTION 3-2-2003 火灾数据收集和数据库

国家质检总局,关于三级数据库的标准

GB/T 17797-1999 地形数据库与地名数据库接口技术规程

GB/T 16987-2002 组织机构代码信息数据库(基本库)数据格式

GB/T 15387.2-2014 术语数据库开发指南

GB/T 15387.2-2001 术语数据库开发指南

GB/T 15625-2014 术语数据库技术评价指南

GB/T 15625-2001 术语数据库技术评价指南

GB/T 30320-2013 地理空间数据库访问接口

GB/T 15534-1995 信息处理系统 数据库语言NDL

GB/T 21679-2008 法庭科学DNA数据库建设规范

GB/T 21679-2023 法庭科学 DNA数据库建设规范

GB/T 14524-1993 重点新产品试制鉴定计划项目申报表及数据库结构

GB/T 15387.1-2014 术语数据库开发文件编制指南

GB/T 30994-2014 关系数据库管理系统检测规范

GB/T 20531-2006 移动数据库应用编程接口规范

GB/T 15387.1-2001 术语数据库开发文件编制指南

GB/T 5271.17-2010 信息技术 词汇 第17部分:数据库

GB/T 30319-2013 基础地理信息数据库基本规定

GB/T 32633-2016 分布式关系数据库服务接口规范

GB/T 22187-2008 建立人体测量数据库的一般要求

内蒙古自治区标准,关于三级数据库的标准

DB15/T 2267-2021 城镇土地定级与基准地价数据库规范

DB1508/T 134-2021 水利信息数据库表设计规范

DB1504/T 2001-2022 基础地理空间数据库建设规范

英国标准学会,关于三级数据库的标准

DISC PD 0012-4-2000 数据保护.数据库管理指南

BS EN ISO 20685:2010 国际间比较人体测量数据库的三维扫描方法学

22/30419355 DC BS ISO 26162-3 术语资源管理 术语数据库 第三部分. 内容

BS CWA 15262:2005 数据库保护核查措施

PD 6615-1998 零件数据库建立指南

PD 6615:1998 设置零件数据库指南

PD CEN/TR 17506:2020 人体振动数据库指南

PD CISPR/TR 31:2012 无线电业务特征数据库

BS ISO/IEC 9075-9:2016 信息技术 数据库语言 SQL 外部数据管理 (SQL/MED)

BS ISO/IEC 9075-3:1999 信息技术.数据库语言.结构化询问语言.呼叫级接口(SQL/CLI)

BS ISO/IEC 9075-3:2000 信息技术.数据库语言.结构化询问语言.呼叫级接口(SQL/CLI)

BS PD IEC TR 61188-8:2021 电路板和电路板组件 设计和使用 CAD零部件库的三维形状数据

BS ISO/IEC 9075 1-4, 9-11, 13-14:2016 信息技术 数据库语言 SQL语言

BS ISO 17194:2007 结构胶粘剂.特性标准数据库

BS ISO 17194:2022 结构粘合剂 标准属性数据库

BS ISO/IEC 9075-15:2019 信息技术 数据库语言 SQL 多维数组 (SQL/MDA)

BS DD ISO/TS 29585:2010 保健信息学.临床数据仓库调度

BS ISO 26162-3:2023 术语资源管理 术语数据库 内容

BS ISO 12620-2:2022 术语资源管理 数据类别 存储库

PD 6634-1:1999 车辆约束系统 基本原理 数据库

BS ISO 26162-2:2019 术语资源管理 术语数据库 软件

BS ISO 26162-1:2019 术语资源管理 术语数据库 设计

BS ISO/IEC 13249-3:2000 信息技术.数据库语言.SQL多媒体和应用数据包.空间的

15/30279914 DC BS ISO/IEC 9075-3 信息技术 数据库语言 SQL 第3部分. 调用级接口(SQL/CLI)

BS EN ISO 15535:2003 建立人体测量数据库的一般要求

BS EN ISO 15535:2012 建立人体测量数据库的一般要求

BS ISO/IEC 9075-2:2023 信息技术 数据库语言 SQL 基础(SQL/Foundation)

23/30402994 DC BS ISO/IEC 39075 信息技术 数据库语言 GQL

DD ISO/TS 29585:2010 健康信息学 临床数据仓库的部署

PD ISO/TS 21526:2019 健康信息学 元数据存储库要求(MetaRep)

BS EN ISO 15535:2023 建立人体测量数据库的一般要求

BS ISO/IEC 13249-6:2006 信息技术.数据库语言.SQL多媒体和应用程序包.数据挖掘

国家军用标准-总装备部,关于三级数据库的标准

GJB 4344-2002 雷达识别数据库数据格式

GJB/Z 93-1997 国防科技文献数据库建库指南

GJB 1382-1992 军用数据库语言SQL

GJB 1382A-1998 军用数据库语言SQL

GJB 2113A-2013 军用公文数据库著录格式

GJB 2113-1994 军用公文数据库著录格式

GJB 5023-2001 军用数据库安全评估准则

GJB 5366-2005 全军综合情报数据库系统数据结构分类编码

GJB 4454-2002 技术侦察情报数据库安全要求

GJB 1090A-2017 国防科技文献数据库著录格式

GJB 1090-1991 国防科技文献数据库著录格式

GJB 5252-2004 目标与环境特性数据入库要求

GJB 1375.2-1992 军用远程数据库访问 SQL专门化

IX-ECMA,关于三级数据库的标准

ECMA TR 58-1992 数据库和互联

ECMA TR 59-1992 面向对象的数据库

ECMA - European Association for Standardizing Information and Communication Systems,关于三级数据库的标准

TR 58-1992 数据库和网络

TR 59-1992 面向对象的数据库

TR 30-1985 远程数据库访问服务和协议

日本工业标准调查会,关于三级数据库的标准

JIS X 3005:1995 数据库语言SQL

JIS X 3005-3:1996 数据库语言SQL.第3部分:调用级别接口(SQL/CLI)

JIS X 0017:1997 信息处理术语集(数据库)

JIS X 3005 ERRATUM 1:1997 数据库语言SQL(技术勘误1)

CEN - European Committee for Standardization,关于三级数据库的标准

EN ISO 20685:2005 对国际兼容人体测量数据库的三维扫描方法

EN ISO 15535:2006 建立人体测量数据库的一般要求

欧洲标准化委员会,关于三级数据库的标准

EN ISO 20685:2010 对国际兼容人体测量数据库的三维扫描方法

EN ISO 15535:2012 建立人体测量数据库的一般要求

EN ISO 15535:2003 建立人体测量数据库的一般要求

美国国防部标准化文件(含MIL标准),关于三级数据库的标准

DOD MIL-PRF-89034 ADMIN NOTICE 1-2004 点坐标数字数据库(DPPDB)

DOD MIL-PRF-89034 (1)-2000 点坐标数字数据库(DPPDB)

DOD MIL-PRF-89034-1999 点坐标数字数据库(DPPDB)

DOD MIL-D-89011 ADMIN NOTICE 2-2004 城市数字数据资料库(DCDB)

DOD MIL-D-89011 NOTICE 1-1997 城市数字数据资料库(DCDB)

DOD MIL-D-89011-1990 城市数字数据资料库(DCDB)

DOD MIL-PRF-89041 A ADMIN NOTICE 1-2004 (CIB)受控的图像数据库

DOD MIL-PRF-89041 A-2000 (CIB)受控的图像数据库

DOD MIL-T-89304 ADMIN NOTICE 1-2004 战术地物分析数据库(TTADB)

DOD MIL-T-89304 (1)-1992 战术地物分析数据库(TTADB)

DOD MIL-T-89304-1990 战术地物分析数据库(TTADB)

DOD MIL-P-89305 A ADMIN NOTICE 1-2004 规划地形分析数据库比例 1:250,000

DOD MIL-P-89305 A-1994 规划地形分析数据库比例 1:250,000

DOD MIL-PRF-32118 ADMIN NOTICE 1-2004 向量产品格式(VPF)更新数据库(VDU)

DOD MIL-PRF-32118-2003 向量产品格式(VPF)更新数据库(VDU)

(美国)空军,关于三级数据库的标准

AIR FORCE MIL-STD-1820 NOTICE 3-2004 一般换算数据库

AIR FORCE MIL-STD-1820 CHG NOTICE 2-1996 一般换算数据库

AIR FORCE MS27550-1967 标准数据库芯片

AIR FORCE MIL-STD-1821 NOTICE 3-2004 标准模拟器数据库交替模式

AIR FORCE MIL-STD-1821 CHG NOTICE 2-1996 标准模拟器数据库交替模式

美国机动车工程师协会,关于三级数据库的标准

SAE ARINC424-18-2005 导航系统数据库

SAE ARINC424-19-2008 导航系统数据库

SAE ARINC424-21-2016 导航系统数据库

SAE ARINC424-22-2018 导航系统数据库

SAE ARINC424-16-2002 导航系统数据库

SAE ARINC424-20-2011 导航系统数据库

SAE ARINC424-17-2004 导航系统数据库

SAE ARINC424-23-2022 导航系统数据库

SAE ARINC815-2018 障碍数据库的嵌入式交换格式

SAE ARINC813-2018 地形数据库的嵌入式交换格式

US-DOT,关于三级数据库的标准

DOT 49 CFR PART 630-2010 国家交通数据库

浙江省标准,关于三级数据库的标准

DB33/T 2067-2017 法人库数据规范

DB33/T 586-2022 水库基础数据规范

DB33/T 2234-2019 人口综合库数据规范

DB33/T 2235-2019 信用信息库数据规范

DB33/T 2156-2018 地名地址数据采集入库规范

DB33/T 2052-2017 供排水数据库系统建设技术规范

吉林省地方标准,关于三级数据库的标准

DB22/T 2891-2018 法人库数据规范

DB22/T 3407-2022 村庄规划数据库建设规范

DB22/T 3209-2020 国土空间数据库技术规范

DB22/T 3585-2023 政务服务材料库数据规范

DB22/T 2983-2019 农村集体建设用地和房屋调查县级数据库建设技术规范

DB22/T 2229-2014 森林资源空间数据库建设规程

DB22/T 2229-2018 森林资源空间数据库建设规范

DB22/T 3627-2023 成片开发方案数据库建设规范

CZ-CSN,关于三级数据库的标准

CSN 97 0040-1-1996 电子数据交换.农业数据库元素

CSN P 97 0080-1997 电子数据交换.铁路用数据库元素

CSN 97 0070-1995 电子数据交换.供应,销售及储存数据库元素

CSN 11 6703-1972 三螺杆泵.原始数据

CSN 97 0021-1-1996 电子数据交换劳动;工资和社会事务的数据库元件

国家林业局,关于三级数据库的标准

LY/T 2672-2016 林业信息数据库数据字典规范

LY/T 2674-2016 野生植物资源调查数据库结构

国际标准化组织,关于三级数据库的标准

ISO 20685:2005 国际间比较人体测量数据库的三维扫描方法学

ISO 20685:2010 国际间比较人体测量数据库的三维扫描方法学

ISO/IEC 9075-9:2001 信息技术 数据库语言 SQL 第9部分:外部数据库管理 (SQL/MED)

ISO/IEC 9075-3:1999 信息技术.数据库语言.SQL.第3部分:调用级接口(SQL/CLI)

ISO/IEC DIS 9075-3 信息技术《数据库语言SQL》第3部分:调用级接口(SQL/CLI)

ISO/IEC 9075-3:1995 信息技术.数据库语言.SQL.第3部分:调用级接口(SQL/CLI)

ISO/IEC 9075-3:2023 信息技术 数据库语言 SQL 第 3 部分:调用级接口 (SQL/CLI)

ISO/IEC 9075-3:2003 信息技术.数据库语言.SQL.第3部分:调用级接口(SQL/CLI)

ISO/IEC 9075:1992 信息技术.数据库语言.SQL

ISO/IEC DIS 39075 信息技术 数据库语言 GQL

ISO/TR 16044:2004 图形技术.过程控制和工作流的数据库体系结构模型和控制参数编码(数据库AMPAC)

ISO/IEC 9579:1999 信息技术.SQL远程数据库访问

ISO 9075:1987 信息处理系统.数据库语言.SQL

ISO 17194:2022 结构胶粘剂.性能标准数据库

ISO/IEC 2382-17:1996 信息技术词汇第17部分:数据库

ISO/IEC 2382-17:1999 信息技术.词汇.第17部分:数据库

ISO 17194:2007 建筑胶粘剂.特性的标准数据库

ISO/TS 29585:2010 保健信息学.临床数据仓库部署

ISO/IEC DIS 9075-9 信息技术《数据库语言SQL》第9部分:外部数据管理(SQL/MED)

ISO/IEC 9075-9:2023 信息技术 数据库语言 SQL 第 9 部分:外部数据管理 (SQL/MED)

ISO/IEC 9075-3:1999/Cor 1:2000 信息技术 数据库语言 SQL 第3部分:调用级接口(SQL/CLI) 技术勘误1

ISO/IEC 9075-3:1999/Cor 2:2003 信息技术.数据库语言.SQL.第3部分:调用级接口(SQL/CLI).技术勘误2

ISO 15535:2006 建立人体测量数据库的一般要求

ISO 15535:2003 建立人体测量数据库的一般要求

ISO/FDIS 15535 建立人体测量数据库的一般要求

ISO 15535:2012 建立人体测量数据库的一般要求

ISO 15535:2011 建立人体测量数据库的一般要求

ISO/TS 21526:2019 健康信息学 - 元数据存储库要求(MetaRep)

ISO 8907:1987 信息处理系统.数据库语言.NDL 语言

ISO 15535:2023 建立人体测量数据库的一般要求

ISO/IEC 9075-9:2003 信息技术.数据库语言.SQL.第9部分:外部数据的管理(SQL/MED)

法国标准化协会,关于三级数据库的标准

NF X35-012:2010 国际间比较人体测量数据库的三维扫描方法学

NF Z72-003:1994 信息技术.SQL 数据库语言

NF ISO 17194:2022 结构粘合剂 - 特性数据库

NF T76-338:2009 建筑粘合剂.特性标准数据库

NF T76-338*NF ISO 17194:2022 结构粘合剂 标准特性数据库

FD Z61-017*FD ISO/IEC 2382-17:1996 信息技术 词汇 第17部分:数据库

FD ISO/IEC 2382-17:1996 信息技术 - 词汇 - 第 17 部分:数据库。

NF X35-011*NF EN ISO 15535:2013 建立人体测量数据库的通用要求

NF EN ISO 15535:2013 创建人体测量数据库的一般要求

ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于三级数据库的标准

ASHRAE 3762-1994 管道配件数据增强和数据库开发

ASHRAE 3764-1994 建筑构件漏气数据库的开发

ASHRAE 3892-1995 ASHRAE Find 测量能源使用数据库的清单

湖北省地方标准,关于三级数据库的标准

DB42/T 2098-2023 时空大数据平台数据库建设规程

DB4201/T 498-2016 武汉市城市地质调查数据分类编码及数据库标准

DB42/T 1975.1-2023 数字乡村建设规范 第1部分:数据库建设

DB4201/T 650-2021 武汉市排水管网隐患数据库标准

DB42/T 1829-2022 遥感影像控制点数据库建设规范

北京市地方标准,关于三级数据库的标准

DB11/T 248-2004 水质数据库表结构

DB11/T 248-2021 水质数据库表结构

DB11/T 247-2004 地下水数据库表结构

DB11/T 247-2021 地下水数据库表结构

DB11/T 306.3-2005 水利工程数据库表结构 第3部分:水库

DB11/T 1452-2017 地下管线数据库建设标准

TIA - Telecommunications Industry Association,关于三级数据库的标准

TIA/EIA/IS-847-2001 漫游者数据库验证

(美国)海军,关于三级数据库的标准

NAVY DI-IPSC-81437 A VALID NOTICE 1-2013 数据库设计说明(DBDD)

NAVY MIL-M-29532-1988 主库数据元件(用于技术文件)

北约标准局,关于三级数据库的标准

STANAG 6009-2003 北约排放数据库(NEDB)

韩国科技标准局,关于三级数据库的标准

KS X 2019-1991(1996) 网络数据库语言(NDL)

KS X ISO/IEC 9075-3-2011(2017) 信息技术数据库语言SQL第3部分:调用级接口(SQL/CLI)

KS X ISO/IEC 9075-3-2011(2021) 信息技术-数据库语言-SQL第3部分:调用级接口(SQL/CLI)

KS X 2017-2002 信息技术 数据库语言 SQL

KS X 2018-2002 韩文关系数据库语言(HSQL)

KS X 3401-2016 核电厂设备参考数据库

KS C CISPR 31-2019 无线电业务特征数据库

KS X 3401-2016(2021) 核电厂设备参考数据库

KS X 2017-1990(2000) 信息技术 - 数据库语言 - Sql

KS X ISO TR 16044-2005(2020) 用于过程控制和工作流的数据库体系结构模型和控制参数编码(数据库AMPAC)

KS X 2018-1992(1997) 韩文语言关系型数据库(HSQL)

KS X ISO TR 16044:2005 图形技术.过程控制和工作流的数据库体系结构模型和控制参数编码(数据库AMPAC)

KS X 2019-2002 信息处理系统 数据库语言 NDL

KS C CISPR 31-2007 电波服务特性相关的数据库

KS V ISO 19379:2006 ECS数据库.内容、质量、更新和检验

KS X 6022-2013 交互式电子技术手册数据库(IETMDB)

KS V ISO 19379-2006(2016) ECS数据库-内容、质量、更新和测试

KS X 6022-2007(2012) 交互式电子技术手册数据库(IETMDB)

KS V ISO 19379-2006(2021) ECS数据库-内容、质量、更新和测试

KS X 6022-2007 交互式电子技术手册数据库(IETMDB)

KS X ISO/IEC 9075-9-2015(2020) 信息技术 - 数据库语言 - Sql - 第9部分:外部数据管理(Sql/Med)

KS A ISO 15535:2010 构筑人体测定数据库的基本要求

KS A ISO 15535-2015(2021) 建立人体测量数据库的一般要求

KS A ISO 15535:2015 构筑人体测定数据库的基本要求

山东省地方标准,关于三级数据库的标准

DB3713/T 289-2023 市县级国土空间规划“一张图”平台数据库规范

DB37/T 2976-2017 地籍数据入库质量控制规范

广西壮族自治区标准,关于三级数据库的标准

DB45/T 2500-2022 数字广西地理空间信息数据库 元数据

DB45/T 979-2014 林业数据库建设规范

DB45/T 1189-2015 城市交通地理信息 数据组织及数据库命名规则

DB45/T 2317-2021 土壤环境监测数据库结构规范

IETF - Internet Engineering Task Force,关于三级数据库的标准

RFC 3403-2002 动态委托发现系统(DDDS)第三部分:域名系统(DNS)数据库

RFC 7545-2015 访问空白(PAWS)数据库的协议

RFC 4807-2007 IPsec 安全策略数据库配置 MIB

RFC 6825-2013 支持MPLS-TE/GMPLS的流量工程数据库管理信息库

RFC 7210-2014 长寿命对称加密密钥数据库

RFC 2726-1999 RIPE 数据库更新的 PGP 身份验证

RFC 1697-1994 使用 SMIv2 的关系数据库管理系统(RDBMS)管理信息库(MIB)

RFC 8431-2018 用于路由信息库(RIB)的 YANG 数据模型

RFC 4113-2005 用户数据报协议(UDP)的管理信息库

黑龙江省地方标准,关于三级数据库的标准

DB23/T 2636-2020 基于省级基础地理信息数据库的制图技术规范

国际电信联盟,关于三级数据库的标准

ITU-T SERIES P SUPP 23-1998 ITU-T编码语音数据库

ITU-T SERIE P SUPP 23 FRENCH-1998 ITU-T 编码语音数据库

ITU-T SERIE P SUPP 23 SPANISH-1998 ITU-T 编码语音数据库

ITU-T P SUPP 23-1998 ITU-T 编码语音数据库

ITU-R P.1058-2-1999 用于传播研究的数字拓扑数据库

ITU-R P.1058-2 FRENCH-1999 用于传播研究的数字拓扑数据库

ITU-R P.1058-1999 用于传播研究的数字地形数据库

ITU-T L.251-2008 光接入网络基础设施数据库

ITU-R VOEU 68-2 FRENCH-1995 高频范围内高频天波信号强度测量数据库 高频天波信号强度测量数据库

ITU-T L.55 FRENCH-2003 海底电缆的数字式数据库.6号研究组

ITU-T L.55 SPANISH-2003 海底电缆的数字式数据库.6号研究组

ITU-R RUEGO 68-2 SPANISH-1995 高频天波信号强度测量数据库

美国航空无线电设备公司,关于三级数据库的标准

ARINC 702-6 ITEM 6.0 数据库存储注意事项

ARINC 702A-1 ITEM 9.0 数据库存储注意事项

ARINC 760-1 ITEM 14.0 数据库存储注意事项

ARINC 760-1 ITEM 14.0-2000 数据库储存需注意事项

ARINC 443-2010 可视化数据库的资料收集

ARINC 424-19-2008 导航系统数据库1975;含附录1-19

ARINC 424-15 BOOK-2000 航空系统数据库,被ARINC 424-16取代

IT-UNI,关于三级数据库的标准

UNI CEN/TR 17506-2020 人体振动数据库指南

陕西省标准,关于三级数据库的标准

DB61/T 1581-2022 土地工程数据库规范

DB61/T 1567-2022 地震小区化 数据库规范

中华人民共和国自然资源部,关于三级数据库的标准

TD/T 1057-2020 国土调查数据库标准

NATO - North Atlantic Treaty Organization,关于三级数据库的标准

STANAG 1433-1996 两栖数据库(ED 1 AMD 0)

ES-UNE,关于三级数据库的标准

UNE-CEN/TR 17506:2020 人体振动数据库指南

UNE-EN ISO 15535:2012 建立人体测量数据库的一般要求

ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于三级数据库的标准

SERIE P SUPP 23 SPANISH-1998 ITU T 编码语音数据库

山西省标准,关于三级数据库的标准

DB14/T 2979-2024 村庄规划数据库规范

DB1411/T 38-2019 精准扶贫项目库基础数据项规范

中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于三级数据库的标准

GB/T 36067-2018 信息与文献 引文数据库数据加工规则

GB/T 34798-2017 核酸数据库序列格式规范

GB/T 34949-2017 实时数据库C语言接口规范

GB/T 33453-2016 基础地理信息数据库建设规范

国家药监局,关于三级数据库的标准

YY/T 1752-2020 医疗器械唯一标识数据库基本数据集

加拿大标准协会,关于三级数据库的标准

CAN/CSA-ISO/IEC 9075-3:2009 信息技术 数据库语言 SQL 第3部分:调用级接口(SQL/CLI)

CSA ISO/IEC-9075-3-CAN/CSA:1997 信息技术 数据库语言 SQL 第3部分:调用级接口(SQL/CLI)R(2001)

CSA ISO/IEC-9075-95-CAN/CSA:1995 信息技术 数据库语言 SQL R(1999)

CSA ISO/IEC 9075-3-04-CAN/CSA:2004 信息技术 —数据库语言SQL.第三部分:调用级接口(SQL/CLI),ISO/IEC 9075-3:2003.于2006年12月进行技术勘误表1

ANSI - American National Standards Institute,关于三级数据库的标准

INCITS/ISO/IEC 9075-3:2008 信息技术 数据库语言 SQL 第3部分:调用级接口(SQL/CLI)

X3.133-1986 信息系统 数据库语言 NDL

X3.135-1986 信息系统 数据库语言 SQL

INCITS 135-1992 信息技术 数据库语言 SQL

INCITS/ISO/IEC 9075-3:2003 信息技术数据库语言 SQL 第3部分:调用级接口(SQL/CLI)(INCITS 采用)

INCITS/ISO/IEC 2382-17:1996 信息技术 词汇 第17部分:数据库

X3.168-1989 信息系统 数据库语言 嵌入式 SQL

INCITS/ISO/IEC 9075-9:2008 信息技术 数据库语言 SQL 第9部分:外部数据管理(SQL/MED)

美国国家标准学会,关于三级数据库的标准

ANSI/INCITS/ISO/IEC 9075-3:2008 信息技术.数据库语言.SQL.第3部分:调用级接口(SQL/CLI)

BS ISO/IEC 9075-3:2023 信息技术 数据库语言 SQL 调用级接口 (SQL/CLI)(英国标准)

ANSI X3.135-1992 信息系统.数据库语言.SQL

BS ISO/IEC 9075-9:2023 信息技术 数据库语言 SQL 外部数据管理 (SQL/MED)(英国标准)

ANSI/ASTM F2017:2000 船主和造船厂间合同管理用电子数据交换数据库结构

行业标准-气象,关于三级数据库的标准

QX/T 251-2014 风云三号气象卫星L0和L1数据质量等级

QX/T 233-2014 气象数据库存储管理命名

RU-GOST R,关于三级数据库的标准

GOST 34.321-1996 信息技术.数据库标准体系.数据管理模型

GOST R 52976-2008 医疗信息学.电子数据交换用医疗机构医疗统计的初级数据库结构.一般要求

GOST R ISO 20685-2013 人类工效学. 国际间比较人体测量数据库的三维扫描方法学

GOST R 56073-2014 航空运输. 服务提供者的航空活动安全管理系统. 数据库. 数据库结构. 通用要求

GOST R IEC 60617-DB-12M-2015 图表用图形符号 (以数据库格式)

工业和信息化部,关于三级数据库的标准

YD/T 3772-2020 大数据 时序数据库技术要求与测试方法

YD/T 3775-2020 大数据 分布式事务数据库技术要求与测试方法

YD/T 3774-2020 大数据 分布式分析型数据库技术要求与测试方法

行业标准-林业,关于三级数据库的标准

LY/T 1662.7-2008 数字林业标准与规范.第7部分:数据库建库标准

LY/T 2169-2013 林业数据库设计总体规范

LY/T 2174-2013 林业数据库更新技术规范

LY/T 2183-2013 森林资源数据库术语定义

LY/T 2270-2014 林木良种数据库建设规范

LY/T 2184-2013 森林资源数据库分类和命名规范

国际电工委员会,关于三级数据库的标准

CISPR TR 31:2012 无线电服务特性数据库

CISPR/TR 31-2003 无线电服务特征数据库

TR CISPR 31-2003 无线电通信特性数据库

CISPR/TR 31-2012 无线电服务特征数据库

CISPR TR 31-2012 无线电服务特性数据库

ISO/IEC TR 19075-9:2020 信息技术数据库语言.数据库语言SQL的使用指南.第9部分:联机分析处理(OLAP)能力

US-COE,关于三级数据库的标准

COE ETL 1110-2-316-1988 自动化土工设备数据库

丹麦标准化协会,关于三级数据库的标准

DS/IEC 60617-DB:2011 图表的图形符号 数据库

DS/ISO/TS 29585:2010 健康信息学 临床数据仓库的部署

DS/EN ISO 15535:2012 建立人体测量数据库的一般要求

江苏省标准,关于三级数据库的标准

DB3212/T 1119-2022 综合人口库数据元规范

DB32/T 1893-2011 电子档案基础元数据数据库结构和封装格式

DB3206/T 1063-2023 地下管线数据获取与建库规范

行业标准-石油,关于三级数据库的标准

SY/T 6184-2000 油田开发数据库表结构

SY/T 6329-1997 气田开发数据库逻辑结构

SY/T 6227-2005 石油工业数据库设计规范

SY/T 6227-1996 石油工业数据库设计规范

SY 6227-2005 石油工业数据库设计规范

SY/T 6239-1996 石油勘探数据库文件格式

SY/T 5705-1995 石油钻井工程数据库文件格式

天津市地方标准,关于三级数据库的标准

DB12/T 118-2005 文书档案目录数据库结构与数据交换格式

DB12/T 118-2018 文书档案目录数据库结构与数据交换格式

DB12/T 134-2002 标准文献题录数据库著录规则

重庆市地方标准,关于三级数据库的标准

DB50/T 728-2016 医药供应链元数据及基础数据库框架规范

行业标准-公共安全标准,关于三级数据库的标准

GA/T 1570-2019 法庭科学 数据库数据真实性检验技术规范

GA/T 389-2002 计算机信息系统安全等级保护数据库管理系统技术要求

GA/T 530-2005 城市警用地理信息数据组织及数据库命名规则

GA 469-2004 法庭科学DNA数据库选用的基因座及其数据结构

GA/T 418-2003 法庭科学DNA数据库建设规范

GA 329.2-2001 全国道路交通管理信息数据库规范 第2部分:机动车登记信息数据库规范

GA 329.4-2004 全国道路交通管理信息数据库规范.第4部分:交通事故统计信息数据库规范

GA 329.5-2003 全国道路交通管理信息数据库规范.第5部分:进口机动车辆信息数据库规范

GA 329.3-2003 全国道路交通管理信息数据库规范 第3部分:交通违章管理信息数据库规范

行业标准-船舶,关于三级数据库的标准

CB/T 4140-2015 船舶产品数据库构建要求

行业标准-交通,关于三级数据库的标准

JT/T 132-2003 公路数据库编目编码规则

JT/T 132-1994 公路数据库编目编码规则

JT/T 132-2014 公路数据库编目编码规则

JT/T 132-2000 公路数据库编目编码规则

行业标准-航空,关于三级数据库的标准

HB 20127-2012 飞机成品数据库通用要求

HB 20075-2011 航空工艺数据库通用要求

HB 20032-2011 航空基础数据库构建要求

GB-REG,关于三级数据库的标准

REG NASA-LLIS-0213-1992 经验教训 飞行经验数据库

湖南省标准,关于三级数据库的标准

DB43/T 1892-2020 自然资源登记数据库标准

DB43/T 1645-2019 地名地址数据库建设技术规范

DB43/T 1698-2019 1:500 1:1000 1:2000数字线划图(DLG)数据库标准

江西省标准,关于三级数据库的标准

DB36/T 648-2012 城市地下管线数据库规范

行业标准-地质,关于三级数据库的标准

DZ/T 0226-2020 矿产资源规划数据库标准

DZ/T 0226-2010 矿产资源规划数据库标准

行业标准-地震,关于三级数据库的标准

DB/T 83-2020 活动断层探察 数据库检测

DB/T 84-2020 卫星遥感地震应用数据库结构

DB/T 51-2012 地震前兆数据库结构 台站观测

DB/T 65-2016 1:50 000活动断层填图数据库规范

中国气象局,关于三级数据库的标准

QX/T 435-2018 农业气象数据库设计规范

国家质量监督检验检疫总局,关于三级数据库的标准

SN/T 4714-2016 DNA条形码数据库技术规范

中国石油天然气总公司,关于三级数据库的标准

SY/T 6184-1996 油田开发数据库文件格式

国家林业和草原局,关于三级数据库的标准

LY/T 3126-2019 林业空间数据库建设框架

澳大利亚标准协会,关于三级数据库的标准

AS ISO/IEC 9075.3:2005 信息技术.数据库语言.结构查询语言(SQL).调用级接口(SQL/CLI)

AS ISO/IEC 13249.6:2005 信息技术.数据库语言.SQL多媒体和应用程序包.数据筛选

ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于三级数据库的标准

ITU-R P.1058-1-1997 用于传播研究的数字地形数据库

ITU-R P.1058-2 SPANISH-1999 用于传播研究的数字地形数据库

OPINION 68-2-1995 高频天波信号强度测量数据库

RUEGO 68-2 SPANISH-1995 高频天波信号强度测量数据库

美国材料与试验协会,关于三级数据库的标准

ASTM G118-02(2007) 适用于数据库的滑动磨损试验数据建议数据格式标准指南

ASTM G118-96 适用于数据库的滑动磨损试验数据的推荐数据格式标准指南

ASTM G118-02(2015) 适用于数据库的滑动磨损试验数据的推荐数据格式标准指南

ASTM G118-02 适用于数据库的磨损试验数据推荐格式的标准指南

NZ-SNZ,关于三级数据库的标准

AS/NZS 3968.3:1998 信息技术 数据库语言 SQL 第3部分:调用级接口(ISO/IEC 9075-3: 1995)

贵州省地方标准,关于三级数据库的标准

DB52/T 1123-2016 政府数据 数据分类分级指南

DB52/T 1119-2016 贵州省应急平台体系数据库规范

行业标准-金融,关于三级数据库的标准

JR/T 0039-2009 征信数据元 信用评级数据元

四川省标准,关于三级数据库的标准

DB51/T 3056-2023 政务数据 数据分类分级指南

DB5120/T 19.4-2023 数据资源体系技术指南 第4部分:数据仓库建设指南

DB51/T 3096-2023 四川历史破坏性地震数据库规范

国家市场监督管理总局、中国国家标准化管理委员会,关于三级数据库的标准

GB/T 41009-2021 法庭科学 DNA数据库选用的基因座及其数据结构

GB/T 40216-2021 智能仪器仪表的数据描述 属性数据库通用要求

行业标准-水利,关于三级数据库的标准

SL 325-2014 水质数据库表结构及标识符

SL 586-2012 地下水数据库表结构及标识符

SL 607-2013 水利文献数据库表结构与标识符

SL 437-2014 土壤墒情数据库表结构及标识符

SL 325-2005 水质数据库表结构与标识符规定

SL 577-2013 实时工情数据库表结构及标识符

美国电信工业协会,关于三级数据库的标准

TIA-847-B-2004 TIA-41漫游数据库确认的增强

US-FCR,关于三级数据库的标准

FCR COE ETL 1110-2-316-1988 自动化岩土工程仪器数据库

行业标准-新闻出版,关于三级数据库的标准

CY/T 143-2015 数据库出版物质量检测方法

CY/T 103-2014 数据库出版物质量评价规范

河北省标准,关于三级数据库的标准

DB13/T 5543-2022 自然保护区数据库建设规范

河南省标准,关于三级数据库的标准

DB41/T 2322-2022 水资源公报数据库设计规范

DB41/T 682.1-2011 河南省应急平台体系数据规范 第1部分:数据库表结构

水利部,关于三级数据库的标准

SL/T 325-2014 水质数据库表结构及标识符

SL/T 324-2019 水文数据库表结构及标识符

SL/T 437-2014 土壤墒情数据库表结构及标识符

IEC - International Electrotechnical Commission,关于三级数据库的标准

IEC 60617 DATABASE SNAPSHOTS:2019 图表的图形符号(数据库快照)

美国宇航局,关于三级数据库的标准

NASA NPD 3713.5 REV G-2003 少数群体和残疾报告和数据库管理

行业标准-城建,关于三级数据库的标准

CJ/T 171-2002 城市环境卫生设施属性数据采集表及数据库结构

CJ/T 171-2016 城镇环境卫生设施属性数据采集表及数据库结构

US-Unspecified Preparing Activity,关于三级数据库的标准

DI-MGMT-81776 C-2009 配置数据管理数据库-开放架构(CDMD-OA)CDMD-OA 指标报告

行业标准-档案,关于三级数据库的标准

DA/T 82-2019 基于文档型非关系型数据库的档案数据存储规范

HU-MSZT,关于三级数据库的标准

MI 7798/12-1981 多种语文词典的数据处理数据,资料库及相关设备

RO-ASRO,关于三级数据库的标准

STAS 11382-1984 乳化油去除混凝土的数据库油

IN-BIS,关于三级数据库的标准

IS 13556-1992 信息处理系统的数据库语言 NDL

行业标准-农业,关于三级数据库的标准

NY/T 4376-2023 农业农村遥感监测数据库规范

行业标准-核工业,关于三级数据库的标准

EJ/T 966-1995 核电信息系统数据库开发规范

德国机械工程师协会,关于三级数据库的标准

VDI 3580-1995 高架仓库 记录故障的基本数据

未注明发布机构,关于三级数据库的标准

GJB 7701-2012 军用数据库管理系统安全要求

GJB 5252A-2012 目标与环境特性数据入库要求

GJB 7719-2012 军用数据库管理系统技术要求

DIN 2336 E:2003-04 术语字典和术语数据库项目表示

DIN 2336:1979 术语字典和术语数据库项目表示

民政部,关于三级数据库的标准

MZ/T 164-2020 地名信息库数据访问接口规范

VDI - Verein Deutscher Ingenieure,关于三级数据库的标准

VDI 3580-1980 高湾仓库 记录故障的基础数据

行业标准-海洋,关于三级数据库的标准

HY/T 0368-2023 海洋经济综合数据库建设规范

HY/T 0369-2023 海洋环境安全保障数据库结构

中国人民银行,关于三级数据库的标准

JR/T 0197-2020 金融数据安全 数据安全分级指南

行业标准-民用航空,关于三级数据库的标准

MH/T 0060-2017 航空公司航班库存数据交换规范

行业标准-环保,关于三级数据库的标准

HJ/T 419-2007 环境数据库设计与运行管理规范

燃气加工者协会,关于三级数据库的标准

GPA RR-64C-1993 选定的焓值和平衡值的 GPA 数据库

GPA RR-84-1985 使用所选 VLE 数据的 GPA 数据库评估等相(Peng-Robinson)计算机程序

US-VA,关于三级数据库的标准

VA 28 13 16-2011 物理访问控制系统和数据库管理

行业标准-机械,关于三级数据库的标准

JB/T 8993-1999 大型发电机寿命管理数据库.导则

德国标准化学会,关于三级数据库的标准

DIN EN ISO 15535:2007 建立人体测量数据库的一般要求

DIN 2336:2004 术语字典和术语数据库项目表示

DIN EN ISO 15535:2013-01 建立人体测量数据库的一般要求

DIN EN ISO 15535:2022-10 建立人体测量数据库的一般要求

DIN EN ISO 15535:2008 建立人体测量数据库的一般要求

DIN EN 50461:2007 太阳能电池.结晶硅太阳能电池生产数据和数据库信息

ITE - Institute of Transportation Engineers,关于三级数据库的标准

IR-078-1995 城市旅游特征数据库:ITE 信息报告

美国电信行业解决方案联盟,关于三级数据库的标准

ATIS 1000003-2004 号码携带 数据库和全球标题翻译

ATIS - Alliance for Telecommunications Industry Solutions,关于三级数据库的标准

1000003-2004 号码携带 数据库和全球标题翻译

安徽省标准,关于三级数据库的标准

DB34/T 4086-2021 政府网站信息资源库元数据规范

旗下实验室资质

我司旗下实验室具备CMA资质认定及CNAS认可,具体项目是否在资质认定/实验室认可范围内请与工程师确认。

CMA检验检测机构资质认定证书
CMA检验检测机构资质认定证书
CNAS实验室认可证书
CNAS实验室认可证书
ISO管理体系认证证书
ISO管理体系认证证书
高新技术企业证书
高新技术企业证书

精密仪器设备

研究所配备电感耦合等离子体质谱仪、气相色谱-质谱联用仪、高效液相色谱仪、扫描电子显微镜等各类精密仪器设备1000+台(套),覆盖光谱、色谱、质谱、力学、环境可靠性等多个检测方向。所有仪器均依法检定校准、量值溯源可靠,为检测数据的准确性与可追溯性提供坚实的硬件保障。

查看全部设备
电感耦合等离子体质谱仪

电感耦合等离子体质谱仪 ICP-MS

面向环境、食品、材料等领域,实现痕量与超痕量元素同时分析,检出限低至ppt级。

气相色谱-质谱联用仪

气相色谱-质谱联用仪 GC-MS

用于挥发性及半挥发性有机物的定性定量分析,广泛应用于环境监测与化学品检测。

高效液相色谱仪

高效液相色谱仪 HPLC

实现复杂体系中有机化合物的高效分离与准确定量,服务多领域成分检测。

扫描电子显微镜

扫描电子显微镜 SEM

观察材料微观形貌与组织结构,配合能谱实现微区成分分析。

万能材料试验机

万能材料试验机 UTM

精确测定材料拉伸、压缩、弯曲等力学性能指标,支撑产品质量控制。

高低温交变试验箱

高低温交变试验箱 TEMP

模拟高低温交变环境,考核产品在极端温度条件下的适应性与可靠性。

查看全部设备

需要检测服务?立即获取专业检测方案

一对一技术顾问为您服务,支持来样检测、现场采样与加急服务

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通