EN
RU
ES
本专题涉及接口 电子邮件的标准有344条。
国际标准分类中,接口 电子邮件涉及到邮政服务、电信系统、信息技术应用、词汇、信息技术(IT)综合、信息学、出版、法律、行政管理、质量、接口和互连设备、电信终端设备、航空器和航天器综合、运输、电子显示器件、航空航天发动机和推进系统、机上设备和仪器、字符集和信息编码、电信综合、输电网和配电网、开放系统互连(OSI)、光电子学、激光设备、阀门、手持工具、航空航天用流体系统和零部件、烟草、烟草制品和烟草工业设备、电灯及有关装置、电子元器件组件、集成电路、微电子学、电子电信设备用机电元件、电工器件、焊接、钎焊和低温焊、电信业务、应用、商用车辆、石油、石油产品和天然气储运设备。
在中国标准分类中,接口 电子邮件涉及到邮政综合、数据通信设备、犯罪鉴定技术、通信网技术体制、数据通信、、图书馆、档案、文献与情报工作、通信设备综合、邮政网路体制、基础标准和通用方法、信息处理技术综合、计算机综合、运输、贮存、电子元件综合、卫星通信设备、基础标准与通用方法、航空、航天材料基础标准、电子计算机应用、导航通讯系统与设备、标准化、质量管理、邮政、电子束管、数据加密、计算机应用、其他、操纵系统及其附件、电工绝缘材料及其制品、压力容器、压缩机、风机、通信网设备互通技术要求和通信网接口、连接器、变压器、系统设备接口、文本准备与交换、电气系统与设备、制烟综合、计算机开放与系统互连、交通信息管理、半导体集成电路、焊接与切割、热加工工艺、各种通信业务服务、油、气集输设备、通用电子测量仪器设备及系统、电子元器件。
英国标准学会,关于接口 电子邮件的标准
BS DD CEN/TS 15121-2:2011 邮政服务.混合邮件.保价电子邮寄服务(SePS)接口规范.ECPM服务
DD CEN/TS 15121-2:2011 邮政服务 混合邮件 安全电子邮政服务(SePS)接口规范 ECPM服务
BS DD CEN/TS 15121-1:2011 邮政服务.混合邮件.保价电子邮寄服务(SePS)接口规范.概念,图解与操作
DD CEN/TS 15121-1:2011 邮政服务 混合邮件 安全电子邮政服务(SePS)接口规范 概念、模式和操作
BIP 0012-2-2003 数据保护.电子邮件政策制定指南
DISC PD 0012-2-2000 数据保护.电子邮件政策的制定导则
BS EN 61988-3-2:2010 等离子体显示板 接口 电气接口
BS EN 61988-3-2:2009 等离子体显示板.接口.电气接口
DISC PD 5000-2-2002 可作为法律凭据的电子文件和电子商务细目的国际实施规程.电信和电子邮件政策
BS EN 50090-6-1:2017 家庭和楼宇电子系统 (HBES) 接口 网络服务接口
BS EN ISO 10692-1:2001 气瓶.用于微电子工业的储气瓶.出气口连接件
DD CEN/TS 15873:2009 邮政服务 开放标准接口 用于 OCR/VCS 字典生成的地址数据文件格式
欧洲标准化委员会,关于接口 电子邮件的标准
PD CEN/TS 15121-2:2011 邮政服务.混合邮件.第2部分:安全电子邮政服务(SePS)接口规范- ECPM服务
PD CEN/TS 15121-1:2011 邮政服务.混合邮件.第1部分:安全电子邮政服务(SePS)接口规范-概念,模式和操作
CEN/TS 15121-1:2011 邮政服务 混合邮件 第1部分:安全电子邮政服务(SePS)接口规范 概念、模式和操作
PD CEN/TS 16326:2013 邮政服务.混合邮件功能规范邮政注册电子邮件
CEN/TS 16326:2013 邮政服务 混合邮件 邮政挂号电子邮件的功能规范
PD CEN/TS 16919:2016 邮政服务-用于捕获邮政自动化事件的接口和数据传输格式IDT-PAE
CEN/TS 16919:2016 邮政服务 - 用于捕获邮政自动化事件的接口和数据传输格式 IDT-PAE
PD CEN/TS 15873:2009 邮电业.开放标准接口.OCR/VCS词典生成用地址数据文件格式
CEN/TS 15873:2009 邮政服务 开放标准接口 用于 OCR/VCS 字典生成的地址数据文件格式
丹麦标准化协会,关于接口 电子邮件的标准
DS/CEN/TS 15121-2:2011 邮政服务 混合邮件 第2部分:安全电子邮政服务(SePS)接口规范 ECPM 服务
DS/CEN/TS 15121-1:2011 邮政服务 混合邮件 第1部分:安全电子邮政服务(SePS)接口规范 概念、模式和操作
DS/CEN/TS 16326:2013 邮政服务 混合邮件 邮政挂号电子邮件的功能规范
DS/ISO/IEC TR 18016:2004 信息技术 消息处理系统(MHS) 与因特网电子邮件交互
DS/EN 61988-3-2:2010 等离子显示面板 第 3-2 部分:接口 电气接口
DS/CEN/TS 15873:2009 邮政服务 开放标准接口 用于 OCR/VCS 字典生成的地址数据文件格式
DS/EN 61076-7-001:2004 电子设备连接器 第 7-001 部分:电缆出口附件 空白详细规范
德国标准化学会,关于接口 电子邮件的标准
DIN CEN/TS 15121-2:2011-03*DIN SPEC 91197:2011-03 邮政服务 混合邮件 第2部分:安全电子邮政服务(SePS)接口规范 ECPM 服务
DIN CEN/TS 15121-1:2011-03*DIN SPEC 91198:2011-03 邮政服务 混合邮件 第1部分:安全电子邮政服务(SePS)接口规范 概念、模式和操作
DIN CEN/TS 16326:2013-04*DIN SPEC 66297:2013-04 邮政服务 混合邮件 邮政挂号电子邮件的功能规范
DIN CEN/TS 15121-2:2011 邮政服务.混合邮件.第2部分:电子邮政担保服务(SePS)接口规范.ECPM服务.英文版本CEN/TS 15121-2-2011
DIN CEN/TS 15121-1:2011 邮政服务.混合邮件.第1部分:电子邮政担保服务(SePS)接口规范.概念,计划和操作.英文版本CEN/TS 15121-1-2011
DIN CEN/TS 16326:2013 邮政服务.混合邮件.邮政注册电子邮件的功能性规范.德文版本CEN/TS 16326-2013
DIN CEN/TS 15525:2007 邮电服务.标准接口.机械控制和条码印刷机间接口
DIN CEN/TS 16919:2018-11*DIN SPEC 16579:2018-11 邮政服务 用于捕获邮政自动化事件的接口和数据传输格式 IDT-PAE
DIN EN 319532-3:2019-09 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第3部分:格式
DIN EN 319532-2:2018-12 电子签名和基础设施 (ESI) - 注册电子邮件 (REM) 服务 - 第 2 部分:语义内容
DIN EN 319532-1:2018-12 电子签名和基础设施 (ESI) - 注册电子邮件 (REM) 服务 - 第 1 部分:框架和架构
DIN CEN/TS 15873:2009 邮电业.开放标准接口.OCR/VCS词典生成用地址数据文件格式 英文版 CEN/TS 15873:2009
DIN EN 61988-3-2:2010 等离子体显示板.第3-2部分:接口.电气接口
DIN EN 61988-3-2:2010-05 等离子显示面板 第3-2部分:接口 电气接口
DIN CEN/TS 15873:2009-12 邮政服务 开放标准接口 用于 OCR/VCS 字典生成的地址数据文件格式
DIN EN 50090-6-1:2018-04 家庭和建筑电子系统(HBES)第6-1部分:接口 Web 服务接口
DIN 26050-5:2002-11 油罐系统接口 加油站接口 第5部分:油罐车电子设备
DIN 26050-5:2002 油罐系统的接口.汽油站接口.第5部分:油罐车电子设备
US-FCR,关于接口 电子邮件的标准
FCR COE ER 25-1-74-1994 电子邮件
IETF - Internet Engineering Task Force,关于接口 电子邮件的标准
RFC 8616-2019 国际化邮件的电子邮件认证
RFC 6430-2011 电子邮件反馈报告类型值:非垃圾邮件
RFC 8579-2019 Sieve 电子邮件过滤:投递到专用邮箱
RFC 6532-2012 国际化电子邮件标题
RFC 5233-2008 Sieve 电子邮件过滤:子地址扩展
RFC 5293-2008 Sieve 电子邮件过滤:Editheader 扩展
RFC 6531-2012 国际化电子邮件的 SMTP 扩展
RFC 3834-2004 自动回复电子邮件的建议
RFC 5232-2008 筛选电子邮件过滤:Imap4flags 扩展
RFC 7444-2015 Internet 电子邮件中的安全标签
RFC 5229-2008 Sieve 电子邮件过滤:变量扩展
RFC 5231-2008 Sieve 电子邮件过滤:关系扩展
RFC 5228-2008 Sieve:一种电子邮件过滤语言
RFC 5183-2008 Sieve 电子邮件过滤:环境扩展
RFC 5173-2008 Sieve 电子邮件过滤:正文扩展
RFC 5435-2009 Sieve 电子邮件过滤:通知扩展
RFC 5230-2008 Sieve 电子邮件过滤:延长假期
RFC 5463-2009 筛选电子邮件过滤:我有扩展
RFC 7372-2014 电子邮件身份验证状态代码
RFC 6609-2012 Sieve 电子邮件过滤:包括扩展名
RFC 5235-2008 Sieve 电子邮件过滤:Spamtest 和 Virustest 扩展
RFC 6530-2012 国际化电子邮件的概述和框架
RFC 7073-2013 电子邮件标识符的信誉响应集
RFC 7352-2014 Sieve 电子邮件过滤:检测重复投递
RFC 6647-2012 电子邮件灰名单:SMTP 的适用性声明
RFC 5965-2010 电子邮件反馈报告的可扩展格式
RFC 5260-2008 Sieve 电子邮件过滤:日期和索引扩展
RFC 6858-2013 国际化电子邮件的简化 POP 和 IMAP 降级
RFC 6857-2013 国际化电子邮件的投递后消息降级
RFC 3297-2002 基于电子邮件的消息服务内容协商
RFC 8398-2018 X.509 证书中的国际化电子邮件地址
RFC 2846-2000 电子邮件服务中的 GSTN 地址元素扩展
RFC 6729-2012 在跟踪字段中指示电子邮件处理状态
RFC 5429-2009 Sieve 电子邮件过滤:拒绝和扩展拒绝扩展
RFC 6186-2011 使用 SRV 记录查找电子邮件提交/访问服务
RFC 5784-2010 Sieve 电子邮件过滤:XML 中的筛选和显示指令
RFC 5550-2009 支持多样化服务环境的 Internet 电子邮件(Lemonade)简介
RFC 8058-2017 用于列表电子邮件标头的信号一键式功能
RFC 6009-2010 Sieve 电子邮件过滤:传递状态通知和传递扩展
RFC 5703-2009 Sieve 电子邮件过滤:MIME 部件测试 迭代 提取 替换 和封装
法国标准化协会,关于接口 电子邮件的标准
NF EN ISO 4528:2022 电子邮件玻璃化处理 - 选择适用于零件表面电子邮件的方法
NF EN 319532-3:2020 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第3部分:格式(V1.2.1)
NF EN 319532-4:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第4部分:互操作性配置文件
NF C93-548-3-2*NF EN 61988-3-2:2010 等离子显示板 第3-2部分:接口 电接口
NF Z84-532-4*NF EN 319532-4:2019 电子签名和基础设施(ESI) 注册电子邮件(REM)服务 第4部分:互操作性配置文件(V1.1.1)
NF Z84-532-2*NF EN 319532-2:2019 电子签名和基础设施(ESI) 注册电子邮件(REM)服务 第2部分:语义内容(V1.1.1)
NF EN 61988-3-2:2010 等离子显示面板 - 第 3-2 部分:接口 - 电气接口
NF Z84-531*NF EN 319531:2019 电子签名和基础设施(ESI) 注册电子邮件服务提供商的政策和安全要求(V1.1.1)
NF EN 319531:2019 电子签名和基础设施(ESI)推荐电子邮件服务提供商的策略和安全要求(V1.1.1)
NF C93-564/A2:1983 电子元件带卡口式接头的R.F.同轴连接器(KBN型)详细要求
NF E29-692-1*NF EN ISO 10692-1:2001 气体瓶 微电子工业用气体瓶阀门的连接件 第1部分:输出口连接件
NF C86-900:1988 电子元器件质量评估协调体系.接口单片集成电路.分规范
NF EN 61076-7-001:2004 电子设备连接器 第7-001部分:电缆出口附件 特定规范框架
FD CEN/TR 16596:2014 底盘舱和收集箱(BCV)上部结构中的电子/电子接口
NF C90-406-1*NF EN 50090-6-1:2017 家庭和建筑电子系统(HBES) 第 6-1 部分:接口 Web 服务接口
NF EN 50090-6-1:2017 家庭和建筑电子系统 (HBES) 第 6-1 部分:接口 - Web 服务接口
NF EN IEC 63128:2019 用于调光的照明控制接口 - 用于电子电力设备的模拟电压调光接口
NF C71-128*NF EN IEC 63128:2019 用于调光的照明控制接口 电子电流源控制装置的模拟电压调光接口
国家质检总局,关于接口 电子邮件的标准
GB/T 32397-2015 中文电子邮件地址 邮件头格式技术要求
GB/T 32398-2015 中文电子邮件地址 简单邮件传输协议扩展技术要求
GB/T 26266-2010 反垃圾电子邮件设备测试方法
GB/T 26267-2010 反垃圾电子邮件设备技术要求
GB/T 28516-2012 反垃圾电子邮件网关技术要求
GB/T 5271.32-2006 信息技术.词汇.第32部分:电子邮件
GB/T 18304-2001 信息技术 因特网中文规范 电子邮件传送格式
行业标准-公共安全标准,关于接口 电子邮件的标准
GA/T 1172-2014 电子邮件检验技术方法
日本工业标准调查会,关于接口 电子邮件的标准
JIS X 0032:1999 信息技术.词汇.电子邮件
行业标准-司法,关于接口 电子邮件的标准
SF/T 0156-2023 电子邮件鉴定技术规范
行业标准-邮电通信,关于接口 电子邮件的标准
YD/T 2418-2012 互联网中文电子邮件地址格式的邮件头技术要求
YD/T 1903-2009 反垃圾电子邮件设备技术要求
YD/T 1904-2009 反垃圾电子邮件设备测试方法
YD/T 1310-2004 互联网广告电子邮件格式要求
YDN 004-1996 邮政营业窗口电子化系统技术规范(试行)
YD/T 2645-2013 邮局协议版本3(POP3)支持中文电子邮件地址技术要求
YD/T 2144-2010 基于简单邮件传输协议(SMTP)的互联网中文电子邮件地址技术要求
YD/T 1311-2004 防范互联网垃圾电子邮件技术要求
YD/T 1894-2009 移动终端电子邮件通知服务技术要求
YD/T 2030-2009 互联网中文电子邮件地址框架 总体技术要求
YD/T 4422-2023 基于表述性状态转移(REST)技术的业务能力开放应用程序接口(API)邮件业务
行业标准-档案,关于接口 电子邮件的标准
DA/T 32-2021 公务电子邮件归档管理规则
DA/T 32-2005 公务电子邮件归档与管理规则
欧洲电信标准协会,关于接口 电子邮件的标准
ETSI TR 102 605-2007 电子签名和基础结构(ESI).注册电子邮件(版本1.1.1)
ETSI TS 102 640-1-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第1部分:架构(版本2.1.1)
ETSI TS 102 640-1-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第1部分:架构(版本2.2.1)
ETSI TS 102 232-2-2006 合法侦听(LI).IP传送的切换接口和特定业务细节(SSD).第2部分:电子邮件业务的特定业务细节(版本2.1.1)
ETSI TS 102 232-2-2007 合法侦听(LI).IP传送的切换接口和特定业务细节(SSD).第2部分:电子邮件业务的特定业务细节(版本2.2.1)
ETSI TS 102 233-2006 合法侦听(LI).电子邮件业务的特定业务细节(版本1.3.1)
ETSI TS 102 233-2004 合法侦听(LI).电子邮件业务的特定业务细节(版本1.2.1)
ETSI TS 102 640-4-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第4部分:REM-MD一致性设置文件(版本2.1.1)
ETSI TS 102 640-5-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第5部分:REM-MD互用性设置文件(版本2.1.1)
ETSI TS 102 640-4-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第4部分:REM-MD一致性设置文件(版本2.1.2)
ETSI TS 102 640-5-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第5部分:REM-MD互用性设置文件(版本2.1.2)
ETSI TR 103 071-2011 电子签名和基础结构(ESI).注册电子邮件(REM).未来REM互用性测试活动的测试套件(版本1.1.1)
ETSI TS 102 232-2-2010 合法侦听(LI).IP传送的切换接口和特定业务细节(SSD).第2部分:电子邮件业务的特定业务细节(版本2.5.1).包括磁盘
ETSI TS 102 232-2-2011 合法侦听(LI).IP传送的切换接口和特定业务细节(SSD).第2部分:电子邮件业务的特定业务细节(版本2.6.1).包括磁盘
ETSI TS 102 640-6-3-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第6部分:互用性设置文件.第3子部分:REM-MD SOAP捆绑设置文件(版本1.1.1)
ETSI TS 102 640-1-2008 电子签名和基础结构(ESI).注册电子邮件(REM).架构,格式和政策.第1部分:结构(版本1.1.1)
ETSI TS 102 640-6-2-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第6部分:互用性设置文件.第2子部分:REM-MD BUSDOX互用性设置文件(版本1.1.1)
ETSI TS 102 640-6-1-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第6部分:互用性设置文件.第1子部分:REM-MD UPU PReM互用性设置文件(版本1.1.1)
ETSI TS 102 640-2-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第2部分:REM数据要求,格式和签名(版本2.1.1)
ETSI TS 102 640-2-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第2部分:REM数据要求,格式和签名(版本2.2.1)
ETSI TR 103 690-2012 合法侦听(LI).电子授权接口(版本1.1.1)
国际标准化组织,关于接口 电子邮件的标准
ISO/IEC 2382-32:1998 信息技术.词汇.第32部分:电子邮件
ISO/IEC 2382-32:1999 信息技术 词汇 第32部分:电子邮件 两种语言版
ISO 11123:1994 气动工具和机器.电子接口
ISO/IEC TR 18016:2003 信息技术.信息处理系统(MHS):与因特网电子邮件的相互配合
ISO 14906:2011/Amd 1:2015 电子计费.专用短程通讯应用接口的定义;修改件1
ISO 14906:2018/Amd 1:2020 电子收费.专用短程通信的应用接口定义.修改件1
韩国科技标准局,关于接口 电子邮件的标准
KS X 0001-32-2009 信息处理术语.第32部分:电子邮件
KS X 0001-32-2009(2019) 信息技术词汇第32部分:电子邮件
KS C IEC 61988-3-2-2005(2020) 等离子体显示面板的电接口
中国团体标准,关于接口 电子邮件的标准
T/CCAA 64-2023 进境邮件快件电子束检疫消毒技术规范
T/SDIRAA 307-2022 电子政务软件接口适配规范
T/CESA 1147-2021 电子凭据 电子发票 应用接口
美国宇航局,关于接口 电子邮件的标准
NASA-STD-2808 REV A-1998 NASA 电子邮件客户端的互操作性配置文件
美国电气电子工程师学会,关于接口 电子邮件的标准
IEEE 1499-1998 电子元器件的硬件描述模型用接口
IEEE Std 1499-1998 电子元器件硬件描述模型的 IEEE 标准接口
IEEE 1573-2021 IEEE 电子电源子系统推荐做法:参数、接口、元件和性能
IEEE Std 1573-2003 IEEE 电子电源子系统推荐做法:参数、接口、元件和性能
IEEE Std 1573-2021 IEEE 电子电源子系统推荐做法:参数、接口、元件和性能
IEEE P1573/D3, October 2021 IEEE 电子电源子系统推荐做法草案:参数、接口、元件和性能
IEEE P1573/D1, October 2020 IEEE 电子电源子系统推荐做法草案:参数、接口、元件和性能
IEEE P1573/D4, October 2021 IEEE 批准的电子功率子系统推荐实践草案:参数、接口、元件和性能
国际电信联盟,关于接口 电子邮件的标准
ITU-T E.123 NOTE-2008 国内和国际电话号码、电子邮件和网址用符号
ITU-T E.123 NOTE FRENCH-2008 国际和国内电话号码,电子邮件地址和网址的符号
ITU-T E.123 AMD 1-2008 国际和国内电话号码、电子邮件地址和网址的注释
ITU-T E.123 AMD 1 CHINESE-2008 国内和国际电话号码、电子邮件地址和网址的表示法 修正案 1
(美国)海军,关于接口 电子邮件的标准
NAVY MIL-HDBK-2222-1997 航空电子系统接口控制文件手册
NAVY MIL-M-28787/73 A (1)-1992 标准电子接收器数字接口模块,键码JHK
NAVY MIL-M-28787/526 (1)-1993 标准电子直接存储器I接口模块,键码DWG
行业标准-航空,关于接口 电子邮件的标准
HB/Z 360-2008 航空电子应用软件接口应用指南
HB 8572-2020 民用飞机航空电子应用软件接口扩展要求
HB 7390-1996 民用飞机电子设备接口要求
HB 6434-1990 机载电子设备接口设计基本要求
HB 6434-2001 机载电子设备接口设计基本要求
国家军用标准-国防科工委,关于接口 电子邮件的标准
GJB 5439-2005 航空电子接口控制文件编制要求
SAE - SAE International,关于接口 电子邮件的标准
SAE ARP4874A-1995 电子推进控制/飞机接口控制文件
美国机动车工程师协会,关于接口 电子邮件的标准
SAE ARP4874A-2013 电子推进控制/飞机接口控制文件
SAE ARP4874-1995 电子驱动力控制/飞机接口控制文件
SAE AIR6181A-2021 电子推进控制系统/飞机接口控制文件
SAE ARINC653P4-2012 航空电子应用软件标准接口第4部分-子集服务
SAE AIR6181-2011 电子驱动力控制系统/飞机接口控制文件
SAE ARINC828-4-2015 电子飞行包(EFB)标准接口
SAE ARINC653P0-3-2021 航空电子应用软件标准接口第0部分 ARINC 653 概述
SAE ARINC653P0-2-2019 航空电子应用软件标准接口第0部分 ARINC 653 概述
SAE ARINC653P0-1-2015 航空电子应用软件标准接口第0部分 ARINC 653 概述
SAE ARINC653P2-4-2019 航空电子应用软件标准接口第2部分扩展服务
SAE ARINC653P1-4-2015 航空电子应用软件标准接口第1部分所需服务
SAE ARINC653P1-5-2019 航空电子应用软件标准接口第1部分所需服务
SAE ARINC600-20-2017 航空运输航空电子设备接口
SAE ARINC653P5-2014 航空电子应用软件标准接口第5部分核心软件推荐功能
SAE ARINC653P5-1-2019 航空电子应用软件标准接口第5部分核心软件推荐功能
SAE AS5658-2009 平台/子系统通用接口控制文件格式
SAE ARINC650-1994 集成模块化航空电子封装和接口
PH-BPS,关于接口 电子邮件的标准
PNS ISO 24103:2021 智能运输系统.陆地移动通信接入(CALM).媒体适配接口层(邮件)
ETSI - European Telecommunications Standards Institute,关于接口 电子邮件的标准
TS 102 640-1-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第1部分:架构(V2.2.1)
TS 102 640-1-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第1部分:架构(V2.1.1)
ETSI EN 319 532-3:2019 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第3部分:格式(V1.2.1)
ETSI EN 319 532-3:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第3部分:格式(V1.0.0)
TS 102 640-4-2010 电子签名和基础设施(ESI);注册电子邮件(REM)第4部分:REM-MD 一致性配置文件(V2.1.1)
TS 102 640-4-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第4部分:REM-MD 一致性配置文件(V2.1.2)
ETSI EN 319 532-4:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第4部分:互操作性配置文件(V1.0.0)
TS 102 640-5-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第5部分:REM-MD 互操作性配置文件(V2.1.2)
TS 102 640-5-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第5部分:REM-MD 互操作性配置文件(V2.1.1)
ETSI EN 319 532-2:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第2部分:语义内容(V1.0.0)
TS 102 233-2004 合法拦截(LI);电子邮件服务的服务特定详细信息(V1.2.1)
TS 102 233-2006 合法拦截(LI);电子邮件服务的服务特定详细信息(V1.3.1)
TR 103 071-2011 电子签名和基础设施(ESI);注册电子邮件(REM);用于未来 REM 互操作性测试事件的测试套件(V1.1.1)
ETSI EN 319 531:2019 电子签名和基础设施(ESI);注册电子邮件服务提供商的政策和安全要求(V1.1.1)
ETSI EN 319 531:2018 电子签名和基础设施(ESI);注册电子邮件服务提供商的政策和安全要求(V1.0.0)
TS 102 640-1-2008 电子签名和基础设施(ESI);注册电子邮件(REM); Architecture 格式和政策;第1部分:架构(V1.1.1)
TS 102 640-6-3-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第6部分:互操作性配置文件;子部分 3:REM-MD SOAP 绑定配置文件(V1.1.1)
ETSI EN 319 532-1:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第1部分:框架和体系结构(V1.0.0)
TS 102 640-6-2-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第6部分:互操作性配置文件;子部分 2:REM-MD BUSDOX 互操作性配置文件(V1.1.1)
TS 102 232-2-2006 合法拦截(LI);用于 IP 交付的切换接口和特定于服务的详细信息(SSD);第2部分:电子邮件服务的服务特定详细信息(V2.1.1)
TS 102 232-2-2007 合法拦截(LI);用于 IP 交付的切换接口和特定于服务的详细信息(SSD);第2部分:电子邮件服务的服务特定详细信息(V2.2.1)
TS 102 640-2-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第2部分:数据要求 REM(V2.1.1)的格式和签名
TS 102 640-2-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第2部分:数据要求 REM 的格式和签名(V2.2.1)
TS 102 640-6-1-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第6部分:互操作性配置文件;第 1 子部分:REM-MD UPU PReM 互操作性配置文件(V1.1.1)
GR QKD 003-2018 量子密钥分发(QKD);组件和内部接口(V2.1.1)
GS QKD 003-2010 量子密钥分发(QKD);组件和内部接口 (V1.1.1)
TS 102 640-3-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第3部分:REM 管理域的信息安全策略要求(V2.1.1)
TS 102 640-3-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第3部分:REM 管理域的信息安全策略要求(V2.1.2)
国家军用标准-总装备部,关于接口 电子邮件的标准
GJB 10220-2021 航天器电子系统应用软件接口要求
GJB 6731-2009 机载电子对抗设备接口要求
GJB 6738-2009 弹载电子对抗设备接口要求
GJB 4518-2002 装甲车辆电子系统接口要求
GJB 9198-2017 电子对抗装备测试接口要求
GJB 5936-2007 军用电子装备自动测试设备接口
国家市场监督管理总局、中国国家标准化管理委员会,关于接口 电子邮件的标准
GB/T 37002-2018 信息安全技术 电子邮件系统安全技术要求
GB/T 39584-2020 导航电子地图应用开发中间件接口规范
GB/T 36906-2018 电子证照 共享服务接口规范
ES-UNE,关于接口 电子邮件的标准
UNE-ETS 300061-2 Ed1:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第3部分:格式
UNE-EN 319532-4 V1.1.1:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第4部分:互操作性配置文件
UNE-EN 301419-1 V4.0.1:2021 电子签名和基础设施 (ESI);注册电子邮件 (REM) 服务;第 4 部分:互操作性配置文件
UNE-EN 300019-2-5 V3.1.1:2021 电子签名和基础设施 (ESI);注册电子邮件 (REM) 服务;第 4 部分:互操作性配置文件
UNE-EN 319532-2 V1.1.1:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第2部分:语义内容
UNE-EN 61988-3-2:2009 等离子显示面板 第3-2部分:接口 电气接口
UNE-EN 61076-7-001:2004 电子设备连接器 第7-001部分:电缆出口配件 空白详细规范
UNE-EN 50090-6-1:2017 家庭和建筑电子系统(HBES)第6-1部分:接口 Web 服务接口
美国航空无线电设备公司,关于接口 电子邮件的标准
ARINC 702-6 ITEM 8.0 电子飞行仪表接口
ARINC 828-1-2008 电子飞行包(EFB)标准接口2007.含补充件1
ARINC 653P4-2012 航空电子应用软件标准接口第4部分 子集服务
ARINC 828-2-2009 电子飞行包(EFB)标准接口2007.含补充件1-2
ARINC 760-1 ITEM 12.0-2000 电子飞行仪表系统接口
ARINC 702A-1 ITEM 7.0 电子飞行仪表系统接口
ARINC 760-1 ITEM 12.0 电子飞行仪表系统接口
ARINC 828-2007 电子飞行包(EFB)标准接口
ARINC 600-19-2011 航空运输电子设备接口(1977).包括补充件1-19
ARINC 653-1 BOOK-2003 航空电子应用软件标准接口 1996;包括补充 1
ARINC 653-1-2003 航空电子应用软件标准接口 1996;包括补充 1
ARINC 653P2-2007 航空电子设备软件标准接口部分2扩展服务
ARINC 600-18-2010 航空运输航空电子设备接口1977.含补充件1-18
ARINC 653P0-2013 航空电子应用软件标准接口第0部分 ARINC 653 概述
ARINC 840-2010 电子飞行包应用控制接口标准
ARINC 653P3-2006 航空电子设备软件标准接口部分3一致性试验规格
PL-PKN,关于接口 电子邮件的标准
PN T01020 ArkusZ05-1973 电子接触元件.插口和底座.术语和定义
PN T02400-1973 电子接触部件分类
国际电工委员会,关于接口 电子邮件的标准
IEC 61988-3-2:2009 等离子显示板.第3-2部分:接口.电接口
IEC 63128:2019 调光照明控制接口-电子电流源控制装置的模拟电压调光接口
RU-GOST R,关于接口 电子邮件的标准
GOST R 50450-1992 无线电电子方法的接口系统.接口L.一般要求
GOST R 50451-1992 无线电电子方法的接口系统.接口T.一般要求
美国国家标准学会,关于接口 电子邮件的标准
ANSI/IEEE 1573:2003 电子大功率子系统的推荐规程:参数、接口、元件和性能
加拿大标准协会,关于接口 电子邮件的标准
CAN/CSA-ISO/IEC TR 18016:2004 信息技术 消息处理系统(MHS) 与因特网电子邮件交互
澳大利亚标准协会,关于接口 电子邮件的标准
AS 2805.10.2:2003 电子资金转帐.接口要求.安全文件传输(零售)
AS 2805.10.1:2004 电子资金转帐.接口要求.文件传输完整性验证
AS 4363(Int):1996 焊接电气和电子组件
AS 2805.1:1997 电子资金转账.接口要求.通信
AS 2805.11:2000 电子资金转帐 接口要求 卡参数表
AS 2805.6.5.1:2000 电子资金转帐.接口要求.密钥管理
AS 2805.9:2000(R2013) 电子资金转账 接口要求 通信隐私
AS 2805.9:2000/Amdt 1:2011 电子资金转账 接口要求 通信隐私
AS 2805.6.5.1:2000(R2013) 电子资金转账 接口要求 密钥管理
欧洲电工标准化委员会,关于接口 电子邮件的标准
EN 61988-3-2:2009 等离子显示面板 第 3-2 部分:接口 电气接口
EN IEC 63128:2019 用于调光的照明控制接口 电子电流源控制装置的模拟电压调光接口
(美国)军事条例和规范,关于接口 电子邮件的标准
ARMY MIL-C-50744 A NOTICE 2-1996 电路板组件:11737802接口
ARMY MIL-C-50744 A (2)-1993 电路板组件:11737802接口
ARMY MIL-C-50744 A VALID NOTICE 1-1987 电路板组件:11737802接口
ARMY MIL-C-50744 A-1981 电路板组件:11737802接口
ARMY MIL-C-50744 A VALID NOTICE 3-2013 电路卡组件:11737802接口
美国电信工业协会,关于接口 电子邮件的标准
TIA SP 3-4093-RF1-2003 不平衡数字接口电子特性
美国航空工业协会,关于接口 电子邮件的标准
AIA NAS 880-1982 接口 光学工具电子水准仪
AIA/NAS - Aerospace Industries Association of America Inc.,关于接口 电子邮件的标准
NAS880-1982 接口 光学工具电子水准仪
行业标准-电力,关于接口 电子邮件的标准
DL/T 1515-2016 电子式互感器接口技术规范
JP-JEITA,关于接口 电子邮件的标准
JEITA ED2721-2008 等离子显示模块的电气接口
新疆维吾尔自治区标准,关于接口 电子邮件的标准
DB65/T 4280-2019 电子证照 共享接口参数规范
行业标准-烟草,关于接口 电子邮件的标准
YC/T 329-2009 烟叶电子收购系统接口规范
美国电子电路和电子互连行业协会,关于接口 电子邮件的标准
IPC A-610D CHINESE-2005 可接受性电子组件
IPC J-STD-001DS ADD-2006 电气和电子组件焊接要求
IPC J-STD-001D-2005 电气和电子组件焊接要求
IPC A-610D DANISH-2005 电子组件的可接受性
IPC A-610D FINNISH-2005 电子组件的可接受性
美国国防后勤局,关于接口 电子邮件的标准
DLA MIL-C-55074 F (3)-2000 部件和附件电子电话插座连接器的电子连接组装的一般规范
DLA MIL-C-55074 F VALID NOTICE 1-1986 部件和附件电子电话插座连接器的电子连接组装的一般规范
DLA MIL-C-55074 F SUPP 1-1977 部件和附件电子电话插座连接器的电子连接组装的一般规范
DLA MIL-C-55074 F-1977 部件和附件电子电话插座连接器的电子连接组装的一般规范
CENELEC - European Committee for Electrotechnical Standardization,关于接口 电子邮件的标准
EN 50090-6-1:2017 家庭和建筑电子系统(HBES) 第 6-1 部分:接口 Web 服务接口
CZ-CSN,关于接口 电子邮件的标准
CSN 35 6521-1982 电子测量仪.接口IMS-1逻辑和电气条件信息;控制和程序信号
CSN 34 9000-1989 电力电缆配件(接头和端子)
NL-NEN,关于接口 电子邮件的标准
NEN 2130-1960 电缆附件接线端子(强电流)
IPC - Association Connecting Electronics Industries,关于接口 电子邮件的标准
IPC A-610G REDLINE-2017 电子组件的可接受性
IPC A-610F CHINESE-2014 电子组件的可接受性
IPC A-610E ESTONIAN CD-2010 电子组件的可接受性
IPC A-610F W/AMD 1-2016 电子组件的可接受性
IPC A-610C AMD 1-2000 电子组件的可接受性
IPC A-610D JAPANESE CD-2005 电子组件的可接受性
IPC A-610E CD-2010 电子组件的可接受性
IPC A-610C JAPANESE-2000 电子组件的可接受性
IPC A-610F KOREA CD-2014 电子组件的可接受性
IPC A-610C CHINESE-2000 电子组件的可接受性
IPC A-610G CD-2017 电子组件的可接受性
IPC A-610G CHINESE-2017 电子组件的可接受性
IPC A-610F KOREAN-2014 电子组件的可接受性
IPC A-610F CD-2014 电子组件的可接受性
IPC A-610G JAPANESE-2017 电子组件的可接受性
IPC A-610D RUSSIAN CD-2005 电子组件的可接受性
IPC A-610F RUSSIAN-2014 电子组件的可接受性
IPC A-610F JAPANESE-2014 电子组件的可接受性
IPC A-610F THAI-2014 电子组件的可接受性
IPC A-610E RUSSIAN-2010 电子组件的可接受性
IPC A-610F W/AMD1 CD-2015 电子组件的可接受性
IPC A-610E JAPANESE CD-2010 电子组件的可接受性
IPC A-610F-2014 电子组件的可接受性
IPC A-610E CHINESE CD-2010 电子组件的可接受性
IPC A-610D AMD 1-2008 电子组件的可接受性
IPC A-610F HEBREW-2014 电子组件的可接受性
IPC A-610E JAPANESE-2010 电子组件的可接受性
IPC A-610E-2010 电子组件的可接受性
IPC A-610F JAPANESE CD-2014 电子组件的可接受性
IPC A-610D CD-2005 电子组件的可接受性
IPC A-610F AMD1-2015 电子组件的可接受性
IPC J-STD-001CS-2004 焊接电气和电子组件要求的空间应用电子硬件附录
行业标准-航天,关于接口 电子邮件的标准
QJ 972-1986 电子束焊接技术条件
立陶宛标准局,关于接口 电子邮件的标准
LST EN 61988-3-2-2010 等离子显示面板 第 3-2 部分:接口 电气接口(IEC 61988-3-2:2009)
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于接口 电子邮件的标准
GB/T 33479-2016 党政机关电子公文交换接口规范
GB/T 33478-2016 党政机关电子公文应用接口规范
广东省标准,关于接口 电子邮件的标准
DB4401/T 223-2023 教育电子学习资源数据接口规范





