检测服务详情 · 专业实验 · 定制方案

从需求沟通、方案设计到采样送检、报告出具,全流程一对一专属服务。依托化学、生物、机械、声光电磁等专业实验室与精密仪器,依据国家标准及行业规范作业,为各行业客户提供覆盖多领域的检测服务与定制化实验方案。

废弃处置件检测


EN

RU

ES

本专题涉及废弃处置件的标准有435条。

国际标准分类中,废弃处置件涉及到环境保护、废物、煤、石油和天然气的开采与加工、烟草、烟草制品和烟草工业设备、石油和天然气工业设备、农业和林业、货物的包装和调运综合、质量、术语学(原则和协调配合)、厨房设备、公司(企业)的组织和管理、钢铁产品、有色金属产品、建筑物中的设施、建筑工业、化工产品、肥料、水果、蔬菜及其制品、杀虫剂和其他农用化工产品、管道部件和管道、词汇、土方工程、挖掘、地基构造、地下工程、纺织产品、技术产品文件、土质、土壤学、辐射防护、空气质量、家具、造船和海上构筑物综合、分析化学、建筑材料、农业机械、工具和设备、有机化学、水质、流体存储装置、能源和热传导工程综合、橡胶和塑料制品、家用电气设备综合、谷物、豆类及其制品、家用品安全、小型船、鞋类、消防、核能工程、太阳能工程、航空航天用电气设备和系统、生物学、植物学、动物学、微生物学、电击防护、饮料、化工设备、耐火材料、危险品防护、起重设备。

在中国标准分类中,废弃处置件涉及到、环境保护设备、固体燃料矿综合、基础标准与通用方法、石油开采、其他、海洋石油作业用设备、一般固体废弃物控制标准、污染控制技术规范、标准化、质量管理、炊事机具、基础标准与通用方法、技术管理、森林经营技术、种子、苗木、苗圃、家用电器基础标准与通用方法、市容卫生器材设备、供应与使用关系、选矿药剂、动物检疫、兽医与疫病防治、畜牧综合、固体废弃物、土壤及其他环境要素采样方法、家用清洁、整容器具、液体介质与植物、动物、人体器官采样方法、有毒害固体废弃物控制标准、爆破技术、标志、包装、运输、贮存综合、瓜果、蔬菜种植与产品、工业废水、污染物分析方法、供水、排水器材设备、基础标准和通用方法、塑料型材、其他纺织制品、工程结构综合、放射性三废处理、辐射防护与监测综合、机电工业污染物排放标准、环境污染物监测方法、石油、天然气综合、废气排放污染物分析方法、电子制造业工程、家畜、家禽、船舶专用装备综合、居住与公共建筑工程、工业物理因素危害控制、地基、基础工程、烟草、饮料作物与产品、生物质能、其他食品加工机械、船舶管路附件综合、焙烤制品、放射性物质与放射强度分析测试方法、鞋、靴、核材料、核燃料综合、工业废渣污染物分析方法、肉类罐头、劳动保护管理综合、环境卫生、船舶工业工程、电子元器件、航空、航天材料基础标准、卫生、安全、劳动保护、医学、化工设备、土壤环境质量分析方法、社会公共安全综合、石油勘探、开发与集输工程综合、金属设备与工艺管道安装工程。


云南省地方标准,关于废弃处置件的标准

DB5301/T 82-2023 农业废弃物 冷库蔬菜废弃物处置规范

DB5305/T 50.25-2021 保山烤烟 第25部分:烟用废弃物回收及处理

DB53/T 336.2-2010 餐厨废弃物处理技术规范 第2部分:资源化利用

DB53/T 336.3-2010 餐厨废弃物处理技术规范 第3部分:厂站建设与管理

DB53/T 336.1-2010 餐厨废弃物处理技术规范 第1部分:分类、收集、回收与清运

美国材料与试验协会,关于废弃处置件的标准

ASTM F917-91(2003) 商业食品废弃物处置器

ASTM F917-91(1998) 商业食品废弃物处置器的标准规范

ASTM F917-91(2008)e1 商业食品废弃物处置器的标准规范

ASTM D5198-92(2003) 固体废弃物的硝酸处理

ASTM D7355-10 小型商业或教育环境中画家废弃颜料处置指南

ASTM F810-01 排水和废弃物处置吸收场用光壁聚乙烯(PE)管标准规范

ASTM F810-99 排水和废弃物处置吸收场用光壁聚乙烯(PE)管标准规范

ASTM D7354-11 个人,非商业环境中画家x2019; 废弃颜料处置指南

ASTM D5198-09 固体废弃物的硝酸处理的标准方法

ASTM C1174-07 高放射性废弃物地质处置的工程屏障体系(EBS)用包括废弃物形状材料长期性能的预测用标准实施规程

ASTM C1174-07(2013) 高放射性废弃物地质处置的工程屏障体系(EBS)用包括废弃物形状材料长期性能的预测用标准实施规程

ASTM F1150-06 商业食品废弃物搅碎机和水压装置

ASTM D5198-17 固体废弃物的硝酸处理的标准实施规程

ASTM C1571-03 热处理用放射性和/或危险废弃物表征的标准指南

ASTM C1571-03(2012) 热处理用放射性和/或危险废弃物表征的标准指南

ASTM F1150-11 商业食品废弃物搅碎机和水压装置的标准规格

ASTM D5231-92(2003) 测定未处理的城市固体废弃物成分的标准试验方法

ASTM E884-82(2001) 城市固体废弃物处理设备处空气传播微生物的抽样标准实施规程

ASTM E884-82(2012) 城市固体废弃物处理设备处空气传播微生物的抽样标准实施规程

中国团体标准,关于废弃处置件的标准

T/LZZLXH 034-2020 实验室废弃物处置指南

T/BJZMXH 1401-2021 苗圃植物废弃物处置技术规程

T/PAZYC 0001-2021 农田废弃包装物回收处置规范

T/GDC 4-2019 CL&G危险废物处置与废弃矿区生态修复规范

T/ZCZY 001-2022 农村废弃物处置设施运行管理规范

T/QGCML 867-2023 石油钻井废弃物处理

T/CACE 024-2020 废弃电冰箱处理技术规范

T/CECS 10081-2020 餐厨废弃物智能处理设备

T/CPCIF 0254-2023 海洋石油钻采废弃物源头减量化处置技术规范

T/JSAMIA 004-2018 有机废弃物好氧发酵装置

T/CCPIA 235-2023 农药包装废弃物回收处理指南

T/CMEA 24-2022 工程废弃泥浆综合处理技术标准

T/CASMES 12-2022 餐厨废弃物处理工程建设技术规程

T/TBD 001-2023 微生物实验室废弃菌处理技术规范

T/SDYY 145-2023 苹果园废弃物处理与利用技术规程

T/GTM 019-2022 实验室废弃危化品安全处理技术规范

T/JX 006-2018 餐厨废弃油脂综合处理水平评价导则

T/FPHA 03-2023 中药废弃物堆肥无害化处理技术规范

T/SZFA 1001.5-2019 家具产业链品质星级评定准则 第5部分:废弃家具及包装处置

T/ATCRR 45-2022 废弃移动通信手持机回收处理技术规范

T/SXAEPI 2-2021 农村农业废弃物处理与资源化利用指南

T/CECS 656-2020 餐厨废弃物智能处理设备应用技术规程

T/CRRA 1308-2022 废弃电器电子产品拆解处理装备技术要求

T/CAS 416-2020 家用废弃食物处理器性能要求及等级评价

T/CSTE 0019-2020 “领跑者”标准评价要求 家用废弃食物处理器

T/CPCIF 0170-2021 废弃锂电池处理企业单位产品能源消耗限额

T/CRRA 1302-2021 废弃电器电子产品处理企业资源环境绩效评价

T/SGIPA 030-2023 园林废弃物绿色处理及生产种植基质技术规程

T/CECS 10253-2022 绿色建材评价建筑垃圾 废弃混凝土绿色处理技术

T/QGCML 502-2022 城市固体废物处理处置技术要求

T/CIET 176-2023 废弃晶体硅光伏组件回收利用技术要求

T/SHST 000001-2020 建筑废弃混凝土再生处理临时场所建设与技术标准

T/CASMES 177-2023 工业废水一体化处理装置

T/CPCIF 0216-2022 废酸处理处置行业绿色工厂评价要求

T/ZQCSH 092-2021 汽车4S店设备报废处置要求

T/QGCML 1589-2023 处置利用危险废物技术规范

T/QGCML 1324-2023 工业废气处置系统技术要求

T/CACE 022-2020 “领跑者”标准评价要求 餐饮业餐厨废弃物处理与利用设备

T/HBJC 003-2020 畜禽粪便废弃物堆肥处理中抗生素抗性基因的测定方法

T/CACE090-2023 废弃电器电子产品处理企业数字化建设与评估技术规范

T/CACE 067-2022 废弃电器电子产品零部件梯次利用技术规范

T/SHSE 0003-2021 废线路板干馏处置后含铜产品

T/CPCIF 0103-2021 废锂电池处理处置行业绿色工厂评价要求

T/CAQI 208-2021 家用和类似用途废弃食物处理器耐久性技术要求及试验方法

T/ACEF 041-2022 废弃电器电子产品拆解处理过程视频图像采集分析技术规范

T/KMSHJBHLHH 001-2022 磷石膏无害化处理后用于矿山废弃地生态修复回填技术规范

T/CMCA 40022-2021 危险废物处置回转窑用耐火材料

国家市场监督管理总局、中国国家标准化管理委员会,关于废弃处置件的标准

GB/T 41025-2021 煤层气废弃井处置指南

GB/T 36382-2018 废汞触媒处理处置方法

GB/T 38103-2019 含锂废料处理处置方法

GB/T 36380-2018 工业废硫酸的处理处置规范

GB/T 37387-2019 工业废磷酸的处理处置规范

GB/T 32125-2021 工业废盐酸的处理处置规范

GB/T 38098-2019 废弃电器电子产品拆解处理资源产出率评价方法

GB/T 38351-2019 胶鞋、运动鞋制造过程中固体废弃物回收处理规范

GB 39707-2020 医疗废物处理处置污染控制标准

GB/T 38099.2-2019 废弃电器电子产品处理要求 第2部分:含制冷剂的电器

GB/T 36385-2018 感光材料冲洗行业废液处理处置方法

GB/T 38099.1-2019 废弃电器电子产品处理要求 第1部分:小型IT设备和通信产品

中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于废弃处置件的标准

GB/T 34695-2017 废弃电池化学品处理处置术语

GB/T 33060-2016 废电池处理中废液的处理处置方法

GB/T 33062-2016 镍氢电池材料废弃物回收利用的处理方法

GB/T 33059-2016 锂离子电池材料废弃物回收利用的处理方法

GB/T 34697-2017 含氟蚀刻废液处理处置方法

行业标准-石油,关于废弃处置件的标准

SY/T 6646-2006 废弃井及长停井处置指南

SY/T 6980-2014 海上油气生产设施的废弃处置

SY 6980-2014 海上油气生产设施的废弃处理

行业标准-烟草,关于废弃处置件的标准

YC/T 321-2009 烟草原料废弃物处置规程

国家能源局,关于废弃处置件的标准

SY/T 6646-2017 废弃井及长停井处置指南

SY/T 7466-2020 陆上石油天然气开采水基钻井废弃物处理处置及资源化利用技术规范

NB/T 10769-2021 BD100 生物柴油原料 废弃油脂预处理工艺规范

SY/T 7413-2018 报废油气长输管道处置技术规范

上海市标准,关于废弃处置件的标准

DB31/T 404-2009 绿化植物废弃物处置技术规范

DB31/T 1344-2022 动物诊疗机构医疗废弃物分类处置规范

DB31/T 707-2013 废弃电子电气设备回收及处理处置行业废水中重金属、溴系阻燃剂的检测方法

行业标准-能源,关于废弃处置件的标准

NB/T 11155-2023 地热废弃井及长停井处置规范

NB/T 10423-2020 煤层气井临时封井和废弃处置技术规范

山西省标准,关于废弃处置件的标准

DB1409/T 44-2023 PCR实验室医疗废弃物处置规程

DB14/T 2053-2020 煤层气废弃及长停井处置操作规范

DB14/T 2774-2023 堆肥法处理绿化废弃物技术规程

行业标准-化工,关于废弃处置件的标准

HG/T 4547-2013 废弃的可溶性钡盐试剂处理处置方法

HG/T 5012-2017 实验室废弃化学品安全预处理指南

HG/T 5015-2016 含镍废液处理处置方法

HG/T 6111~6112-2022 钢丝绳酸洗废液的处理处置方法和碳素钢酸洗废液的处理处置方法(2022)

HG/T 5546~5547-2019 含钙废液处理处置方法和移动式化学清洗废液处理装置技术规范(2019)

HG/T 5817~5818-2020 硫酸工业产生的废矿渣处理处置方法和苯酐渣处理处置技术规范(2020)

HG/T 5206~5209-2017 氟硅酸钠生产废液、化学镀镍废液、黄磷生产废渣和黄磷生产尾气处理处置方法(2017)

HG/T 5362~5365-2018 含铬废液、含磷废液和含锡废液处理处置方法以及含铜污泥中铜含量测定方法(2018)

API - American Petroleum Institute,关于废弃处置件的标准

API PUBL 4388-1985 土地处理 石油废弃物的安全高效处置

API PUBL 931 C3-1975 炼油厂废弃物处置手册第 3 章 限制和法规

API PUBL 4465-1988 列名炼油厂废弃物处理技术评价

API PUBL 4465-1987 列名炼油厂废弃物处理技术评价

API PUBL 931 C5-1976 炼油厂废弃物处置手册大气排放量第 5 章-采样和调查

API PUBL 931 C2-1977 炼油厂废弃物处置手册大气排放量 第 2 章炼油厂空气污染物的特性和来源

API BULL E3-1993 环境指导文件:美国勘探和生产作业的废弃井和闲置井实践(第一版)

API PUBL 931 C21-1975 炼油厂废物处置手册液体废物卷 第 21 章处理雨水径流

API PUBL 4036-1970 废油处置工作组的最终报告

API MDRW VOL I-1963 炼油厂废物处置手册 第 I 卷 含油废水(第七版)

API MDRW VOL III-1960 炼油厂废物处置手册第 III 卷化学废物(第四版)

API 931 GLOSSARY & INDEX-1980 炼油厂废物处置手册 液体废物卷 – 术语表 – 索引

API PUBL 931-1975 炼油厂废物处置手册 大气排放量和液体废物量

API MDRW SEC 1-1930 炼油厂废物处置手册 第 I 部分 含油废水(第一版)

四川省标准,关于废弃处置件的标准

DB51/T 2155-2016 化学分析实验室废弃物处置指南

DB51/T 2164-2016 微生物检测实验室废弃物处置指南

DB51/T 2235-2016 烟花爆竹危险性废弃物销毁处置安全技术规程

DB51/T 1075-2018 猪场废弃物处理与利用技术规范

DB51/T 1075-2010 猪场废弃物处理与利用技术规范

DB5101/T 109-2021 规模化猪场废弃物无害化处理技术规范

DB5101/T 102-2021 畜禽养殖废弃物高温罐式好氧发酵无害化处理规范

德国标准化学会,关于废弃处置件的标准

DIN 25472:2012-08 废弃核燃料最终处置的临界安全

DIN 30743:1995 废弃物处理工程.专用垃圾箱的存放和运输用装载辅助装置

DIN 86210-1:2012 远洋船操作材料的补给和液体废弃物的处置. 第1部分: PN 10及以下软管总成用软管配件

DIN EN 12920:2008 废弃物特性.在指定条件下测定废弃物浸出特性用方法学.德文版本EN 12920-2006+A1-2008

DIN 25472:2012 核燃料丢弃的最终处置的临界安全性

DIN EN 16179:2012 污泥,处理的生物废弃物和土壤.试样预处理指南.德文版本EN 16179-2012

DIN EN ISO 8099-2:2019 小艇 废弃物系统 第2部分:污水处理系统(ISO/DIS 8099-2:2019)

DIN EN 15933:2012 污泥,处理的生物废弃物和土壤.pH值测定.德文版本EN 15933-2012

DIN 30743:1995-04 废物处置工程-特殊废物废物容器储存和运输的装载辅助

DIN EN 15936:2012 污泥,处理后生物废料,土壤和废弃物.干式燃烧法测定总有机碳(TOC).德文版本EN 15936-2012

DIN EN 16169:2012 污泥,处理的生物废弃物和土壤.克耶达测氮法.德文版本EN 16169-2012

工业和信息化部,关于废弃处置件的标准

HG/T 6124-2022 废弃锂电池处理处置行业绿色工厂评价要求

YB/T 4898-2021 高炉法处理含铬废弃物技术规范

HG/T 5365-2018 含锡废液处理处置方法

HG/T 5362-2018 含铬废液处理处置方法

HG/T 5363-2018 含磷废液处理处置方法

HG/T 5546-2019 含钙废液处理处置方法

HG/T 5208-2017 黄磷生产废渣处理处置方法

HG/T 5962-2021 硅片切割废液处理处置方法

HG/T 5207-2017 化学镀镍废液处理处置方法

HG/T 5967-2021 热镀锌废盐酸的处理处置方法

HG/T 5969-2021 水性油墨废水的处理处置方法

HG/T 6112-2022 碳素钢酸洗废液的处理处置方法

HG/T 5963-2021 废电池冷却液处理处置技术规范

HG/T 5206-2017 氟硅酸钠生产废液处理处置方法

HG/T 6111-2022 钢丝绳酸洗废液的处理处置方法

HG/T 5817-2020 硫酸工业产生的废矿渣处理处置方法

HG/T 5635-2019 甲醇制烯烃反应废水处理装置

国家质检总局,关于废弃处置件的标准

GB/T 42550-2023 农业废弃物资源化利用 农业生产资料包装废弃物处置和回收利用

GB/T 31755-2015 绿化植物废弃物处置和应用技术规程

GB/T 22802-2008 家用废弃食物处理器

GB/T 27686-2011 电子废弃物中金属废料废件

GB 19057-2003 销毁日本遗弃在华化学武器固体废物处理处置标准(试行)

GB/T 27873-2011 废弃产品处理企业技术规范

GB/T 16716-1996 包装废弃物的处理与利用 通则

GB/T 22426-2008 废弃通信产品回收处理设备要求

GB/T 28739-2012 餐饮业餐厨废弃物处理与利用设备

GB/T 41962-2022 实验室废弃物存储装置技术规范

GB/T 31856-2015 废氯气处理处置规范

GB/T 28744-2012 废弃产品回收处理企业统计指标体系

GB 50678-2011 废弃电器电子产品处理工程设计规范

GB 51371-2019 废弃电线电缆光缆处理工程设计标准

GB/T 32123-2015 含氰废水处理处置规范

GB/T 31855-2015 废硫化氢处理处置规范

GB/T 41968-2022 乳化废液处理处置方法

GB/T 31373-2015 废弃电子电气产品拆解处理要求 打印机

GB 51042-2014 医药工业废弃物处理设施工程技术规范

GB/T 31374-2015 废弃电子电气产品拆解处理要求 复印机

GB/T 36496-2018 含氨(铵)废液处理处置方法

GB/T 32357-2015 废弃电器电子产品回收处理污染控制导则

GB/T 16716.1-2008 包装与包装废弃物.第1部分:处理和利用通则

GB/T 33055-2016 含锌废料处理处置技术规范

GB/T 33071-2016 含钴废料处理处置技术规范

GB/T 33056-2016 含氟废气处理处置技术规范

GB/T 33073-2016 含镍废料处理处置技术规范

GB/T 32125-2015 工业废盐酸的处理处置规范

GB/T 33072-2016 含砷废渣的处理处置技术规范

GB/T 31371-2015 废弃电子电气产品拆解处理要求 台式微型计算机

GB/T 32885-2016 废弃电器电子产品处理企业资源化水平评价导则

GB/T 31528-2015 含铜蚀刻废液处理处置技术规范

GB/T 41961-2022 废矿物油类润滑油处理处置方法

GB/T 31372-2015 废弃电子电气产品拆解处理要求 便携式微型计算机

GB 16933-1997 放射性废物近地表处置的废物接收准则

GB/T 26258-2010 废弃通信产品有毒有害物质环境无害化处理技术要求

GB/T 31376-2015 废弃电子电气产品拆解处理要求 液晶电视机及显示设备

GB 4706.49-2000 家用和类似用途电器的安全 废弃食物处理器的特殊要求

GB 4706.49-2008 家用和类似用途电器的安全.废弃食物处理器的特殊要求

GB/T 31375-2015 废弃电子电气产品拆解处理要求 等离子电视机及显示设备

GB/T 28178-2011 极低水平放射性废物的填埋处置

GB/T 41952-2022 萘系染料中间体生产废液处理处置技术规范

行业标准-林业,关于废弃处置件的标准

LY/T 2316-2014 绿化植物废弃物处置和应用技术规范

黑龙江省地方标准,关于废弃处置件的标准

DB23/T 3468-2023 汉麻检验检测实验室 废弃物处置规范

DB23/T 2806-2021 蔬菜收获废弃物处理技术规程

DB23/T 3241-2022 肉牛场废弃垫料处理技术规程

DB23/T 1694-2016 畜禽养殖场废弃物处理技术规范

DB23/T 2932-2021 固体废弃物堆肥处置中抗生素抗性基因检测技术规范

DB2310/T 102-2023 食用菌废弃菌渣无害化处理技术规程

DB2301/T 75-2020 《废弃电器电子产品处理资格许可证办理规范》

DB23/T 3520-2023 废弃木耳菌袋与城市污水处理厂污泥联合翻抛发酵技术规程

美国国家标准学会,关于废弃处置件的标准

ANSI/ASTM F917:2008 商业废弃食物处理器

ANSI/ASTM F810:2012 排水和废弃物处置吸收场用光壁聚乙烯(PE)管的规格

ANSI/ANS 40.37-2009 可移动的低放射性废弃物处理系统

ANSI/NSF 46(i15)-2006 废水处理系统用组件和装置的评定

ANSI/NSF 46 Addendum 1-2007 废水处理系统用组件和装置的评定

ANSI/ASTM F1150:2011 商业食品废弃物搅碎机和水压机装置规范

ANSI/ASTM F1899:2008 不带水压组件的食物废弃物采集器

ANSI/NFPA 82-2013 焚化炉及废弃物和亚麻布处理系统和设备的标准

ANSI/NSF 46(i17)-2009 废水处理系统中使用的部件和装置的评估

ANSI/ASTM F2618:2009 化学废弃物排放系统用聚氯乙烯(CPVC)管和配件规范

行业标准-商业,关于废弃处置件的标准

SB/T 10814-2012 超市废弃物处理指南

IETF - Internet Engineering Task Force,关于废弃处置件的标准

RFC 2462-1998 IPv6 无状态地址自动配置(废弃:1971;废弃于:RFC 4862)

RFC 3801-2004 Internet 邮件的语音配置文件 版本 2(VPIMv2)(废弃:2421)

RFC 5755-2010 用于授权的 Internet 属性证书配置文件(废弃:3281)

RFC 3798-2004 消息处理通知(废弃:2298;更新:3461 2046)

RFC 2821-2001 简单邮件传输协议(废弃:RFC 821 RFC 974 和 RFC 1869;废弃者:RFC 5321)

RFC 4409-2006 邮件的消息提交(废弃:2476)

RFC 5932-2010 TLS 的 Camellia 密码套件(废弃:4132)

RFC 3949-2005 Internet 传真的文件格式(废弃:2301)

RFC 5750-2010 安全/多用途 Internet 邮件扩展(S/MIME)版本 3.2 证书处理(废弃:3850)

RFC 3463-2003 增强的邮件系统状态代码(废弃:1893)

RFC 3965-2004 使用 Internet 邮件的简单传真模式(废弃:2305)

RFC 4941-2007 IPv6 中无状态地址自动配置的隐私扩展(废弃:3041)

RFC 3041-2001 IPv6 中无状态地址自动配置的隐私扩展(被 RFC 4941 废弃)

RFC 5890-2010 国际化应用域名(IDNA):定义和文件框架(废弃:3490)

RFC 959-1985 文件传输协议(FTP)(Std 9 的一部分;废弃:765(IEN 149))

RFC 3191-2001 Internet 邮件中的最小 GSTN 地址格式(废弃:2303;更新:2846)

RFC 3192-2001 Internet 邮件中的最小传真地址格式(废弃:2304;更新:2846)

RFC 5733-2009 可扩展配置协议(EPP)联系人映射(STD 的一部分:69;已废弃:4933)

RFC 1659-1994 使用 SMIv2 的类 RS-232 硬件设备的托管对象定义(废弃:1317)

行业标准-黑色冶金,关于废弃处置件的标准

YB/T 4487-2015 铁矿山固体废弃物处置及利用技术规范

陕西省标准,关于废弃处置件的标准

DB61/T 1466-2021 检验检测机构危险废弃物处置管理规范

DB61/T 1365-2020 油气田废弃钻井液处理技术规范

DB61/T 1372-2020 生猪养殖场废弃物处理与利用技术规范

甘肃省地方标准,关于废弃处置件的标准

DB62/T 4735-2023 动物诊疗机构医疗废弃物处置技术规范

DB62/T 4279-2020 餐厨废弃物工厂化处理指南

DB62/T 4399-2021 畜禽养殖场废弃物无害化处理技术规范

DB62/T 2739-2016 农业废弃物基质化利用 菌渣处理技术规程

DB62/T 2737-2016 农业废弃物基质化利用 牛(羊)粪处理技术规程

DB62/T 2738-2016 农业废弃物基质化利用 玉米(棉花)秸秆处理技术规程

DB62/T 4286-2021 环境监测设施、危险废物及废弃电器电子产品处理设施向公众开放技术规范

DB62/T 2740-2016 农业废弃物基质化利用 玉米秸秆与牛粪混合处理技术规程

安徽省标准,关于废弃处置件的标准

DB34/T 4541-2023 废弃露采坑一般工业固废处置与生态修复技术规范

DB34/T 3666-2020 规模化猪场废弃物无害化处理规范

RU-GOST R,关于废弃处置件的标准

GOST R 55088-2012 资源节约. 废物处理. 综合废弃物处理原则

GOST R 57058-2016 资源节约. 废物处理. 塑料废弃物的特点

GOST R 53692-2009 资源保护.废品处理.废弃物技术周期各阶段

GOST R 55092-2012 资源节约. 废物处理. 危险废弃物出口控制要求

GOST R 55089-2012 资源节约. 废物处理. 危险废弃物跨境转移原则

GOST 30774-2001 节约资源 废物处理 废弃物危害证明书 一般要求

GOST R 55087-2012 资源节约. 废物处理. 运往回收作业处的废弃物越境转移控制

GOST R 56060-2014 工业环境监测. 废弃物处置设施所在区域的环境状态和污染监测

GOST R 56619-2015 资源节约. 废物处理. 土木工程应用中废弃轮胎的使用规程

GOST R 55095-2012 资源节约. 废物处理. 有关减少危险废弃物跨境转移的原则

GOST R 55086-2012 资源节约. 废物处理. 废弃物环境无害管理的核心性能要素

GOST R 55094-2012 资源节约. 废物处理. 危险废弃物跨境转移的分类和特性原则

GOST 3.1603-1991 ЕСТД.工艺废料的收集和弃置的工艺过程(工序)的文件签署规则

GOST R 55102-2012 资源节约. 废物处理. 除含汞设备和装置外的废弃电气和电子设备安全收集, 储存, 运输和拆解指南

GOST R 57742-2017 节省资源. 废物处理. 危险固体废物收集处置安全要求

GOST R 55097-2012 资源节约. 最佳可行技术. 二次能源生产的废弃物处理

GOST R 55096-2012 资源节约. 最佳可行技术. 二次物料资源生产的废弃物处理

河南省标准,关于废弃处置件的标准

DB4117/T 319-2021 畜禽规模养殖场兽用医疗废弃物处置指南

DB4114/T 132-2019 猪场废弃物处理与利用技术

DB4105/T 212-2023 桃园废弃物分类处理技术规程

DB4107/T 427-2019 猪场废弃物处理与利用技术规范

DB4117/T 322-2021 动物病原微生物实验室废弃物处理指南

DB4109/T 034-2022 规模化鸡场废弃物无害化处理技术规程

澳大利亚标准协会,关于废弃处置件的标准

ATS 5200.028-2004 管道和排水产品技术规范.商用食品废弃物处置装置

AS/NZS 1546.3:2001 现场家用废水处理装置.曝气废水处理系统

德国机械工程师协会,关于废弃处置件的标准

VDI 4413-2016 生产企业废弃物处理物流

VDI 4413-2003 生产企业废弃物处理物流

英国标准学会,关于废弃处置件的标准

BS EN 15935:2012 污泥,处理后的生物废弃物,土壤和废弃物.强热失量测定

DD ENV 12920-1998 废弃物特性.特殊条件下废弃物沥滤测定方法

BS EN 13257:2014 土工织物及其相关产品. 固体废弃物处置使用所需特性

BS EN 15936:2012 污泥, 经处理生物废弃物, 土壤和废弃物. 采用干烧法对有机碳总量的测定

BS EN 16907-7:2021 土方工程 采掘废弃物的水力放置

BS EN 16179:2012 污泥, 经处理生物废弃物和土壤. 样品预处理指南

BS EN 15933:2012 污泥, 处理过的生物废弃物和土壤. pH值的测定

BS PD CEN/TR 15310-1:2006 废弃物特性.废弃物材料取样.第1部分:多种条件下取样标准的选择和应用导则

BS EN 16169:2012 污泥, 处理过的生物废弃物和土壤. 凯达尔氮的测定

BS EN 13492:2013 土工合成阻挡层.液体废弃物处置场所、传送站或二级容器结构中使用的要求特征

BS EN 12461:1998 生物技术.大规模加工和生产.废弃物处理、钝化和测试指南

BS EN 60335-2-16:2003+A2:2012 家用和类似用途电器.安全性.食物废弃物处理器的详细要求

BS EN 60335-2-16+A1:2003 家用和类似用途电器 安全性 食物废弃物处理器的详细要求

BS EN 16173:2012 污泥, 经处理生物废弃物和土壤. 元素硝酸可溶解部分的消化.

BS EN 16174:2012 污泥, 处理过的生物废弃物和土壤. 溶解于王水的痕量元素萃取

欧洲标准化委员会,关于废弃处置件的标准

EN 15935:2012 污泥,处理后的生物废弃物,土壤和废弃物.强热失量测定

EN 15935:2021 污泥,处理后的生物废弃物,土壤和废弃物.强热失量测定

EN 16169:2012 污泥,处理的生物废弃物和土壤.克耶达测氮法

EN 12920:2006+A1:2008 废弃物特性.特殊条件下沥滤物测定方法

EN 16174:2012 污泥,处理的生物废弃物和土壤.王水可溶性元素的分数

EN 16168:2012 污泥,处理的生物废弃物和土壤.使用干式燃烧法测定总氮量

EN 12920:2006 废弃物特性.特殊条件下沥滤物测定方法.包含修改件A1-2008

NL-NEN,关于废弃处置件的标准

NEN 6410-1985 水和废弃物处理.术语和定义

GOSTR,关于废弃处置件的标准

PNST 467-2020 节约资源 废物处理 货物使用废弃物处理通用要求

PNST 472-2020 节约资源 废物处理 钻井废弃物管理通用要求

AT-ON,关于废弃处置件的标准

ONORM S 2071-1990 废物处置设施.废物处置设施分类

ONORM S 2075-1990 废物处置设施.废物分配

SSPC - The Society for Protective Coatings,关于废弃处置件的标准

CHAPTER 27.2-1993 废物处理和处置

美国核协会,关于废弃处置件的标准

ANS 40.37-2009 移动式低放射性废弃物处理系统

山东省地方标准,关于废弃处置件的标准

DB37/T 3519-2019 蔬菜废弃物无害化处理技术规范

DB37/T 2665-2015 奶牛养殖场废弃物无害化处理技术规范

天津市地方标准,关于废弃处置件的标准

DB12/T 605-2015 蔬菜废弃物资源化处理技术规程

DB12/T 922-2019 葡萄园废弃物处理与利用技术规程

DB12/T 1226-2023 农药包装废弃物回收处理技术规程

福建省地方标准,关于废弃处置件的标准

DB35/T 2108-2022 无机类建筑废弃物现场处理准则

河北省标准,关于废弃处置件的标准

DB13/T 5561-2022 动物源废弃物封闭处理技术规程

DB1310/T 308-2023 规模猪场废弃物无害化处理技术规范

立陶宛标准局,关于废弃处置件的标准

LST EN 15936-2012 污泥、处理过的生物废弃物、土壤和废弃物 通过干法燃烧测定总有机碳(TOC)

LST EN 13257-2014+A1-2015 土工布和土工布相关制品. 用于固体废弃物处置的特征要求

LST EN 16168-2012 污泥、处理过的生物废弃物和土壤 干法燃烧法测定总氮

丹麦标准化协会,关于废弃处置件的标准

DS/EN 15936:2012 污泥、处理过的生物废弃物、土壤和废弃物 通过干法燃烧测定总有机碳(TOC)

DS/CEN/TR 15310-1:2007 废弃物的特征 废弃物的取样 第1部分:各种条件下取样标准的选择和应用指南

DS/EN 16168:2013 污泥、处理过的生物废弃物和土壤 干法燃烧法测定总氮

美国通用公司(欧洲),关于废弃处置件的标准

GME TM 585100-1983 废弃泡沫制模压部件 德语

GME TM 588900-1994 废弃泡沫制模压部件 英语/德语

GME TM 582700-1983 废弃聚氨酯泡沫制模压部件 德语

GME TM 590900-1984 废弃泡沫制自粘型模压部件 德语

GME TM 589400-1979 废弃泡沫制模压部件 德语.包括附录

行业标准-环保,关于废弃处置件的标准

HJ/T 181-2005 废弃机电产品集中拆解利用处置区环境保护技术规范(试行)

HJ 527-2010 废弃电器电子产品处理污染控制技术规范

HJ 2035-2013 固体废物处理处置工程技术导则

HJ 2042-2014 危险废物处置工程技术导则

韩国科技标准局,关于废弃处置件的标准

KS A ISO 11932:2012 放射性废弃物的再循环、再利用或处置放射能的固体物测定

KS V ISO 21070:2013 海洋环境保护.船上废弃物的管理及处理

KS A ISO 11933-3:2006 密封箱室部件.第3部分:废弃物运输装置.如简易门、前室、双盖门转运装置、废物桶密封连接件

KS M 3604-1-2014 抽水马桶废弃物处理设施再生聚乙烯构造件第1部分:无缝型

KS K 0935-2009 土工合成阻挡层.固体废弃物储藏地与处理场的建设要求

US-FCR,关于废弃处置件的标准

FCR NAV DM-5.10-1986 固体废物处置

FCR FED HANDBOOK 53-1957 碳 14 废物处置建议

国际建筑标准管理员与官员协会(美国),关于废弃处置件的标准

BOCA ARTICLE 20 NFPC COMM-1990 车载式冲倒场,垃圾场及废弃物处理厂

BOCA ARTICLE 20 NFPC-1990 车载式冲倒场,垃圾场及废弃物处理厂.第8版

北京市地方标准,关于废弃处置件的标准

DB11/T 888-2012 菜田有机废弃物无害化处理技术规范

DB11/ 827-2011 废旧爆炸物品销毁处置安全规程

DB11/T 827-2011 废旧爆炸物品销毁处置安全规程

江苏省标准,关于废弃处置件的标准

DB3212/T 2053-2023 水禽规模养殖场废弃物处理技术规程

DB3210/T 1097-2021 蚯蚓生物工程床处理植物废弃物技术规程

DB3212/T 2057-2023 农业面源污染防治 废旧农膜及农药包装废弃物回收和处理规范

DB32/T 3611-2019 废弃电器电子产品处理业职业病危害预防控制指南

法国标准化协会,关于废弃处置件的标准

NF X30-421/IN1*NF EN 12920/IN1:2008 废弃物特性描述 在规定的条件下废弃物滤取性能测定的方法

NF X30-421*NF EN 12920+A1:2008 废弃物特性描述 在规定条件下废弃物滤取性能测定的方法学

NF M60-327:2008 核能 核燃料技术 废弃物 测定辐射性废弃物的包装件释放的氚

NF X31-082*NF EN 16179:2012 污泥、处理过的生物废弃物和土壤 样本预处理指南

NF G38-176:2013 土工合成物隔层. 固体废弃物存放和处置场所建设使用所需特性

NF X31-033*NF EN 15933:2012 污泥, 处理过的生物废弃物和土壤 - pH值的测定.

NF X31-040:2013 污泥、处理后生物废弃物、土壤和废物.干式燃烧法测定总有机碳(TOC)

FD X30-401-1*FD CEN/TR 15310-1:2007 废弃物的特征 废弃物的取样 第1部分:各种条件下取样标准的选择和应用指南

NF X31-037*NF EN 16169:2012 污泥, 处理过的生物废弃物和土壤 - 凯达尔氮的测定.

NF X30-503:2004 保健废弃物.使用消毒预处理设备降低包括传染性和其他类似的保健废弃物的微生物风险和机械风险

NF G38-173:2005 土工合成阻挡层.用作液体废弃物处置场所或传送站结构中阻挡层的特征要求

NF G38-173:2013 土工合成物隔层. 液体废弃物处置场所, 转运站或外层安全层建设使用所需特性

NF EN 50625-2-1:2015 废弃电气电子设备 (WEEE) 的收集、物流和处理要求 - 第 2-1 部分:灯处理要求

NF EN 50625-1:2014 废弃电气电子设备 (WEEE) 的收集、物流和处理要求 - 第 1 部分:一般处理要求

NF X31-043:2012 污泥、处理的生物废弃物和土壤.元素的王水可溶部分的消化

NF X31-045*NF EN 16173:2012 污泥, 经处理生物废弃物和土壤. 元素硝酸可溶解部分的消化.

NF EN 50625-2-4:2017 废弃电气电子设备 (WEEE) 的收集、物流和处理要求 - 第 2-4 部分:光伏板的处理要求

PL-PKN,关于废弃处置件的标准

PN M34141-03-1986 废水处理装置及废水处理装置利用.废水中和装置要求和验收测试

PN-EN ISO 8099-2-2021-09 E 小艇 废弃物系统 第2部分:污水处理系统(ISO 8099-2:2020)

PN M34141-01-1986 废水处理装置和水处理装置利用.要求和验收测试

吉林省地方标准,关于废弃处置件的标准

DB22/T 2122-2020 规模化鸡场废弃物无害化处理技术规范

DB22/T 1875-2013 工厂化猪场废弃物处理与利用技术规范

DB22/T 2122-2014 规模化鸡场废弃物无害化处理技术规范

浙江省标准,关于废弃处置件的标准

DB3310/T 94-2022 西兰花加工废弃物无害化处理技术规程

江西省标准,关于废弃处置件的标准

DB36/T 406-2019 规模养猪场废弃物无害化处理技术规程

DB36/T 407-2019 规模化养鸡场废弃物无害化处理技术规程

DB36/T 1546-2021 畜禽养殖废弃物第三方集中处理与资源化利用技术规范

内蒙古自治区标准,关于废弃处置件的标准

DB15/T 676.5-2014 高寒地区林下种植黑木耳 第5部分:培养基废弃物处置技术规程

广东省标准,关于废弃处置件的标准

DB44/T 1512-2014 再生资源废弃家用电器拆解处理技术规范

DB44/T 1135-2013 废旧小型二次电池回收处置要求

行业标准-机械,关于废弃处置件的标准

JB/T 10863-2018 固体废弃物处理设备 有色金属涡流分选机

JB/T 14496-2023 喷涂有机废气处理装置

贵州省地方标准,关于废弃处置件的标准

DB5202/T 036-2023 盘江牛养殖场粪便及废弃物处理技术规范

DB52/T 879-2014 酱香型白酒废糟处置管理规范

农业农村部,关于废弃处置件的标准

NY/T 3441-2019 蔬菜废弃物高温堆肥无害化处理技术规程

BE-NBN,关于废弃处置件的标准

NBN I-891-1968 供水装置.废水处理

美国全国卫生基金会,关于废弃处置件的标准

NSF 46A-2010 废水处理系统用部件和装置的评估

NSF C9-1992 废水处理特殊工艺,部件或装置的评估

NSF WAS-2001 废水处理装置及相关产品、部件和材料

IN-BIS,关于废弃处置件的标准

IS 8073-1976 钢铁厂废水处理和处置指南

IS 5183-1977 制革工业废水处理和处置指南

IS 9841-1981 化肥工业废水处理和处置指南

IS 8682-1977 乳制品工业废水处理和处置指南

IS 10044-1981 石油精炼工业废水处理和处置指南

IS 10495-1983 羊毛加工工业废水处理和处置指南

IS 9509-1980 粘胶人造丝工业废水处理和处置指南

IAEA - International Atomic Energy Agency,关于废弃处置件的标准

WS-G-2.6-2003 高放废物处置前管理

WS-G-2.5-2003 低中放废物处置前管理

WS-R-4-2006 放射性废物的地质处置

WS-R-1-1999 放射性废物的近地表处置

GS-G-3.4-2008 放射性废物处置管理制度

SSG-1-2009 放射性废物钻孔处置设施

GSR PART 5-2009 放射性废物的处置前管理

SSG-29-2014 放射性废物近地表处置设施

SSR-5-2011 放射性废物处置特定安全要求

WS-G-1.1-1999 放射性废物近地表处置安全评价

WS-R-2-2000 放射性废物处置前管理 包括退役

SAE - SAE International,关于废弃处置件的标准

SAE R-158-1998 废轮胎:处置和再利用

行业标准-商品检验,关于废弃处置件的标准

SN/T 3592-2013 实验室化学药品和样品废弃物处理的标准指南

广西壮族自治区标准,关于废弃处置件的标准

DB45/T 1912-2018 电子电器企业废弃物分类、贮存和处理技术规范

DB45/T 1876-2018 危险废物处置行业污水处理工程技术规范

行业标准-稀土,关于废弃处置件的标准

XB/T 802.2-2015 废旧稀土回收处理 第2部分:废弃荧光灯中稀土的回收技术要求

AENOR,关于废弃处置件的标准

UNE-CEN/TR 15310-1:2008 IN 废弃物的特征 废弃物的取样 第1部分:各种条件下取样标准的选择和应用指南

美国机械工程师协会,关于废弃处置件的标准

ASME QHO-1a Addenda-1996 危险废弃物焚烧装置操作员的资格证书和认证标准.修改件1

ASME QHO-1-2004 危险废弃物焚烧装置操作员的资格评定和认证标准

国际电工委员会,关于废弃处置件的标准

IEC 60335-2-16:2008 家用和类似用途电器.安全性.第2-16部分:食品废弃物处理装置的特殊要求

IEC 60335-2-16:2005 家用和类似用途电器.安全性.第2-16部分:食品废弃物处理装置的特殊要求

ZA-SANS,关于废弃处置件的标准

SANS 60335-2-16:2003 家用及类似电气设备.安全性.第2.16部分:对于食物废弃物处置器的特殊要求

行业标准-核工业,关于废弃处置件的标准

EJ/T 20157-2018 α废物处置前管理要求

EJ/T 20012-2012 高放废物处置前管理技术规定

NZ-SNZ,关于废弃处置件的标准

AS/NZS 1546.3:2008 现场生活废水处理装置第3部分:曝气废水处理系统

RO-ASRO,关于废弃处置件的标准

STAS SR 13343-1996 城市社区废弃物有益化.控制保管的一般性设计处方

STAS SR 13388-1997 城市社区废弃物有益化.控制储存房屋位置的说明

STAS SR 13351-1996 城市和农村社区废弃物的有益化 选择性收集的一般处方

行业标准-船舶,关于废弃处置件的标准

CB/T 8530-2017 船厂固体废物处置设计规程

美国机动车工程师协会,关于废弃处置件的标准

SAE AS6081-2014 欺诈/仿造电子零件:废止,探测,减少和经销商处置

SAE AS6462-2012 AS5553,伪造电子零件.废止,检测,减损和处置查证准则

美国公路与运输员工协会,关于废弃处置件的标准

AASHTO WTD-1998 水运疏浚及疏浚弃土处置管理的报告.多式联运问题.修改件1

欧洲电工标准化委员会,关于废弃处置件的标准

HD 259.2-1977 食品废物处理装置的特殊规格

HD 259-1976 食品废物处理装置的特殊规格

CZ-CSN,关于废弃处置件的标准

CSN EN 60335-2-16-1995 家用及类似电器安全性.第2部分:特殊要求, 食品废弃物处理

中华人民共和国环境保护部,关于废弃处置件的标准

环发[2003]206号 医疗废物集中处置技术规范(试行)

国家军用标准-总装备部,关于废弃处置件的标准

GJB 9911-2021 岛礁固体废物收集处置技术要求

国际标准化组织,关于废弃处置件的标准

ISO 4309:2004/Amd 1:2008 起重机.钢丝绳.保养 维护 安装 检查和废弃.修改件1

旗下实验室资质

我司旗下实验室具备CMA资质认定及CNAS认可,具体项目是否在资质认定/实验室认可范围内请与工程师确认。

CMA检验检测机构资质认定证书
CMA检验检测机构资质认定证书
CNAS实验室认可证书
CNAS实验室认可证书
ISO管理体系认证证书
ISO管理体系认证证书
高新技术企业证书
高新技术企业证书

精密仪器设备

研究所配备电感耦合等离子体质谱仪、气相色谱-质谱联用仪、高效液相色谱仪、扫描电子显微镜等各类精密仪器设备1000+台(套),覆盖光谱、色谱、质谱、力学、环境可靠性等多个检测方向。所有仪器均依法检定校准、量值溯源可靠,为检测数据的准确性与可追溯性提供坚实的硬件保障。

查看全部设备
电感耦合等离子体质谱仪

电感耦合等离子体质谱仪 ICP-MS

面向环境、食品、材料等领域,实现痕量与超痕量元素同时分析,检出限低至ppt级。

气相色谱-质谱联用仪

气相色谱-质谱联用仪 GC-MS

用于挥发性及半挥发性有机物的定性定量分析,广泛应用于环境监测与化学品检测。

高效液相色谱仪

高效液相色谱仪 HPLC

实现复杂体系中有机化合物的高效分离与准确定量,服务多领域成分检测。

扫描电子显微镜

扫描电子显微镜 SEM

观察材料微观形貌与组织结构,配合能谱实现微区成分分析。

万能材料试验机

万能材料试验机 UTM

精确测定材料拉伸、压缩、弯曲等力学性能指标,支撑产品质量控制。

高低温交变试验箱

高低温交变试验箱 TEMP

模拟高低温交变环境,考核产品在极端温度条件下的适应性与可靠性。

查看全部设备

需要检测服务?立即获取专业检测方案

一对一技术顾问为您服务,支持来样检测、现场采样与加急服务

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通