EN
RU
ES
本专题涉及维简单的标准有113条。
国际标准分类中,维简单涉及到管道部件和管道、造船和海上构筑物综合、信息技术应用、流体存储装置、航空器和航天器综合、紧固件、光学设备、机上设备和仪器、金属材料试验、建筑物结构、字符符号、建筑物、字符集和信息编码、纺织纤维、航空航天用电气设备和系统、航空航天发动机和推进系统、土质、土壤学、感官分析、肥料、建筑材料、电气工程综合、检查、维修和试验设备。
在中国标准分类中,维简单涉及到合成树脂、塑料基础标准与通用方法、绝热、吸声、轻质与防火材料、编辑、出版、压力容器、紧固件、计算机应用、放大镜与显微镜、、电气系统与设备、基础标准与通用方法、船用内燃机、数据加密、土壤、肥料综合、电子元器件、数据通信设备、广播、电视设备综合、肥料与土壤调理剂、电力系统、技术管理。
国际标准化组织,关于维简单的标准
ISO 4585:1989 玻璃纤维增强塑料.用短简单梁试验测定表观层间的剪切性能
ISO 136:1972 钢.钢丝的简单扭转试验
ISO 11259:1998 土壤质量 土壤的简单描述
ISO 8633:1992 固体肥料.小批简单取样法
(美国)海军,关于维简单的标准
NAVY MIL-B-85560 VALID NOTICE 1-1991 一般规格自润滑简单和带凸缘套筒纤维增强塑料轴承
NAVY MIL-B-85560 (1)-1985 一般规格自润滑简单和带凸缘套筒纤维增强塑料轴承
NAVY MIL-B-85560-1983 一般规格自润滑简单和带凸缘套筒纤维增强塑料轴承
NAVY MIL-B-20269 E-1990 徽章和简单带扣
NAVY QPL-81099-QPD-2010 简单电气装置一般规范
NAVY QPL-81099-QPD-2012 电气设备,简单,通用规范
NAVY QPL-81099-2012 电气设备,简单,通用规范
NAVY QPL-81099-10 NOTICE 2-2009 电气设备,简单,通用规范
NAVY QPL-81099-10 NOTICE 1-1999 简单电子设置的一般规定
NAVY QPL-81099-10-1986 简单电子设置的一般规定
ESDU - Engineering Sciences Data Unit,关于维简单的标准
AERO S.00.03.08 A-1982 简单波流
ESDU 01033-2001 二维翼型截面的 VGK 方法 第6部分:带简单铰链襟翼的机翼
韩国科技标准局,关于维简单的标准
KS V 2028-2006(2011) 简单波兰德
KS V 2028-1975 简单波兰德
KS V 2336-2006(2011) 简单阴影夹板
KS V 2336-1975 简单阴影夹板
KS V 8836-1976(2012) 简单的经销商船
KS V 8837-2002(2012) 简单的海洋区范围
KS V 8837-1976 简单的海洋区范围
KS B ISO 7800-2002(2012) 金属丝简单扭转试验
KS F ISO 9699-2001(2021) 建筑性能标准——简报清单——建筑设计简报内容
KS I ISO 11259:2013 土壤质量.土壤的简单描述
KS I ISO 11259:2005 土壤质量.土壤的简单描述
KS M 3403-1981(1997) 新村简单的刚性氯化管水
KS M ISO 8633:2007 固体肥料.简单随机抽样方法
KS R 3033-1984(2011) 简化的汽车单一化碳测试仪
KS M ISO 8633:2013 固体肥料 简单随机抽样方法
RO-ASRO,关于维简单的标准
STAS 11484-1981 简单麻纱的全棉和16,6%, 20% 或33%短纤维混纺编织
STAS 2294-1980 简单中心.尺寸
STAS 1513-1980 钢绳.绳子.简单结构
STAS 957/2-1985 石油设备.简单方钻杆补心
CZ-CSN,关于维简单的标准
CSN ON 23 6435-1964 简单相角.规格
CSN 37 0881-1954 端钮板的简单测试
CSN 01 3133-1981 图纸孔洞的维度简化
CSN 42 0421-1983 钢丝的简单扭转试验
CSN 01 1301-1983 数量,单位和方程.简要规则
欧洲标准化委员会,关于维简单的标准
EN 16425:2014 简单出版界面
行业标准-能源,关于维简单的标准
NB/T 47052-2016 简单压力容器
SE-SIS,关于维简单的标准
SIS 01 62 26-1971 量和单位.简明版
SIS SMS 914-1945 圆锥棒切割机,简单,长
SIS 11 01 80-1965 金属简单弯曲测试采样
SIS SMS 913-1945 圆柱的棒切割机,简单,短
SIS SS 11 26 26-1979 金属材料.简单弯曲测试
SIS SS 11 26 55-1983 金属材料.线简单扭转试验
SIS SMS 1801-1955 统计质量控制.简单介绍采样
法国标准化协会,关于维简单的标准
NF Z76-425*NF EN 16425:2014 简单的发布接口
NF E25-004:1984 紧固件.简单注释
NF EN 16425:2014 简单的发布界面
NF EN ISO 13927:2015 Plastiques 简单讨论热电堆辐射测量和热电堆测量的简单方法
CWA 16097:2010 简单发布接口(SPI)规范
CEN - European Committee for Standardization,关于维简单的标准
PREN 16426-2012 简单的查询界面
AENOR,关于维简单的标准
UNE 27142:1974 木块的简单案例
UNE 19704:2003 简单的水龙头隐藏式主体,用于安装在水平表面上 维度特征
UNE 16152:1985 简单的点切割工具 更正拉杜
英国标准学会,关于维简单的标准
BS EN 16425:2014 简单的发布接口
12/30260322 DC BS EN 16426. 简单的查询界面
ES-UNE,关于维简单的标准
UNE-EN 16425:2014 简单的发布界面
德国标准化学会,关于维简单的标准
DIN EN 16425:2014-10 简单的发布界面
DIN 4896:1973 简单的电解溶液.符号
DIN 4896:1973-09 简单的电解质溶液;符号
DIN 10964:2014 感官分析.简单描述性检验
DIN 10964:2014-11 感官分析 简单的描述性测试
ITE - Institute of Transportation Engineers,关于维简单的标准
ST-048-2001 NTCIP 2202:2001 简单运输管理框架应用简介
ST-043-2001 NTCIP 1101:1996 简单运输管理框架
VN-TCVN,关于维简单的标准
TCVN 6857-2001 土质.土壤简单说明
TCVN 3589-1981 简单动作闭式单曲柄压力机.精度标准
BR-ABNT,关于维简单的标准
ABNT MB-1211-1979 土壤简单检波试验
HU-MSZT,关于维简单的标准
MNOSZ 354-1952 简单交叉船舶形绳
MSZ 6142/3-1970 复杂和简单人工物质
MNOSZ 10428-1952 普通简单化学工业器具
MSZ 5003-1962 实验室简单试剂容器测量
MSZ 6266-1966 开窗木材构造简单地说,刻内门钢板您是木质纤维的一个胶合板表
MSZ 6813/1-1981 MSZ 6813/1-81点焊电极 简单电极
美国国防部标准化文件(含MIL标准),关于维简单的标准
DOD A-A-54628-1992 显微镜滑片(简单的)
美国机动车工程师协会,关于维简单的标准
SAE AMS6885-2021 单向碳纤维带环氧修复预浸料,真空固化第0部分-简介
SAE AS50571-1999 单个简易工具总规范
中国团体标准,关于维简单的标准
T/ZZB 0584-2018 简单压力容器 储气罐
FI-SFS,关于维简单的标准
SFS 5362-1988 管架.支架的简单介绍
SFS 4151-1978 木窗,玻璃制品,简单的玻璃盘
NL-NEN,关于维简单的标准
NPR 6791-1994 基于NEN 6790的简单规程
SAE - SAE International,关于维简单的标准
SAE AS50571A-2010 单个简易工具总规范
SAE AS50571B-2016 单个简易工具总规范
SAE AS81099A-2017 电气设备 简单 通用规范
美国航空无线电设备公司,关于维简单的标准
ARINC 656 ITEM 4.0 简单网络管理协议(SNMP)
美国国家消防协会,关于维简单的标准
NFPA FPH SECTION 3-10-2003 简单的火灾危险计算
丹麦标准化协会,关于维简单的标准
DS/CWA 16097:2010 简单发布接口(SPI)规范
WRC - Welding Research Council,关于维简单的标准
BULLETIN 23-1955 简单结构几何的开裂
IETF - Internet Engineering Task Force,关于维简单的标准
RFC 2025-1996 简单公钥 GSS-API 机制(SPKM)
RFC 5051-2007 i;unicode-casemap 简单的 Unicode 整理算法
RFC 6059-2010 检测 IPv6 网络连接的简单程序
澳大利亚标准协会,关于维简单的标准
AS 2327.1:1996 复合结构.简单支撑梁
AS/NZS 1363.1:1996 羊毛 简单取样 多脂羊毛 由大包中对多脂羊毛进行简单取样的方法
美国焊接协会,关于维简单的标准
WRC 023:1955 简单结构几何的破解
IT-UNI,关于维简单的标准
UNI 1944-1960 车床的定中连接.简单类
日本工业标准调查会,关于维简单的标准
JIS F 7225:1996 造船.钢板制简单滤油器
国家密码管理局,关于维简单的标准
GM/T 0089-2020 简单证书注册协议规范
BE-NBN,关于维简单的标准
NBN E 04-010-1979 技术制图.螺纹的简单描绘
ES-AENOR,关于维简单的标准
UNE 40 183 梳织机.简单捆扎的金属梳
美国给水工程协会,关于维简单的标准
AWWA M12-2002 水质检查简单程序.第5版
美国电信工业协会,关于维简单的标准
TIA-1092-2006 简单IP中的数据封装支持
国际电信联盟,关于维简单的标准
ITU-R REPORT BT.626-1-1978 电视中同步信号的简单化
IN-BIS,关于维简单的标准
IS 1717-1985 电线的简单扭转试验方法
IS 9692 Pt.1-1980 设备可维修性指南第Ⅰ部分可维修性简介
美国材料与试验协会,关于维简单的标准
ASTM C947-03 薄壁玻璃纤维增强混凝土弯曲性能试验方法(采用三点加载简单梁)
ASTM C947-99 薄壁玻璃纤维增强混凝土弯曲性能试验方法(采用三点加载简单梁)
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于维简单的标准
GB/T 33604-2017 电力系统简单服务接口规范
CU-NC,关于维简单的标准
NC 26-176-1987 兽药.简单钙电溶液.测试方法
TR-TSE,关于维简单的标准
TS 955-1972 铝和铝合金线简单扭矩试验
行业标准-电力,关于维简单的标准
DL/T 1233-2013 电力系统简单服务接口规范





