EN
RU
ES
本专题涉及虚假信息的标准有166条。
国际标准分类中,虚假信息涉及到无线通信、信息技术应用、信息技术(IT)综合、开放系统互连(OSI)、IT终端和其他外围设备、网络、接口和互连设备、信息技术、办公机械、软件开发和系统文件、字符集和信息编码、电信系统。
在中国标准分类中,虚假信息涉及到广播、电视网综合、信息传输指标、电子计算机应用、信息处理技术综合、计算机应用、计算机开放与系统互连、、通信网设备互通技术要求和通信网接口、电信设备安装工程、社会公共安全综合、教育、学位、学衔、通信网技术体制、计算机综合、数据通信、信息处理系统设计与文件编制、数据元表示方法、经济管理、基础标准与通用方法。
US-CFR-file,关于虚假信息的标准
CFR 45-155.285-2014 公共福利. 第155部分:在支付得起的医疗法案交易所建立的标准和其他相关标准. 第155.285节:基地和过程施加民事处罚提供虚假或欺诈信息;交换或不当使用或披露的信息.
国际电信联盟,关于虚假信息的标准
ITU-T R.82-1989 在电传机交换业务工作的电路上虚假呼叫和虚假拆线信号的出现
ITU-T R.82-1988 在电传机交换业务工作的电路上虚假呼叫和虚假拆线信号的出现
ITU-T U.3-1989 交换设备中减少虚假呼叫信号影响的措施-电报交换.第IX研究组.第2页
韩国科技标准局,关于虚假信息的标准
KS X ISO 25237:2018 健康信息学 - 假名
KS X ISO TS 25237:2014 健康信息学.假名化
KS X 4106-1997(2017) 信息技术 - 开放系统互连 - 虚拟终端基础类服务
KS X 4106-1997 信息技术.开放系统互连.虚拟终端基本类别服务
KS X ISO/IEC 20060-2007(2012) 信息技术开放终端体系结构(OTA)规范虚拟机规范
KS X ISO/IEC 20060-2007(2022) 信息技术-开放终端体系结构(OTA)规范-虚拟机规范
KS X ISO/IEC 18017:2003 信息技术.系统间的电信和信息交换.专用综合业务网.虚拟专用网方案使用的映射函数
KS X ISO/IEC 20060:2007 信息技术.开放式终端体系结构(OTA)规范.虚拟设备规范
KS X ISO/IEC 18028-5-2007(2017) 信息技术安全技术信息技术网络安全第5部分:使用虚拟专用网保护跨网络通信的安全
KS X ISO/IEC 18017-2003(2018) 信息技术-电信与系统之间的信息交换-社论综合服务网-虚拟社论网(VPN)剧本使用的映射函数
KS X ISO/IEC 23005-4:2013 信息技术.多媒体竞争和控制.第4部分:虚拟性客观特征
KS X ISO/IEC 23005-4-2015(2020) 信息技术 - 媒体环境与控制 - 第4部分:虚拟世界对象特征
KS X ISO/IEC 23005-4:2015 信息技术 多媒体竞争和控制 第4部分:虚拟性客观特征
KR-KS,关于虚假信息的标准
KS X ISO 25237-2018 健康信息学 - 假名
KS X ISO 25237-2018(2023) 健康信息学——假名
KS X 4106-1997(2022) 信息技术.开放系统互连.虚拟终端基本类服务
KS X ISO/IEC 18028-5-2007(2022) 信息技术安全技术信息技术网络安全第5部分:使用虚拟专用网络保护跨网络通信
法国标准化协会,关于虚假信息的标准
NF S97-564*NF EN ISO 25237:2017 健康信息学 假名化
NF EN ISO 25237:2017 健康信息学 假名化
NF Z70-905-1:1993 信息系统互连.虚拟终端.基本级.a-模式.第1部分:虚拟终端服务
NF Z70-903-1:1993 信息系统互连.虚拟终端.基本级.a- 模式 X.3.第1部分:虚拟终端服务
NF Z70-905-2:1993 信息系统互连.虚拟终端.基本级.a-模式.第2部分:虚拟终端协议检查表
NF Z70-903-2:1993 信息系统互连.虚拟终端.基本级-a-模式X.3- 第2部分:虚拟终端协议核查表
NF Z70-906:1993 信息系统互连.虚拟终端.基本类.1式VT字形分配
德国标准化学会,关于虚假信息的标准
DIN EN ISO 25237:2017-05 健康信息学 假名化
英国标准学会,关于虚假信息的标准
DD ISO/TS 25237:2008 健康信息学 假名化
BS ISO/IEC 19099:2014 信息技术. 虚拟化管理规格
DD ENV 41513-1993 信息系统互连.虚拟终端.基础级.1型虚拟字体分配
DD ENV 41211-1-1993 信息系统互连.虚拟终端.基础级.A模式X3.3.虚拟终端服务
BS ISO/IEC 17203:2017 信息技术 开放虚拟化格式(OVF)规范
DD ENV 41213-2-1993 信息系统交换.虚拟终端.基础级.A模式电信网.虚拟终端协议核对表
DD ENV 41208-1-1991 信息系统互连.基础级虚拟终端.S模式格式.虚拟终端服务
BS ISO/IEC 27070:2021 信息技术 安全技术 建立虚拟化信任根的要求
DD ENV 41213-1-1993 信息系统互连.虚拟终端.基础级.A模式远程登录.虚拟终端服务
BS ISO/IEC 20060:2010 信息技术.开放终端结构(OTA)规范.虚拟机
DD ENV 41211-2-1993 信息系统互连.虚拟终端.基础级.A模式X.3.虚拟终端协议核对表
PD ISO/TR 11636:2009 健康信息学 用于健康信息基础设施的动态按需虚拟专用网络
20/30389090 DC BS ISO/IEC 27070 信息技术 安全技术 建立虚拟化信任根的要求
DD ENV 41213-3-1993 信息系统互连.虚拟终端.基础级.A模式电信网.下层校验表
BS ISO/IEC 9040:1997 信息技术.开放式系统互连.虚拟终端基本等级服务
DD ENV 41208-2-1991 信息系统互连.基础级虚拟终端.S-模式格式.校验表
BS ISO/IEC/IEEE 8802-1BR:2016 信息技术. 系统间电信和信息交换. 局域网和城域网. 特殊要求. 虚拟桥接局域网. 桥端口扩展
BS ISO/IEC 9041-1:1997 信息技术.开放式系统互连.虚拟终端基本等级协议.规范
DD ENV 41208-3-1991 信息系统互连.基础级虚拟终端.S模式格式.底层校验表
DD ENV 41211-3-1993 信息系统交换.虚拟终端.基础级.A模式X.3.下层核对表
BS ISO/IEC 21878:2018 信息技术 安全技术 虚拟化服务器设计和实施的安全指南
ES-UNE,关于虚假信息的标准
UNE-EN ISO 25237:2017 健康信息学 假名化
国际电工委员会,关于虚假信息的标准
ISO/IEC 19099:2014 信息技术.虚拟化管理规范
ISO/IEC 23005-4:2016 信息技术 - 媒体环境与控制 - 第4部分:虚拟世界对象特征
美国国家标准学会,关于虚假信息的标准
ANSI/INCITS 483-2012 信息技术.虚拟化管理规范
ANSI/INCITS 469-2015 信息技术. 开放虚拟化格式(OVF)规范
ANSI/INCITS 469-2010 信息技术.开放虚拟化格式(OVF)规范
ANSI/INCITS 357-2002 信息技术.光纤信道.虚拟接口结构映射协议(FC-VI)
ANSI/INCITS 415-2006 信息技术.国土安全性制图标准.应急管理用虚线符号法
ANSI - American National Standards Institute,关于虚假信息的标准
INCITS 483-2012 信息技术—虚拟化管理规范
INCITS/ISO/IEC 17203:2011 信息技术 开放虚拟化格式(OVF)规范
INCITS 469-2010 信息技术 开放虚拟化格式(OVF)规范
INCITS 469-2015 信息技术 开放虚拟化格式(OVF)规范
INCITS/ISO/IEC 20060:2001 信息技术-开放式终端架构(OTA)规范-虚拟机规范
INCITS 357-2002 信息技术 光纤通道 虚拟接口架构映射协议(FC-VI)
IETF - Internet Engineering Task Force,关于虚假信息的标准
RFC 7666-2015 Hypervisor控制的虚拟机管理信息库
RFC 7257-2014 虚拟专用局域网服务(VPLS)管理信息库
RFC 4382-2006 MPLS/BGP 第 3 层虚拟专用网络(VPN)管理信息库
国家市场监督管理总局、中国国家标准化管理委员会,关于虚假信息的标准
GB/T 40654-2021 智能制造 虚拟工厂信息模型
GB/T 36349-2018 信息技术 学习、教育和培训 虚拟实验 数据交换
GB/T 37713-2019 信息技术 学习、教育和培训 虚拟实验 评价要素
GB/T 38259-2019 信息技术 虚拟现实头戴式显示设备通用规范
GB/T 38258-2019 信息技术 虚拟现实应用软件基本要求和测试方法
GB/T 37711-2019 信息技术 学习、教育和培训 虚拟实验 工作流参考模型
GB/T 37712-2019 信息技术 学习、教育和培训 虚拟实验 教学指导接口规范
中国团体标准,关于虚假信息的标准
T/QGCML 333-2022 职业教育虚拟现实信息化平台
T/CESA 9162-2020 信息技术应用创新 虚拟化云平台接口
T/CESA 9163-2020 信息技术应用创新 服务器虚拟化软件规范
AT-ON,关于虚假信息的标准
ONORM ENV 41513-1993 信息系统互连.虚拟终端.基本类型.1型虚拟字体分配
ONORM ENV 41211-1-1993 信息系统互连.虚拟终端. 基本类型.A模式X.3.虚拟终端服务
ONORM ENV 41213-1-1993 信息系统互连.虚拟终端.基本类型.A 模式“远程登录”虚拟终端服务
ONORM ENV 41211-2-1993 信息系统互连.虚拟终端.基本类型.A 模式X.3 虚拟终端协议核查表
ONORM ENV 41208 Teil.1-1991 信息系统互连.基本级虚拟终端.S模式窗体.第1部分:虚拟终端服务
ONORM ENV 41213-2-1993 信息系统互连.虚拟终端.基本类型.A 模式“远程登录”虚拟终端协议核查表
ONORM ENV 41209-1991 信息系统互连.基本级虚拟终端.公共控制对象
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于虚假信息的标准
GB/T 35292-2017 信息技术 开放虚拟化格式(OVF)规范
GB/T 35293-2017 信息技术 云计算 虚拟机管理通用要求
GB/T 36098-2018 信息技术 学习、教育和培训 虚拟实验构件封装
GB/T 36097-2018 信息技术 学习、教育和培训 虚拟实验构件元数据
国际标准化组织,关于虚假信息的标准
ISO/IEC 17203:2011 信息技术.开放虚拟化格式(OVF)规范
ISO/TR 11636:2009 健康信息.健康信息基础架构用动态需求虚拟专用网
ISO/IEC 27070:2021 信息技术.安全技术.建立虚拟信任根的要求
ISO/IEC 14165-331:2007 信息技术.光纤信道.第331部分:虚拟接口(FC-VI)
ISO/IEC 17203:2017 信息技术 - 开放式虚拟化格式(OVF)规范
ISO/IEC 20060:2010 信息技术.开放终端结构(OTA)规范.虚拟机
ISO/CD TR 11636:2023 健康信息学 — 用于健康信息基础设施的动态按需虚拟专用网络
ISO/IEC TR 18121:2015 信息技术. 学习, 教育和培训. 虚拟实验框架
ISO/IEC 20060:2001 信息技术 开放终端结构(OTA)规范 虚拟机规范
ISO 9040:1990 信息技术.开放系统互连.虚拟终端基本服务
ISO/IEC 9040:1997 信息技术.开放系统互连.虚拟终端基本类服务
ISO/IEC 18017:2001 信息技术 系统间通信和信息交换 个人综合业务网 使用个人虚拟网方案的映射功能
ISO 9040:1990/Amd 2:1992 信息技术.开放系统互连.虚拟终端基本类服务.修改件2
ISO/IEC 23005-4:2011 信息技术.媒体背景和控制.第4部分:虚拟世界对象特性
ISO/IEC 23005-4:2013 信息技术.媒体背景和控制.第4部分:虚拟世界对象特性
ISO/IEC 23005-4:2018 信息技术 - 媒体环境与控制 - 第4部分:虚拟世界对象特征
ISO 9040:1990/Cor 2:1992 信息技术.开放系统互连.虚拟终端基本服务 技术勘误表2
ISO 9040:1990/Cor 3:1993 信息技术.开放系统互连.虚拟终端基本服务 技术勘误表3
ISO 9040:1990/Cor 1:1991 信息技术.开放系统互连.虚拟终端基本服务.技术勘误表1
ISO 9041-1:1990 信息技术.开放系统互连.虚拟终端基本协议.第1部分:规范
丹麦标准化协会,关于虚假信息的标准
DS/ISO/IEC 17203:2012 信息技术 开放虚拟化格式(OVF)规范
DS/ISO/IEC 20060:2010 信息技术 开放式终端架构(OTA) 虚拟机
DS/ISO/IEC 9040:1998 信息技术-开放系统互连-虚拟终端基础类服务
DS/ISO 9040:1993 信息技术.开放系统互连.虚拟终端基本类服务
RU-GOST R,关于虚假信息的标准
GOST R ISO/IEC 17203-2013 信息技术. 开放虚拟化格式 (OVF) 规格
GOST R ISO 9040-1996 信息技术.开放式系统互连.虚拟终端基础级别服务
工业和信息化部,关于虚假信息的标准
YD/T 5258-2021 信息通信网络功能虚拟化(NFV)工程技术规范
加拿大标准协会,关于虚假信息的标准
CAN/CSA-ISO/IEC 20060:2012 信息技术 开放式终端架构(OTA) 虚拟机
CAN/CSA-ISO/IEC 14165-331:2008 信息技术《光纤通道》第331部分:虚拟接口(FC-VI)
CAN/CSA-ISO/IEC 9040:2002 信息技术-开放系统互连-虚拟终端基础类服务
CSA ISO/IEC 14165-331-08-CAN/CSA:2008 信息技术.光纤通道.第331部分:虚拟接口(FC-VI).第1版
CAN/CSA-ISO/IEC 18017:2004 信息技术 系统间的电信和信息交换 专用综合业务网络 虚拟专用网络场景使用的映射功能
CSA ISO/IEC 9040:02-CAN/CSA:2002 信息技术 —开放式系统互连—虚拟终端基本类服务.第2版本
欧洲标准化委员会,关于虚假信息的标准
DD ENV 41208-1-1990 信息系统互连.S模式基本虚拟终端.第1部分:虚拟终端服务
prENV 41211-1-1991 信息系统互连.虚终端.基本级.A方式X.3.第1部分:虚终端服务
DD ENV 41211-1-1992 信息系统互连.虚拟终端.基础级.A模式X3.3.第1部分:虚拟终端服务
DD ENV 41208 (PART 1)-1990 信息系统互连 基础类虚拟终端 S 模式表格 第1部分:虚拟终端服务
DD ENV 41211-2-1992 信息技术互连.虚拟终端.基本级.A-模式×.3.第2部分:虚拟终端协议核查表
DD ENV 41209-1990 信息系统互连.S模式基本虚拟终端.一般控制目标
DD ENV 41513-1992 信息系统互连.虚拟终端.基本类、VT字形分配形式1
DD ENV 41208-2-1990 信息系统互连.S模式基本虚拟终端.第2部分:校验表
DD ENV 41208-3-1990 信息系统互连.S模式基本虚拟终端.第3部分:下层校验表
国家卫生计生委,关于虚假信息的标准
WS/T 597-2018 医学数字影像虚拟打印信息交互规范
行业标准-公共安全标准,关于虚假信息的标准
GA/T 2000.190-2018 公安信息代码 第190部分:休假种类代码
GA/T 686-2007 信息安全技术 虚拟专用网安全技术要求
GA/T 2000.53-2015 公安信息代码 第53部分:假币发现方式代码
GA/T 2000.54-2015 公安信息代码 第54部分:假币伪造方式代码
GA/T 686-2018 信息安全技术 虚拟专用网产品安全技术要求
国家质检总局,关于虚假信息的标准
GB/T 36348-2018 信息技术 学习、教育和培训 虚拟实验 框架
GB/T 17579-1998 信息技术 开放系统互连 虚拟终端基本类服务
GB/T 36096-2018 信息技术 学习、教育和培训 虚拟实验构件服务接口
PH-BPS,关于虚假信息的标准
PNS ISO/IEC TR 18121:2021 信息技术.学习,教育和培训.虚拟实验框架
BE-NBN,关于虚假信息的标准
NBN-ENV 41208-1-1991 信息系统互连.基本类虚拟终端.S模式格式.第1部分:虚拟终端服务
NBN-ENV 41211-1-1993 信息系统互连.虚拟终端.基本级.A 模式 X.3.第1部分:虚拟终端业务
NBN-ENV 41213-1-1993 信息系统互连.虚拟终端.基本级A 模式,远程登录.第1部分:虚拟终端业务
NBN-ENV 41209-1991 信息系统互连.基本类虚拟终端.普通管理目标
NBN-ENV 41211-2-1993 信息系统互连.虚拟终端.基本级A模式X.3.第2部分:虚拟终端协议校验表
NBN-ENV 41208-2-1991 信息系统互连.基本类虚拟终端.S方式打字信件.第2部分:校验表
欧洲电信标准协会,关于虚假信息的标准
ETSI GR NFV-IFA 016-2017 网络功能虚拟化(NFV)版本2;信息建模; Papyrus指南(V2.1.1)
ETSI GR NFV-IFA 024 V 4.2.1-2021 网络功能虚拟化(NFV)第 4 版 信息建模 与 NFV 信息模型相关的外部接触点报告
ETSI GR NFV-IFA 024-2021 网络功能虚拟化(NFV)第 4 版;信息建模;与 NFV 信息模型相关的外部接触点报告(V4.2.1)
ETSI GR NFV-IFA 024-2017 网络功能虚拟化(NFV)第2版;信息建模;与NFV信息模型相关的外部触点报告(V2.1.1;包括软盘)
日本工业标准调查会,关于虚假信息的标准
JIS X 5745:1995 信息技术.开放系统互连.虚拟终端基本级服务
澳大利亚标准协会,关于虚假信息的标准
AS 4017:1992 信息技术.公开系统互联.虚拟终端基本类服务
AS/NZS 3646.2:1993 信息处理系统.公开信息互联.文档传送,访问和管理.虚拟档案存储定义
AS 4018.1:1992 信息技术.公开系统互联.虚拟终端基本类协议.规范
司法部,关于虚假信息的标准
SF/T 0027-2017 监狱减刑假释信息化办案平台建设技术规范
ZA-SANS,关于虚假信息的标准
SANS 18028-5:2009 信息技术.安全技术.信息网络安全.第5部分:使用虚拟专用网络的网络安全通信
SANS 326:2004 信息技术.开放终端架构(OTA)技术规范.虚拟机技术规范
SE-SIS,关于虚假信息的标准
SIS SS-ISO 9040:1991 信息技术.开放式系统交换.虚拟终端基本类服务
ETSI - European Telecommunications Standards Institute,关于虚假信息的标准
GR NFV-IFA 017-2017 网络功能虚拟化(NFV)第 2 版;信息建模; UML 建模指南(V2.1.1)
GR NFV-IFA 017-2018 网络功能虚拟化(NFV)第 3 版;信息建模; UML 建模指南(V3.1.1)
GR NFV-IFA 016-2018 网络功能虚拟化(NFV)第 2 版;信息建模;纸莎草纸指南(V2.4.1)
GR NFV-IFA 016-2017 网络功能虚拟化(NFV)第 2 版;信息建模;纸莎草纸指南(V2.1.1)
GR NFV-IFA 024-2019 网络功能虚拟化(NFV)第 3 版;信息建模;与 NFV 信息模型相关的外部接触点报告(V3.2.1;包括软盘)
GR NFV-IFA 024-2017 网络功能虚拟化(NFV)第 2 版;信息建模;与 NFV 信息模型相关的外部接触点报告(V2.1.1;包括软盘)
台湾地方标准,关于虚假信息的标准
CNS 13911-1997 信息技术–开放系统互连–虚拟终端机基本类别服务
GOSTR,关于虚假信息的标准
GOST R 59163-2020 信息技术 安全技术 虚拟化服务器设计和实施的安全指南





