EN
RU
ES
本专题涉及车载互联网的标准有500条。
国际标准分类中,车载互联网涉及到开放系统互连(OSI)、道路车辆综合、无线通信、接口和互连设备、电信系统、电信业务、应用、犯罪行为防范、输电网和配电网、道路车辆装置、金融、银行、货币体系、保险、自行车、综合业务数字网(ISDN)、能源和热传导工程综合、信息技术应用、术语学(原则和协调配合)、字符集和信息编码、工业自动化系统、信息技术(IT)综合、软件开发和系统文件、运输、网络、计量学和测量综合、电信综合、音频、视频和视听工程、服务、农业和林业、词汇、铁路工程综合、电池和蓄电池、光纤通信、标准化总则、检查、维修和试验设备、移动业务、制药学、天文学、大地测量学、地理学、(没有标题)、农业机械、工具和设备、电信终端设备、娱乐、旅游、商用车辆、质量、货物调运、公司(企业)的组织和管理、电灯及有关装置、医学科学和保健装置综合、专利、知识产权、法律、行政管理、地质学、气象学、水文学、土方机械、电磁兼容性(EMC)、烟草、烟草制品和烟草工业设备、家用电气设备综合。
在中国标准分类中,车载互联网涉及到、汽车综合、无线电通信设备、通信网技术体制、社会公共安全综合、数据通信设备、各种通信业务服务、能源综合、通信网编号、信号、接续、工业自动化与控制装置综合、通信网综合、经济管理、通信线路设备、交通控制系统、通信网结构、通信网设备互通技术要求和通信网接口、数据通信、电子、电气设备、广播、电视网综合、光通信设备、计算机应用、通信工程、车用电子、电气设备与仪表、软件工程、系统设备接口、信息传输指标、交通信息管理、通信设备综合、信息处理技术、安全防范报警系统、测绘综合、畜牧、家禽机械与设备、金融、保险、车用电子、电气设备与仪表综合、牵引装置、公路车辆使用、维护与修理、电话通信设备、供应与使用关系、通信网性能指标及测试、挂车综合、编码、字符集、字符识别、信息处理技术综合、气象学、污染控制技术规范、计算机开放与系统互连、电力系统、建筑工程施工机械、移动通信设备、数据加密、其他、标准化、质量管理、商业、贸易、合同、通信用电源设备、基础标准、通信网传输系统接口。
中国团体标准,关于车载互联网的标准
T/ITS 0034-2015 电子收费 专用短程通信 无线互联车载单元 互联网发行
T/TIAA 002-2015 车载终端与手持终端互联规范
T/CSAE 101-2018 智能网联汽车车载端信息安全技术要求
T/CSAE 252-2022 智能网联汽车车载端信息安全测试规程
T/NIFA 2-2017 互联网金融 信息披露 互联网消费金融
T/BIKE 10-2022 互联网租赁自行车清运服务规范
T/CEC 389-2020 能源互联网与微能源网互动
T/ITS 0007-2014 道路营运车辆 车载终端与智能手机互联技术标准
T/CMAX 43004-2022 商用车智能网联系统智能车载终端技术规范
T/NIFA 6-2018 互联网金融 信息披露 互联网非公开股权融资
T/CUPTA 001-2020 互联网租赁自行车卫生保障运营规范
T/ZIIC 012-2021 工业互联网标识解析 工业APP互联互通方法
T/SCSTXXH 2-2022 工业互联网公共服务平台互联互通技术规范
T/GDIIA 003-2020 智能网联汽车车载通信终端 嵌入式软件测试方法
T/ZAIF 2001-2020 互联网汽车融资租赁资产风险管理指南
T/CQCBDS 0040-2021 摩托车零部件的工业互联网用编码规范
T/CITSA 18-2021 网联车辆平台间协同服务信息交互规范
T/SDZDH 002-2021 工业互联网标识解析 仪器仪表 标识载体应用指南
T/ZJEI 004-2023 汽车产业链协同工业互联网平台成熟度模型
T/CAS 390-2019 互联网代驾服务规范
T/CEC 390-2020 能源互联网 系统评估
T/SDNY 030-2021 农药互联网经营规范
T/YYXH 01-2020 互联网医院建设规范
T/CEC 433-2021 能源互联网信息交换
T/CMAX 43001-2022 商用车智能网联系统车载终端通讯协议规范与数据格式
T/CIAPS 0014-2021 智能网联车载终端用金属氢化物镍蓄电池要求
T/ZJEI 005-2023 汽车产业链协同工业互联网平台能力测试规范
T/CEC 732-2022 工业互联网边缘网关技术要求
T/CAMETA 001007-2023 工业互联网新模式规范
T/FJAS 022-2023 基于5G的车联网应用场景与应用层数据交互要求
T/ZFB 0016-2022 织造车间互联互通与数据采集规范
T/TIAA 015-2019 《车联网网络安全防护要求》
T/FZWLW 11-2020 物联网 智能汽车衡
T/WLJC 116-2023 工业互联网数据采集装置
T/CCSA 276-2019 工业互联网平台功能架构
T/DGCIO 001-2020 工业互联网应用评估指南
T/GDNAS 015-2022 “互联网+护理服务”出诊规范
T/GDFDTAEC 01-2022 互联网零售药品配送规范
T/CEC 101.1-2016 能源互联网 第1部分:总则
T/ZEA 001-2018 互联网过桥金融业务指南
T/ZEA 002-2018 互联网金融行业服务规范
T/DLXRXH 0001-2018 互联网+洗染服务质量要求
T/CAS 292-2017 互联网生活服务通用规范
T/SSIA 0017-2023 电力互联网平台技术要求
T/CAAAD 003-2022 互联网广告发布审核规程
T/CEC 431-2021 区域能源互联网技术导则
T/JSEE 017-2020 配电网柔性互联技术导则
T/QGCML 1560-2023 移动互联网精准营销平台
T/YYXH 04-2023 互联网+医养结合服务规范
T/SILA 001-2022 电力线载波通信(PLC)全屋互联规范
T/TAF 102-2021 面向工业互联网的物联网智能终端安全技术要求
T/CAMETA 001020-2023 工业互联网标识解析 主动标识载体与主动标识载体管理平台对接接口要求
T/CAMETA 001019-2023 工业互联网标识解析 主动标识载体与主动标识载体管理平台对接通用要求
T/CAMETA 001021-2023 工业互联网标识解析 主动标识载体与主动标识载体管理平台对接安全要求
T/NIFA 1-2017 互联网金融 信息披露 个体网络借贷
T/CAMET 04011.8-2018 城市轨道交通 基于通信的列车运行控制系统(CBTC)互联互通接口规范 第8部分:车载人机界面
T/CAMET 04010.3-2018 城市轨道交通 基于通信的列车运行控制系统(CBTC) 互联互通系统规范 第3部分:车载电子地图
T/SA 26-2021 互联网短租房经营服务要求
T/ZEA 003-2018 互联网金融风控行业标准化
T/CEC 733-2022 工业互联网云平台技术要求
T/CAMETA 001031-2023 工业互联网新模式应用指南
T/CSAE 100-2018 车联网数据采集要求
T/GHDQ 89.2-2022 车载网络安全测试规范 第2部分:车载以太网安全测试规范
T/ITS 0033-2015 合作式智能运输系统 专用短程通信 无线互联车载单元设备应用
T/IASAC 002-2018 互联网上网服务行业转型升级工作指南
T/NIFA 5-2017 互联网金融 个体网络借贷 借贷合同要素
T/IASAC 002-2019 互联网上网服务行业转型升级工作指南
T/ISC 0027-2023 互联网企业未成年人网络保护管理体系
T/CEC 167-2018 直流配电网与交流配电网互联技术要求
T/SILA 002-2021 电力线载波通信(PLC)工业照明互联规范
T/GZBC 18-2019 互联网慢病管理平台技术规范
T/TSSP 018-2022 灵活用工互联网平台服务规范
T/NDAS 28-2021 互联网+心理健康平台服务规范
T/BTSA 003-2017 科技成果互联网交易服务规范
T/CSCA 120032-2020 互联网竞价拍卖服务认证要求
T/JSXR 001-2022 生活衣物互联网洗涤服务规范
T/TBPS 0004-2022 电源工业互联网标识管理规范
T/TSIA 004-2019 互联网软件运营安全管理规范
T/DGMI 003-2022 工业互联网应用软件测试指南
T/SHMHZQ 145-2021 互联网+心理健康平台服务规范
T/CCTAS 24-2021 互联网货运平台安全运营规范
T/CECA-G 0021-2019 工业园区能源互联网技术导则
T/ZSHYSH 2-2018 “互联网+绿色”生鲜市场管理规范
T/ZSHYSH 3-2018 “互联网+绿色”生鲜市场服务规范
T/ZSHYSH 1-2018 “互联网+绿色”生鲜市场建设规范
T/DGMI 011-2023 工业互联网平台功能技术要求
T/JSIA 0002-2019 江苏省互联网众创园评估规范
T/YAIMH 006-2019 互联网+医疗健康科普管理规范
T/SDBDA 29-2021 互联网开源信息分析服务规范
T/GZDFA 003-2022 互联网金融电子数据存证标准
T/TSSP 0017-2022 灵活用工互联网平台开发指南
T/TSIA 004-2023 互联网软件运营安全管理规范
T/IAC 27-2019 机动车保险车联网数据采集规范
T/CQAE 16005-2022 工业互联网时间敏感网络交换机 技术要求
T/CSI 0018-2021 移动互联网应用适老化设计要求
T/CAB 0187-2022 工业互联网数据一体化技术要求
T/SDSEC 0001-2022 工业互联网应用成熟度评估办法
T/CCSA 275-2019 工业互联网 应用场景和业务需求
T/ZSHYSH 004-2020 互联网+农产品溯源系统建设规范
T/CTIMSA 02-2019 轮胎智能制造 互联网络架构规范
T/YAIMH 004-2019 互联网医院便民门诊的执行规范
T/CMES 26003-2020 农产品质量互联网掌上式检测仪
T/CA 901-2021 互联网营销师职业技术水平要求
T/ZEA 004-2018 互联网金融信息披露行业标准化
T/SDBSJX 004-2023 工业互联网标识解析 食品 元数据
T/CASME 782-2023 基于互联网的活动策划服务规范
T/CTS 1-2020 车联网路侧设施设置指南
T/CCSA 441-2023 车联网服务平台网络安全防护要求
T/CQCBDS 0055-2022 工业互联网标识解析数据交互中间件总体要求
T/CAAAD 002-2022 移动互联网启动屏广告新型交互行为技术要求
T/ZSA 48-2020 《基于全球导航卫星系统(GNSS)的互联网租赁自行车用定位智能锁》
T/ZJEI 002-2023 工业互联网 汽车制造业 5G+数据采集 通信能力要求与测试方法
广东省标准,关于车载互联网的标准
DB4403/T 364-2023 智能网联汽车V2X车载信息交互系统技术要求
DB44/T 2275-2021 互联网+停车场(库)系统技术规范
DB4403/T 362-2023 智能网联汽车车载卫星定位系统技术要求
DB4403/T 363.2-2023 智能网联汽车远程服务与管理系统技术要求 第2部分:车载终端
DB44/T 2230-2020 互联网+视频门禁建设技术规范
行业标准-邮电通信,关于车载互联网的标准
YD/T 4191-2023 5G承载网互联互通技术要求
YD/T 2024-2009 互联网骨干网网间互联扩容技术要求
YD/T 2023-2013 国家通信网互联互通监控中心互联网监测系统技术要求
YD/T 2659-2013 国家通信网互联互通监控中心互联网监测系统测试方法
YD/T 2694-2014 移动互联网联网应用安全防护要求
YD/T 2695-2014 移动互联网联网应用安全防护检测要求
YD/T 1736-2008 互联网安全防护要求
YD/T 1736-2009 互联网安全防护要求
YD 5177-2009 互联网网络安全设计暂行规定
YD/T 5177-2009 互联网网络安全设计暂行规定
YD/T 4200-2023 基于IPv6的网络互联互通技术要求
YD/T 4443-2023 工业互联网联网用技术 无源光网络(PON)设备技术要求
YD/T 2248-2015 互联网数据中心和互联网接入服务信息安全管理系统技术要求
YD/T 2248-2012 互联网数据中心和互联网接入服务信息安全管理系统技术要求
YD/T 2405-2012 互联网数据中心和互联网接入服务信息安全管理系统接口规范
YD/T 2405-2015 互联网数据中心和互联网接入服务信息安全管理系统接口规范
YD/T 2712-2014 互联网服务拨测技术要求
YD/T 1737-2008 互联网安全防护检测要求
YD/T 1402-2005 IP网间互联总体技术要求
YD/T 1402-2009 IP网间互联总体技术要求
YD/T 1737-2009 互联网安全防护检测要求
YD/T 2707-2014 互联网主机网络安全属性描述格式
YD/T 1728-2008 电信网和互联网安全防护管理指南
YD/T 1407-2005 互联网交换中心(NAP)互联通信质量技术要求和测试方法
YD/T 2406-2017 互联网数据中心和互联网接入服务信息安全管理系统及接口测试方法
YD/T 2406-2012 互联网数据中心和互联网接入服务信息安全管理系统及接口测试方法
YD/T 2660-2013 互联网网间路由发布和控制技术要求
YD/T 4442-2023 工业互联网 基于SD-WAN的网络技术要求
YD/T 2089-2010 局域网网关型互联网内容过滤产品技术要求
YD/T 2090-2010 局域网网关型互联网内容过滤产品测试方法
YD/T 1729-2008 电信网和互联网安全等级保护实施指南
YD/T 1730-2008 电信网和互联网安全风险评估实施指南
YD/T 1756-2008 电信网和互联网管理安全等级保护要求
YD/T 2023-2009 互联网网间业务质量监测系统技术要求
YD/T 2331-2011 电信网和互联网服务目录管理技术要求
YD/T 4242-2023 电信网和互联网数据安全日志审计指南
YD/T 1462-2009 互联网业务服务质量测试方法
YD/T 1310-2004 互联网广告电子邮件格式要求
YD/T 1641-2007 互联网业务服务质量技术要求
YD/T 1642-2007 互联网业务服务质量测试方法
YD/T 2025-2009 互联网业务识别系统总体框架
YD/T 1642-2009 互联网业务服务质量测试方法
YD/T 2439-2012 移动互联网恶意程序描述格式
YD/T 2383-2011 互联网主机恶意程序描述格式
YD/T 2584-2013 互联网数据中心安全防护要求
YD/T 1731-2008 电信网和互联网灾难备份及恢复实施指南
YD/T 4206-2023 电信网的互联网业务系统防撞库技术要求
YD/T 2723-2014 不同运营商IPv6网络互联技术要求
YD/T 1897-2009 互联网密钥交换协议(IKEv2)技术要求
YD/T 1898-2009 互联网密钥交换协议(IKEv2)测试方法
YD 5070-1998 公用计算机互联网工程验收规范
YD/T 1524-2006 互联网域名、IP地址拦截技术要求
YD/T 5070-2005 公用计算机互联网工程验收规范
YD/T 5037-2005 公用计算机互联网工程设计规范
YD 5193-2014 互联网数据中心(IDC)工程设计规范
YD 5194-2014 互联网数据中心(IDC)工程验收规范
YD/T 4190-2023 互联网公司可控流量的优化方法
YD/T 2395-2012 基于IPv6的下一代互联网体系架构
欧洲电信标准协会,关于车载互联网的标准
ETSI EN 302 636-6-1-2014 智能交通系统(ITS);车载通讯;地理网络;第6部分:互联网集成;子部分 1:通过 GeoNetworking 协议传输 IPv6 数据包(V1.2.1)
ETSI TS 102 636-6-1-2011 智能传输系统(ITS).车载通信.地理网络.第6部分:互联网集成.第1子部分:地理网络协议上的IPv6数据包传输(版本1.1.1)
ETSI TR 126 985-2020 5G;车联网(V2X);媒体处理和交互(V16.0.0;3GPP TR 26.985 版本 16.0.0 第 16 版)
ETSI TR 126985 V 16.0.0,3GPP TR 26.985 Version 16. 5G 车联网(V2X) 媒体处理和交互(3GPP TR 26.985 版本 16.0.0 第 16 版)
ETSI TR 101 365-1998 智能网(IN);智能网互联威胁分析V1.1.1
ETSI TR 182 013-2006 电信和互联网融合业务及高级网络协议(TISPAN).承载控制.第2阶段要求(版本1.1.1)
ETSI TR 184 007-2008 高级网络互联的电信和互联网融合服务和协议(TISPAN).名称/数字地址解析(NAR)
ETSI TR 182 015-2006 电信和互联网融合业务及高级网络协议(TISPAN).下一代网络.超载处理的控制机构(版本1.1.1)
ETSI TS 186 002-2-2008 高级网络通讯及互联网综合服务及协议;回话发起协议与承载无关的呼叫控制协议及综合业务数字网客户端之间的网络互联.第2部分:测试套件
ETSI TS 182 018-2008 电信和互联网融合业务及高级网络协议(TISPAN).超载处理控制.第2阶段要求(版本2.0.0)
ETSI TS 103 194-2014 网络技术(NTECH);自主管理未来互联网(AFI)的自主网络工程;自主/自我管理未来互联网的场景、用例和要求(V1.1.1)
ETSI TS 118 124-2016 oneM2M(物联网协议联盟);OIC 网路互通(V2.0.0;oneM2M TS-0024 版本2.0.0 发行版本2)
ETSI TS 182 025-2008 高级网络互联用电信和互联网融合服务和协议(TISPAN).业务链路聚合.架构和功能描述V2.1.1
ETSI - European Telecommunications Standards Institute,关于车载互联网的标准
TS 102 636-6-1-2011 智能交通系统(ITS);车载通讯;地理网络;第6部分:互联网集成;子部分 1:通过 GeoNetworking 协议传输 IPv6 数据包(V1.1.1)
ETSI EN 302 636-6-1:2013 智能交通系统(ITS);车载通讯;地理网络;第6部分:互联网集成;子部分 1:通过 GeoNetworking 协议传输 IPv6 数据包(V1.2.0)
ETSI EN 302 636-6-1:2014 智能交通系统(ITS);车载通讯;地理网络;第6部分:互联网集成;子部分 1:通过 GeoNetworking 协议传输 IPv6 数据包(V1.2.1)
TS 102 786-2009 网格; ICT网格互联互通测试框架(V1.1.1)
PRETS 300 275-1994 网络方面(NA);城域网(MAN) 城域网互联
PRETS 300 275-1992 网络方面(NA);城域网(MAN) 城域网互联
ETS 300 275-1994 网络方面(NA);城域网(MAN) 城域网互联
TR 101 662-1-1999 互联网; V5.2 接入网(AN) 阶段 1 中的受控互联网接入;第1部分:接口规范(V1.1.2)
TS 102 229-2003 网络电信和互联网协议协调(TIPHON)第 4 版;接口协议要求定义;聚合承载负载控制 H.248 包(V4.1.1)
TR 182 015-2006 电信和互联网融合服务和高级网络协议(TISPAN);下一代网络;处理过载控制架构(V1.1.1)
GR IP6 011-2018 基于IPv6的5G移动无线互联网;基于IPv6的5G移动无线互联网部署(V1.1.1)
TR 182 013-2006 电信和互联网融合服务和高级网络协议(TISPAN);承载控制;第 2 阶段要求(V1.1.1)
TS 181 014-2007 电信和互联网融合服务和高级网络协议(TISPAN);支持IPTV业务的网络承载能力要求(V2.0.0)
TR 180 003-2012 电信和互联网融合服务和高级网络协议(TISPAN); NGN国家IP互联技术报告(V3.1.1)
TS 182 018-2008 电信和互联网融合服务和高级网络协议(TISPAN);处理过载的控制;第 2 阶段要求(V2.0.0)
TR 187 019-2011 电信和互联网融合服务和高级网络协议(TISPAN); NNI 第三版 NGN 互连安全可行性研究;互联安全(V3.1.1)
TS 102 539-2006 数字视频广播(DVB);通过互联网协议(IP)(V1.1.1)承载宽带内容指南(BCG)信息
TS 102 539-2008 数字视频广播(DVB);通过互联网协议(IP)(V1.2.1)承载宽带内容指南(BCG)信息
TS 102 539-2010 数字视频广播(DVB);通过互联网协议(IP)(V1.3.1)承载宽带内容指南(BCG)信息
TS 101 335-2001 网络电信和互联网协议协调(TIPHON)第 3 版:互操作性测试(V4.1.1)
GS AFI 001-2011 自主管理未来互联网(AFI)的自主网络工程;自主/自我管理未来互联网的场景 用例和要求(V1.1.1)
TS 103 194-2014 网络技术(NTECH);自主管理未来互联网(AFI)的自主网络工程;自主/自我管理未来互联网的场景 用例和要求(V1.1.1)
TS 186 025-4-2011 电信和互联网融合服务和高级网络协议(TISPAN); IMS/PES 性能基准;第4部分:参考负载网络质量参数(V2.2.1)
ES 283 012-2006 电信和互联网融合服务和高级网络协议(TISPAN);互通; NGN与外部CS网络互通的集群网关控制流程(V1.1.1)
行业标准-公共安全标准,关于车载互联网的标准
GA 1277.10-2023 互联网交互式服务安全管理要求 第10部分:互联网约车服务
GA 1277.11-2023 互联网交互式服务安全管理要求 第11部分:互联网短租房信息服务
GA/T 1719-2020 机动车驾驶人互联网学习教育平台通用技术条件
GA/T 440-2003 车辆反劫防盗联网报警系统中车载防盗报警设备与车载无线通信终接设备之间的接口
GA/T 1593-2019 “互联网+公安政务服务”标准体系
GA 1277-2015 信息安全技术 互联网交互式服务安全保护要求
工业和信息化部,关于车载互联网的标准
YD/T 1402-2018 互联网网间互联总体技术要求
YD/T 2024-2018 互联网骨干网网间互联扩容技术要求
YD/T 2945-2015 互联网网间互联链路质量测试和统计方法
YD/T 2960-2015 移动互联网术语
YD/T 3641.3-2020 互联网访问日志留存技术要求 第3部分:互联网数据中心
YD/T 3740-2020 互联网新技术新业务安全评估要求 互联网资源协作服务
YD/T 3069-2016 光传送网(OTN)互联互通技术要求
YD/T 3266-2017 互联网网间流量控制技术要求
YD/T 4173-2022 工业互联网联网用技术 无源光网络(PON)设备测试方法
YD/T 3487.1-2019 互联网访问日志留存测试方法 第1部分:互联网服务提供商-有线
YD/T 3641.1-2020 互联网访问日志留存技术要求 第1部分:互联网服务提供商-有线
YD/T 3641.2-2020 互联网访问日志留存技术要求 第2部分:互联网服务提供商-无线
YD/T 3487.2-2019 互联网访问日志留存测试方法 第2部分:互联网服务提供商-无线
YD/T 4165-2022 5G网络语音业务互联互通技术要求
YD/T 4025-2022 互联网边缘数据中心术语
YD/T 3386-2018 移动互联网流量综合网关技术要求
YD/T 3315-2018 电信网和互联网安全服务实施要求
YD/T 3802-2020 电信网和互联网数据安全通用要求
YD/T 3956-2021 电信网和互联网数据安全评估规范
YD/T 1642-2020 互联网网络和业务服务质量测试方法
YD/T 1641-2020 互联网网络和业务服务质量技术要求
YD/T 4134-2022 工业互联网 时间敏感网络需求及场景
YD/T 2846-2015 移动互联网安全监测体系架构
SJ/T 11804-2022 工业互联网从业人员能力要求
YD/T 3865-2021 工业互联网数据安全保护要求
YD/T 3443-2019 互联网流量分类样本标注方法
YD/T 3444-2019 互联网流量分类样本获取方法
YD/T 3563-2019 互联网接入服务质量测试方法
YD/T 3848-2021 基于LTE的车联网无线通信技术 支持直连通信的车载终端设备测试方法
YD/T 4038-2022 基于oneM2M的物联网服务层 移动通信网络互通
YD/T 3368-2018 互联网网间路由策略及流量调整技术要求
YD/T 3800-2020 电信网和互联网大数据平台安全防护要求
YD/T 3399-2018 电信互联网数据中心(IDC)网络设备测试方法
YD/T 3498-2019 互联网码号资源公钥基础设施(RPKI)安全运行技术要求 互联网码号资源本地化管理
YD/T 3799-2020 电信网和互联网网络安全防护定级备案实施指南
YD/T 3439-2019 互联网流量分类方法及编码规范
YD/T 2963-2015 互联网数据中心(IDC)综合布线系统
YD/T 2584-2015 互联网数据中心(IDC)安全防护要求
YD/T 3986-2021 互联网边缘云服务信任能力要求
YD/T 3601-2019 电信互联网数据中心用冷水机组
国际电信联盟,关于车载互联网的标准
ITU-T D.50 SPANISH-2008 国际互联网连接 互联网国际会议
ITU-T D.50 CHINESE-2008 国际互联网连接
ITU-T D.50 RUSSIAN-2008 国际互联网连接
ITU-T D.50-2008 国际互联网连接
ITU-T D.5-1993 国际互联网连接
ITU-T I.555 FRENCH-1997 帧中继承载业务的互通.系列I:综合业务数字网.互联网络接口.13号研究组.40pp
ITU-T I.555 SPANISH-1997 帧中继承载业务的互通.系列I:综合业务数字网.互联网络接口.13号研究组.40pp
ITU-T Q.1970 FRENCH-2006 与承载无关的呼叫控制(BICC)互联网协议(IP)承载控制协议.11号研究组
ITU-T Q.1970 SPANISH-2006 与承载无关的呼叫控制(BICC)互联网协议(IP)承载控制协议.11号研究组
ITU-T D.50 FRENCH-2008 国际互联网连接 Connexion Internet internationale
ITU-T G.175 CHINESE-2000 语音流量专网/公网互联传输规划
ITU-T D.50 SUPP 2-2013 国际互联网连接补充 2:降低国际互联网连接成本的指南第 3 研究组
ITU-T D.50-2011 国际互联网连接.3号研究组
ITU-T E.139-2012 (预发布)公共互联网接入点(PIAP)
ITU-T Q.4065-2021 用于触觉互联网测试的模型网络框架
ITU-T E.470 FRENCH-2005 具有公用交换电话网.互联网协议.公用交换电话网(PSTN).互联网协议(IP).公用交换电话网(PSTN))架构的基于互联网协议(IP)的网络上的语音业务质量(QoS)的操作事项
ITU-T E.470 SPANISH-2005 具有公用交换电话网.互联网协议.公用交换电话网(PSTN).互联网协议(IP).公用交换电话网(PSTN))架构的基于互联网协议(IP)的网络上的语音业务质量(QoS)的操作事项
ITU-T J.360 FRENCH-2006 有线互联网标准2(IPCablecom2)结构框架
ITU-T J.360 SPANISH-2006 有线互联网标准2(IPCablecom2)结构框架
ITU-T Y.1242 FRENCH-2004 基于互联网协议(IP)网络的电路倍增设备优化.系列Y:全球信息基础设施.互联网协议方面和下一代网络
ITU-T Y.1242 SPANISH-2004 基于互联网协议(IP)网络的电路倍增设备优化.系列Y:全球信息基础设施.互联网协议方面和下一代网络
ITU-T X.371 SPANISH-2001 公共数据网络和互联网间交互工作的总体设计.7号研究组
ITU-T RESOLUTION 69 CHINESE-2008 无歧视地访问和使用互联网资源
ITU-T RESOLUTION 69-2008 互联网资源的非歧视接入和使用
ITU-R QUESTION 223-2/5-2007 移动通信系统的互联网协议应用
ITU-T D.50 SUPP 2-2011 国际互联网连接补充1:国际互联网连通性通信量测量和选择的综合考虑(研究组3)
ITU-T Y.1292-2008 自定义互联网协议(IP)网络(CIP).关于与用户互联网协议(IP)业务网络的定制有关的要求和性能框架.13号研究组
国家质检总局,关于车载互联网的标准
GB/T 42322-2023 能源互联网系统 主动配电网的互联
GB/T 42021-2022 工业互联网 总体网络架构
GB/T 42691.3-2023 道路车辆 局域互联网络(LIN) 第3部分:协议规范
GB/Z 41237-2022 能源互联网系统 术语
GB/Z 41238-2022 能源互联网系统 用例
GB/T 42691.8-2023 道路车辆 局域互联网络(LIN) 第8部分:电气物理层(EPL)规范:直流电源线上的局域互联网络(DC-LIN)
GB/T 42691.5-2023 道路车辆 局域互联网络(LIN) 第5部分:应用程序接口
GB/T 42691.2-2023 道路车辆 局域互联网络(LIN) 第2部分:传输层协议和网络层服务
GB/T 42320-2023 能源互联网规划技术导则
GB/T 42562-2023 工业互联网平台选型要求
GB/T 42691.6-2023 道路车辆 局域互联网络(LIN) 第6部分:协议一致性测试规范
GB/T 42691.4-2023 道路车辆 局域互联网络(LIN) 第4部分:12V/24V电气物理层规范
GB/T 42925-2023 互联网金融 个人网络消费信贷 信息披露
GB 51195-2016 互联网数据中心工程技术规范
GB/T 41782.2-2022 物联网 系统互操作性 第2部分:网络连通性
GB 50953-2014 网络互联调度系统工程技术规范
GB/T 42568-2023 工业互联网平台 微服务参考框架
GB/T 31282-2014 品牌价值评价 互联网及相关服务
美国国家标准学会,关于车载互联网的标准
ANSI/ATIS 1000676-2001 承载独立呼叫控制(BICC)互联网协议的承载控制协议(IPBCP)
ANSI/ATIS 1000013.a-2009 互联网访问和服务用LAES
国家市场监督管理总局、中国国家标准化管理委员会,关于车载互联网的标准
GB/T 38869-2020 基于OPC UA的数字化车间互联网络架构
GB/T 41235-2022 能源互联网与储能系统互动规范
GB/T 41236-2022 能源互联网与分布式电源互动规范
GB/T 40526-2021 互联网地图服务质量评价
GB/T 36746-2018 互联网上网服务营业场所服务等级评定
GB/T 41256-2022 机器人制造数字化车间装备互联互通和互操作规范
ATIS - Alliance for Telecommunications Industry Solutions,关于车载互联网的标准
0300004-2004 互联互通模板(网络互联互通双边协议模板)3.0版
0300077-2005 网络互联互操作论坛@ (NIIF) 555技术服务互联协议
0300202-2015 互联互通业务 灾害条件下公用电信网网络管理导则
0500012-2007 本地获取支持紧急服务的互联网接入网络
1000047-2011 号信令系统(SS7)和互联网协议(IP)传输网络信令互通和兼容性
T1.TR.55-1998 互联网和公共电信网络之间交互的可靠性和生存能力方面
美国电信行业解决方案联盟,关于车载互联网的标准
ATIS 0300004-2004 互联互通模板(网络互联互通双边协议模板)3.0版
ATIS 0500012-2007 本地获取支持紧急服务的互联网接入网络
ATIS 1000047-2011 号信令系统(SS7)和互联网协议(IP)传输网络信令互通和兼容性
英国标准学会,关于车载互联网的标准
BS ISO/IEC 21823-4:2022 物联网(IoT)物联网系统的互操作性 语法互操作性
BS ISO/IEC 21823-2:2020 物联网(IoT) 物联网系统的互操作性 传输互操作性
BS ISO/IEC 21823-3:2021 物联网(IoT) 物联网系统的互操作性 语义互操作性
BS ISO/IEC 21823-1:2019 物联网(IoT) 物联网系统的互操作性 框架
BS ISO/IEC 27032:2023 网络安全。互联网安全指南
BS ISO/IEC 29341-24-1:2017 信息技术 UPnP设备体系结构 互联网网关设备控制协议 级别2 互联网网关设备
TH 42078-1997 国际互联网(Internet)搜索标准
BS ISO 13400-2:2012 道路车辆.互联网协议的诊断通信(DoIP).传送协议和网路层业务
BS ISO 13400-2:2019 道路车辆 互联网协议的诊断通信(DoIP) 传送协议和网路层业务
18/30368140 DC BS EN 21823-2 物联网(IoT) 物联网系统的互操作性 第2部分. 传输互操作性
19/30390554 DC BS EN 21823-2 物联网(IoT) 物联网系统的互操作性 第2部分. 传输互操作性
19/30398403 DC BS EN 21823-3 物联网(IoT) 物联网系统的互操作性 第3部分. 语义互操作性
22/30389144 DC BS ISO/IEC 27032 网络安全 互联网安全指南
BS ISO 13400-2:2019+A1:2023 公路车辆 基于互联网协议 (DoIP) 的诊断通信 传输协议和网络层服务
BS ISO/IEC 29341-24-10:2017 信息技术 UPnP设备体系结构 互联网网关设备控制协议 级别2 广域网互联网协议 连接服务
20/30427530 DC BS ISO/IEC 21823-4 ED1 物联网(IoT) 物联网系统的互操作性 第4部分. 句法互操作性
19/30408379 DC BS EN ISO/IEC 21823-3 物联网(IoT) 物联网系统的互操作性 第3部分. 语义互操作性
18/30368144 DC BS EN 21823-3 Ed.1.0 物联网(IoT) 物联网系统的互操作性 第3部分. 语义互操作性
BS ISO 13400-1:2011 道路车辆.诊断通信通过互联网协议(DoIP).总论和使用案例
23/30470885 DC BS ISO/IEC 30184 物联网 (IoT) 互联家庭中的自主物联网对象识别 要求和框架
BS ISO/IEC 29341-24-11:2017 信息技术 UPnP设备体系结构 互联网网关设备控制协议 级别2 广域网互联网协议v6 防火墙控制服务
PD ISO/IEC TR 30174:2021 物联网(IoT) 类似于人类社会互动动态的社会化物联网系统
BS ISO 13400-3:2012 道路车辆.互联网协议的诊断通信(DoIP).以IEEE 802.3标准为基础的有线车辆接口
BS IEC 62481-7:2017 数字生活网络联盟 (DLNA) 家庭联网设备互操作性指南 身份验证
BS ISO/IEC 30161-2:2023 物联网(IoT) 物联网服务数据交换平台 节点之间的传输互操作性
BS IEC 62481-10:2017 数字生活网络联盟 (DLNA) 家庭联网设备互操作性指南 低功耗模式
美国航空无线电设备公司,关于车载互联网的标准
ARINC 664P4 ITEM 3.0 互联网协议寻址
ARINC 664P3 ITEM 2.0 基于互联网的服务
ARINC 664P3 ITEM 3.0 基于互联网的协议
US-FCR,关于车载互联网的标准
FCR COE EP 25-1-97-1996 互联网实施程序
FCR 47 CFR PART 9-2014 互连互联网协议语音服务
FCR 47 CFR PART 9-2013 互连互联网协议语音服务
FCR 47 CFR PART 9-2012 互连互联网协议语音服务
FCR 47 CFR PART 8-2014 保护开放的互联网
FCR 47 CFR PART 8-2013 保护开放的互联网
FCR 47 CFR PART 8-2012 保护开放的互联网
YU-JUS,关于车载互联网的标准
JUS P.R1.104-1985 矿山装载车.联接
美国电气电子工程师学会,关于车载互联网的标准
IEEE Std 2001-1999 IEEE 推荐的互联网实践实践 - 网页工程 - 内联网/外联网应用
IEEE 2144.1-2020 基于区块链互联网的物联网(IoT)数据管理框架
IEEE P2786/D3, August 2022 IEEE 服装互联网通用要求和互操作性标准草案
IEEE P2786 IEEE 服装互联网通用要求和互操作性标准草案
IEEE Std 2001-2002 IEEE 互联网推荐做法 网站工程、网站管理和网站生命周期
北京市地方标准,关于车载互联网的标准
DB11/T 1899-2021 互联网租赁自行车系统技术与服务规范
GB-REG,关于车载互联网的标准
REG 47 CFR PART 9-2011 互连互联网协议语音服务
REG 47 CFR PART 8-2011 保护开放的互联网
REG NASA-STD-2821 VER 3.0-2012 互联网资源的音频和视频标准
IETF - Internet Engineering Task Force,关于车载互联网的标准
RFC 791-1981 互联网协议 DARPA 互联网程序协议规范(标准 5 的一部分)
RFC 4443-2006 互联网协议版本 6(IPv6)规范的互联网控制消息协议(ICMPv6)
RFC 4239-2005 互联网语音消息(IVM)
RFC 3420-2002 互联网媒体类型 message/sipfrag
RFC 3425-2002 互联网媒体类型 message/sipfrag
RFC 3830-2004 MIKEY:多媒体互联网键控
RFC 2371-1998 交易互联网协议版本 3.0
RFC 4171-2005 互联网存储名称服务(iSNS)
RFC 4301-2005 互联网协议的安全架构
RFC 4306-2005 互联网密钥交换(IKEv2)协议
RFC 4172-2005 iFCP 互联网光纤通道存储网络协议
RFC 7947-2016 互联网交换 BGP 路由服务器
RFC 2460-1998 互联网协议 版本 6(IPv6)规范
RFC 4563-2006 多媒体互联网键控(MIKEY)中通用扩展有效载荷的密钥 ID 信息类型
RFC 3501-2003 互联网消息访问协议 版本 4rev1
RFC 4293-2006 互联网协议(IP)的管理信息库
RFC 5255-2008 互联网消息访问协议国际化
RFC 2218-1997 互联网白页服务的通用模式
RFC 1772-1995 边界网关协议在互联网中的应用(废弃:1655)
RFC 2935-2000 互联网开放交易协议(IOTP)HTTP 补充
RFC 5333-2009 互联网日历枚举服务的 IANA 注册
RFC 6851-2013 互联网消息访问协议(IMAP) MOVE 扩展
RFC 6309-2011 MIKEY(多媒体互联网键控)的 IANA 规则
RFC 4548-2006 NSAP 地址的互联网代码点(ICP)分配
RFC 792-1981 互联网控制消息协议 DARPA 互联网程序协议规范(标准 5 的一部分;更新:777 760 IENs 109 128)
RFC 950-1985 互联网标准子网划分程序(标准 5 的一部分)
RFC 3382-2002 互联网打印协议(IPP):“集合”属性语法
RFC 3381-2002 互联网打印协议(IPP):作业进度属性
RFC 4109-2005 互联网密钥交换版本 1(IKEv1)的算法
RFC 1332-1992 PPP 互联网协议控制协议(IPCP)(废弃:1172)
ECMA - European Association for Standardizing Information and Communication Systems,关于车载互联网的标准
ECMA 92-1984 无连接互联网协议
ECMA 135-1989 电信专网局间互联场景
IET - Institution of Engineering and Technology,关于车载互联网的标准
INET WIRL SECUR-2002 互联网和无线安全
CARR SCAL IP NTWRK-2001 运营商级 IP 网络:设计和运营互联网网络
澳大利亚标准协会,关于车载互联网的标准
ISO/IEC 27032:2023 网络安全 互联网安全指南
AS ISO/IEC 21823.1:2020 物联网 (IoT) 物联网系统的互操作性 第 1 部分:框架
AS/NZS 4104:1993 信息技术.公开系统互联.网络/传输协议互通规范
国际电工委员会,关于车载互联网的标准
ISO/IEC 21823-2:2020 物联网.物联网系统的互操作性.第2部分:传输互操作性
ISO/IEC 21823-3:2021 物联网(IoT).物联网系统的互操作性.第3部分:语义互操作性
ISO/IEC 21823-4:2022 物联网(IoT).物联网系统的互操作性.第4部分:语法互操作性
ISO/IEC 29341-24-10:2017 信息技术 - UPnP设备架构 - 第24-10部分:互联网网关设备控制协议 - 第2级 - 广域网互联网协议 - 连接服务
ISO/IEC TR 30174:2021 物联网(IoT)——类似于人类社会互动动力学的社会化物联网系统
国际标准化组织,关于车载互联网的标准
ISO/IEC 21823-1:2019 物联网(IoT) - 物联网互操作性 - 第1部分:框架
ISO/CD 17987-3 道路车辆“本地互联网络(LIN)”第3部分:协议规范
ISO/IEC 29341-24-1:2017 信息技术 - UPnP设备架构 - 第24-1部分:互联网网关设备控制协议 - 第2级 - 互联网网关设备
ISO 13400-2:2019 道路车辆 - 互联网协议诊断通信(Doip) - 第2部分:传输协议和网络层服务
ISO/CD TS 5777:2023 健康信息学 互联网医疗服务网络架构
ISO 13400-2:2012 道路车辆.互联网协议的诊断通信(DoIP).第2部分:传输协议和网络层服务
ISO 17987-6:2016 道路车辆.局域互联网络(LIN).第6部分:协议一致性试验规范
ISO/CD 17987-6 道路车辆“本地互联网络(LIN)”第6部分:协议一致性测试规范
ISO 3584:2020 道路车辆.U形夹联轴器.互换性
ISO 14229-8:2020 道路车辆.统一诊断服务(UDS).第7部分:本地互联网络(UDSonLIN)上的UDS
ISO 14229-7:2022 道路车辆.统一诊断服务(UDS).第7部分:本地互联网络(UDSonLIN)上的UDS
ISO 14229-7:2015 道路车辆.统一诊断服务(UDS).第7部分:本地互联网络(UDSonLIN)上的UDS
ISO/CD 13400-2:2023 道路车辆 基于互联网协议 (DoIP) 的诊断通信 第 2 部分:传输协议和网络层服务
ISO/CD TS 5788:2023 健康信息学 互联网医疗服务模式
ISO/IEC 29341-24-11:2017 信息技术 - UPnP设备架构 - 第24-11部分:互联网网关设备控制协议 - 第2级 - 广域网互联网协议v6 - 防火墙控制服务
丹麦标准化协会,关于车载互联网的标准
DS/ISO/IEC 21823-3:2021 物联网(IoT)“物联网系统的互操作性”第3部分:语义互操作性
Guide til Fladskaerms-TV - HD, 3D og internet-2011 平板电视 高清、3D 和互联网
DS/ISO 13400-2:2012 道路车辆 互联网协议诊断通信(DoIP) 第2部分:传输协议和网络层服务
国家广播电视总局,关于车载互联网的标准
GY/T 332-2020 互联网互动视频数据格式规范
GY/T 342-2021 互联网电视总体技术要求
GY/T 343-2021 互联网电视集成平台技术要求
立陶宛标准局,关于车载互联网的标准
LST ETS 300 275 Leid.1-2006 网络方面(NA);城域网(MAN);城域网互联
德国标准化学会,关于车载互联网的标准
DIN ETS 300275:1994-10 网络方面(NA)-城域网(MAN)-城域网互联
US-FCC,关于车载互联网的标准
FCC 47 CFR PART 9-2010 互联网语音协议业务
四川省标准,关于车载互联网的标准
DB51/T 2051-2015 家庭互联网连接协议
DB5106/T 27-2023 互联网+医疗护理管理规范
DB5117/T 61-2022 电信互联网单位反恐怖防范规范
浙江省标准,关于车载互联网的标准
DB33/T 2392-2021 “互联网+监管”数据规范
DB3308/T 096-2021 防雷安全互联网远程检查规范
DB33/T 2179-2019 互联网广告标注与传输技术规范
国家军用标准-总装备部,关于车载互联网的标准
GJB 4952-2003 战术互联网通用要求
山东省地方标准,关于车载互联网的标准
DB37/T 4440.4-2021 城市轨道交通互联互通体系规范 信号系统 第4部分:车载人机界面
上海市标准,关于车载互联网的标准
DB31/T 936-2015 车载终端与手机互联应用规范 第1部分:通用技术规范
DB31/T 1365-2022 工业互联网应用效益评估要求
行业标准-电子,关于车载互联网的标准
SJ/T 11262-2002 互联网机顶盒通用规范
CENELEC - European Committee for Electrotechnical Standardization,关于车载互联网的标准
DD ENV 41006-1990 电信专网局间互联场景
GOSTR,关于车载互联网的标准
PNST 446-2020 信息技术 物联网 物联网系统的互操作性 第2部分 传输互操作性
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于车载互联网的标准
GB/T 34113-2017 钢铁物流互联网信息交互技术规范
GB/T 33899-2017 工业物联网仪表互操作协议
PH-BPS,关于车载互联网的标准
PNS ISO/IEC 21823-1:2021 物联网(IoT).物联网系统的互操作性.第1部分:框架
韩国科技标准局,关于车载互联网的标准
KS X ISO/IEC 21823-1:2022 物联网(IoT).物联网系统的互操作性.第1部分:框架
KS R ISO 13400-3:2019 道路车辆 - 互联网协议诊断通信(Doip) - 第3部分:基于Ieee 802.3的有线车辆接口
KS R ISO 3584-2014(2019) 道路车辆 - 牵引杆联轴器 - 互换性
KS R ISO 14229-7:2018 道路车辆 - 统一诊断服务(UDS) - 第7部分:本地互联网络上的UDS(UDSONLIN)
KR-KS,关于车载互联网的标准
KS X ISO/IEC 21823-1-2022 物联网(IoT).物联网系统的互操作性.第1部分:框架
KS R ISO 13400-3-2019 道路车辆 - 互联网协议诊断通信(Doip) - 第3部分:基于Ieee 802.3的有线车辆接口
KS R ISO 14229-7-2018 道路车辆 - 统一诊断服务(UDS) - 第7部分:本地互联网络上的UDS(UDSONLIN)
安徽省标准,关于车载互联网的标准
DB34/T 4003-2021 家政企业互联网服务规范
DB34/T 4152-2022 互联网上网服务营业场所标识规范
DB34/T 3557-2019 “互联网+政务服务” 协同工作规范
DB34/T 4319-2022 电子政务外网与非涉密业务专网互联规范
陕西省标准,关于车载互联网的标准
DB6105/T 161-2022 家政企业互联网服务规范
中国人民银行,关于车载互联网的标准
JR/T 0232-2021 银行互联网渗透测试指南
JR/T 0012-2004 金融业星型网间互联技术规范
法国标准化协会,关于车载互联网的标准
AC X50-799:2010 互联网企业转让/再生产网站的质量
BP Z67-002:2003 互联网服务质量 商业网站和互联网服务交换(电子商务) 所提供服务质量的标准规范和评估
西藏自治区标准,关于车载互联网的标准
DB54/T 0265-2022 “互联网+政务服务”平台网站设计规范
美国机动车工程师协会,关于车载互联网的标准
SAE J701-1984 载重牵引车半拖车交换联结器尺寸
SAE ARINC858P1-2021 航空安全服务互联网协议套件(IPS)第1部分机载 IPS 系统技术要求
SAE J1939-2013 串行控制和通讯重型载重车车载网络.顶层文档
ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于车载互联网的标准
ITU-T D.52-2016 建立和连接区域互联网交换点以降低国际互联网连接成本(第 3 研究组)
ITU-T Y.1501-2000 ISDN 互联网协议和 GII 性能建议系列 Y 之间的关系:全球信息基础设施和互联网协议方面 全球信息基础设施 性能 互联网协议方面 服务质量网络
ITU-T Y.1331 AMD 1-2001 光传输网络(OTN)系列 Y 的接口:全球信息基础设施和互联网协议方面 互联网协议方面 传输
ITU-T Y.1331-2001 光传输网络(OTN)系列 Y 的接口:全球信息基础设施和互联网协议方面 互联网协议方面 传输
ITU-T X.370-1989 互联网络管理信息传输的安排 数据通信网络 网络之间的互通 移动数据传输系统 互联网络管理(第七研究组;4 页;已取消)
RESOLUTION 69-2008 无歧视地访问和使用互联网资源
ITU-T D.50 SUPP 1-2011 国际互联网连接补充 1:流量测量的一般考虑和国际互联网连接的选项(第 3 研究组)
美国电信工业协会,关于车载互联网的标准
TIA-1050.100-2011 Cdma2000分组数据服务.无线局域网(WLAN)互通.互联网接入,访问
TIA-934-330-2008 互联网邮件交换的 MM3 第 3 阶段
江苏省标准,关于车载互联网的标准
DB3205/T 1041-2022 互联网+不动产登记 服务规范
DB32/T 4461-2023 生活衣物互联网洗涤服务规范
DB32/T 4154-2021 互联网医疗平台基本数据集规范
美国保险商实验所,关于车载互联网的标准
UL 985 CRD-2016 UL 安全家用火警系统装置标准 章节/段落参考:79.1 80.4 主题:网络或互联网可下载的互联网所需产品的数字安装说明(第 6 版:2015年5月15日)
德国机械工程师协会,关于车载互联网的标准
VDI 2700 Blatt 7-2000 车辆上的负载安全 联合货运中负载的安全
VDI 2700 Blatt 7-2014 道路车辆负载的固定 联合运输中负载的安全
欧洲标准化委员会,关于车载互联网的标准
prEN 51-1974 道路车辆.牵引车和半挂车的机械联接.互换性
行业标准-金融,关于车载互联网的标准
JR/T 0013-2004 金融业星型网间互联安全规范
RU-GOST R,关于车载互联网的标准
GOST R 55387-2012 互联网接入 服务质量. 质量指标
河北省标准,关于车载互联网的标准
DB13/T 2561-2017 互联网+种业质量追溯技术条件
山西省标准,关于车载互联网的标准
DB14/T 2525-2022 工业互联网综合平台 集成规范
DB14/T 2524-2022 工业互联网综合平台 功能规范
DB14/T 2472-2022 离散型装备制造业数字化车间互联互通要求
行业标准-电力,关于车载互联网的标准
DL/T 2625-2023 区域能源互联网综合评价导则
日本工业标准调查会,关于车载互联网的标准
JIS D 6606:1994 载重牵引车和拖车间的七芯导线联接器
BE-NBN,关于车载互联网的标准
NBN R 01-001-1977 道路车辆.牵引车和拖车之间的机械联结.互换性
美国铁路工程和道路维修协会,关于车载互联网的标准
AREMA CH 33-8-1986 接触网和机车相互作用
行业标准-烟草,关于车载互联网的标准
YC/T 494-2014 烟草工业企业生产网与管理网网络互联安全规范
SE-SIS,关于车载互联网的标准
SIS SS-ENV 41006-1991 专线电信网络交换间的互联情景
福建省地方标准,关于车载互联网的标准
DB35/T 2072-2022 5G+工业互联网应用指南 陶瓷行业
海南省标准,关于车载互联网的标准
DB46/T 241-2013 农产品(香蕉、辣椒)互联网交易规范
CN-STDBOOK,关于车载互联网的标准
图书 a-4698 全球能源互联网标准体系研究 2018
欧洲电工标准化委员会,关于车载互联网的标准
EN 62481-4:2014 数字生活网络联盟(DLNA)家庭联网设备互操作性指南 第4部分:DRM 互操作性解决方案(TA9)





