EN
RU
ES
本专题涉及多拓的标准有5条。
国际标准分类中,多拓涉及到。
在中国标准分类中,多拓涉及到。
IETF - Internet Engineering Task Force,关于多拓的标准
RFC 7307-2014 多拓扑的 LDP 扩展
RFC 4915-2007 OSPF 中的多拓扑(MT)路由
RFC 8377-2018 多链路透明互连(TRILL):多拓扑
RFC 6420-2011 PIM 多拓扑 ID(MT-ID)加入属性
RFC 5120-2008 M-ISIS:中间系统到中间系统(IS-IS)中的多拓扑(MT)路由





