EN
本专题涉及前的新基的标准有498条。
国际标准分类中,前的新基涉及到医疗设备、表面处理和镀涂、社会学、人口统计学、公司(企业)的组织和管理、建筑物中的设施、信息技术(IT)综合、涂料涂覆工艺、绝缘流体、运输、切削工具、涂料和清漆、医药卫生技术、道路车辆装置、铁路工程综合、医学科学和保健装置综合、质量、分析化学、废物、网络、信息技术应用、电信业务、应用、半导体分立器件、焊接、钎焊和低温焊、集成电路、微电子学、电线和电缆、遥控、遥测、开放系统互连(OSI)、肉、肉制品和其他动物类食品、长度和角度测量、综合业务数字网(ISDN)、信息技术用语言、航空航天用电气设备和系统、印制技术、道路工程、摄影技术、黑色金属、涂料和颜料工业、体积、质量、密度和粘度的测量、涂料配料、医院设备、机上设备和仪器、管道部件和管道、石油、石油产品和天然气储运设备。
在中国标准分类中,前的新基涉及到医疗器械综合、、起重机械、电工绝缘材料及其制品、刀具、空中交通管制、电梯、标准化、质量管理、绝缘油、材料防护、一般固体废弃物控制标准、光通信设备、催化剂基础标准与通用方法、技术管理、通信网技术体制、各种通信业务服务、车用电子、电气设备与仪表综合、电缆及其附件、半导体分立器件综合、涂料基础标准与通用方法、涂料、半导体集成电路、雷达、导航、遥控、遥测、天线综合、其他日用化工品、数据通信、焊接与切割、油、气集输、印刷技术、基础标准与通用方法、照相级化学药品、广播、电视系统、物理学与力学、广播、电视设备综合、计算机的设计和质量评价、操纵系统及其附件、电子计算机应用。
IETF - Internet Engineering Task Force,关于前的新基的标准
RFC 6603-2012 基于 DHCPv6 的前缀委派的前缀排除选项
RFC 8191-2017 代理移动 IPv6(PMIPv6)中的家庭网络前缀重新编号
RFC 6034-2010 基于单播前缀的 IPv4 多播地址
RFC 3306-2002 基于单播前缀的 IPv6 多播地址
RFC 5942-2010 IPv6 子网模型:链路和子网前缀之间的关系(更新:4861)
RFC 5696-2009 拥塞前信息的基线编码和传输
RFC 5292-2008 BGP-4 基于地址前缀的出站路由过滤器
RFC 5957-2010 IMAP4 SORT 扩展的基于显示的地址排序(更新:5256)
RFC 5749-2010 用于切换和重新认证的基于 EAP 的密钥分发
RFC 6515-2012 多播 VPN 的 BGP 更新中的 IPv4 和 IPv6 基础结构地址
RFC 5286-2008 IP 快速重新路由的基本规范:无环路备用
RFC 5954-2010 RFC 3261 中 IPv6 ABNF 和 URI 比较的基本更正(更新:3261)
RFC 7671-2015 基于 DNS 的命名实体身份验证(DANE)协议:更新和操作指南
RFC 5691-2009 具有 MPEG 环绕多声道音频的基本流的 RTP 有效负载格式(更新:3640)
RFC 5758-2010 Internet X.509 公钥基础结构:DSA 和 ECDSA 的附加算法和标识符(更新:3279)
RFC 6818-2013 Internet X.509 公钥基础结构证书和证书撤销列表(CRL)配置文件的更新
ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于前的新基的标准
ASHRAE 3954-1996 计算排气口前中心线风速的新经验方程
ASHRAE KC-03-11-4-2003 基于传质的建筑材料 VOC 排放新模型
ASHRAE OR-10-013-2010 数据中心的能源审计和基准-进展更新
ASHRAE LV-11-C031-2011 医院翼楼翻新之前 期间 和之后测量的医院噪音水平 以及由此产生的患者感知调查
ASHRAE SE-99-3-2-1999 退伍军人病和冷却系统的最新情况:病例历史回顾 - 发生了什么/该怎么做以及当前的指南
ASHRAE 4497-2002 使用基于膜的能量回收通风机调节新鲜空气的潜在节能
ASHRAE 4173-1998 基于小波变换的电能质量研究和波形特征定位新准则(RP-770)
ASHRAE 3982-1996 基于代数螺旋的新型涡旋型线及其在小容量制冷压缩机中的应用
HU-MSZT,关于前的新基的标准
MSZ 15001-1964 基座的设计.设计前期工作
MSZ 15064-1967 前期加工的铁混凝土基床户外田径和球赛场地用
美国声协会,关于前的新基的标准
ASA S3.4-2007(1) 测试基本前庭功能的规程
ASA S3.45-2009 测试基本前庭功能的规程
美国国家标准学会,关于前的新基的标准
ANSI/ASA S3.45-2009 基本前庭功能的试验程序
ANSI/INCITS 288-1999 信息技术.光纤信道-通用设备(FC-GS)(ANSI X3.288-1996的修订和重新设计)(以前为ANSI NCITS 288-1999)
ANSI/ISA 107.01-2013 基于革新的提示定时数据用工业标准文档格式
ANSI/NAPM IT4.34-1997 摄影.卤化银基材料显影用预装药液.词汇(ANSI PH4.34-1991的修改件和新设计)
澳洲霍顿汽车有限公司,关于前的新基的标准
HOLDEN HN 0037-2012 乙烯基涂层织物的抗冷裂性 不要在新程序上使用,不能更换 仅限当前使用
HOLDEN HN 1001-2012 未填充的聚丙烯化合物不用于新项目,不更换 仅限当前使用
HOLDEN HN 0044-2012 内件材料的厚度测定 不得用于新程序,不得更换 仅限当前使用
HOLDEN HN 0216-2012 汽车纺织材料的压缩和回收不用于新程序,不更换 仅限当前使用
HOLDEN HN 2121-2012 用于粉末涂料的尼龙 11 不得用于新项目,不得更换 仅限当前使用
HOLDEN HN 0290-2012 汽车面料的伸长率和拉伸测试组不用于新程序,不更换 仅限当前使用
HOLDEN HN 1737-2012 涂有粘合剂的螺纹紧固件的性能要求不得用于新程序,不得更换 仅限当前使用
HOLDEN HN 0068-2012 装饰材料的耐光色牢度 自然风化 请勿用于新程序,不可更换 仅限当前使用
HOLDEN HN 0030-2012 装饰材料单位面积质量的测定 不要在新程序中使用,不要更换 仅限当前使用
US-FCR,关于前的新基的标准
FCR 21 CFR PART 528-2015 转基因动物的新兽药
FCR 21 CFR PART 528-2013 转基因动物的新兽药
FCR 21 CFR PART 528-2014 转基因动物的新兽药
FCR NAV MIL-HDBK-1040-1989 加强新军事设施的化学战基本准则
FCR COE CERC-93-10 FINAL REPORT-1993 基于新月城原型数据的 DOLOS 设计流程
美国保护涂层协会,关于前的新基的标准
SSPC SP 12-2002 重新涂装前的金属表面处理和清洗NACE第5号-2002
TIA - Telecommunications Industry Association,关于前的新基的标准
TSB105-1999 澄清在 TIA/EIA-136-A 实施前强制重新注册的审计令
TIA-862-B-1-2017 智能建筑系统的结构化布线基础设施标准附录 1:更新参考 适应新媒体类型(TIA-862-B 附录)
WRC - Welding Research Council,关于前的新基的标准
BULLETIN 367-1991 当前管道动态应力标准的基础
BULLETIN 414-1996 基于锥形封头压力测试的新设计标准
英国标准学会,关于前的新基的标准
PAS 32-2:1999 新电梯投入使用前的检查和测试规范 液压升降机
PAS 32-1:1999 新电梯投入使用前的检查和测试规范 电力牵引电梯
BS PAS 32-2:1999 交付使用之前新升降机的检查和测试规范.液压升降机
PD ISO/TR 20526:2017 基于帐户的票务最新技术报告
BS PAS 32-1:1999 交付使用之前新升降机的检查和测试规范.电牵引升降机
BS 8486-1:2007 新电梯投入使用前的检验和试验.BS EN 81:电梯合格性测定方法的规范
BS 8486-1:2007+A1:2011 新电梯投入使用前的检验和试验.遵守BS EN 81标准的测定方法规范.电梯
BS 8486-2:2007 新电梯投入使用前的检验和测试.遵守BS EN 81标准的测定方法规范.液压升降机
BS 8486-2:2007+A1:2011 新电梯投入使用前的检验和测试.遵守BS EN 81标准的测定方法规范.液压升降机
BS EN 61125:1993 新鲜烃基绝缘油.氧化稳定性评定的试验方法
BS 7079-0:1990 涂料和有关产品应用前钢基片的制备.第0部分:导言
BS EN ISO 8502-5:2005 涂料和相关制品使用前钢基质的预处理.表面清洁度的评定试验.涂装前钢材表面上氯化物的测定(离子探测管法)
BS 8486-5:2019 新电梯投入使用前的检查和测试 确定是否符合 BS EN 81 的方法规范 符合 BS EN 81-28 的电梯报警系统
22/30427287 DC BS EN ISO 15611 金属材料焊接工艺规范和鉴定 基于以前的焊接经验的资格
BS 8486-8:2018 新电梯投入使用前的检查和测试 确定是否符合 BS EN 81 的方法规范 消防电梯功能符合 BS EN 81-72
BS 8486-7:2019 新电梯投入使用前的检查和测试 确定是否符合 BS EN 81 的方法规范 电梯防破坏功能符合 BS EN 81-71
BS 8486-9:2018 新电梯投入使用前的检查和测试 确定是否符合BS EN 81 的方法规范 符合BS EN 81-73的紧急召回电梯功能
BS 8486-6:2019 新电梯投入使用前的检查和测试 确定是否符合 BS EN 81 的方法规范 符合 BS EN 81-70 的无障碍电梯功能
BS EN ISO 8502-4:2017 跟踪更改 在涂覆油漆和相关产品之前准备钢基材 评估表面清洁度的测试 油漆施工前凝结概率估计指南
BS EN ISO 11124-4:1994 用涂层材料涂覆前钢基体的预处理.喷射金属清理磨料的规范.低碳铸钢丸
BS 8486-3:2017 新电梯投入使用前的检查和测试 确定是否符合 BS EN 81 的方法规范 符合 BS EN 81-20 的乘客和货物乘客电梯
BS EN ISO 8501-2:1996 涂油漆和有关产品前钢基底预处理.表面清洁度的目视评定.局部去除原有涂层后钢基底的处理等级
BS EN ISO 11125-1:1994 涂料和相关产品使用前钢基体的预处理.喷射金属清洁磨料的试验方法.抽样
BS 7079-B12:2003 钢基涂漆前的制备.表面洁净度的评定方法.水溶性铁离子滴定测定的现场试验法
DD 207-1992 评价钢基本片施加涂料及有关制品前表面光洁度用的可溶铁锈试验法
22/30427291 DC BS ENISO 15613 草案 金属材料焊接工艺规范和鉴定 基于生产前焊接测试的鉴定
BS EN ISO 8503-2:2012 涂料和有关产品使用前的钢基体的准备.喷丸处理钢基体的表面粗糙度.喷砂处理钢表面轮廓的定级方法.比较方法
BS EN ISO 11124-1:1994 用涂料及相关产品涂覆前钢基体的准备.金属喷清理磨料的要求.一般简介和分类
BS EN ISO 11125-7:1994 涂料和相关产品使用前钢基体的预处理.喷射金属清理磨料的试验方法.湿度测定
BS EN ISO 11125-3:1994 涂料和相关产品使用前钢基体的预处理.喷射金属清理磨料的试验方法.硬度测定
BS ISO 16760:2014 印刷技术. 印前数据交换. 基于RGB的图形艺术工作流程中使用的RGB图像的制备和可视化
BS EN ISO 8503-1:2012 涂料和有关产品使用前的钢基体的准备.喷丸处理的钢基体的表面粗糙度.评定磨料b1使用的ISO表面轮廓比较仪的规范和定义
BS 8486-4:2019 新电梯投入使用前的检查和测试 确定是否符合 BS EN 81 的方法规范 符合 BS EN 81-21 的现有建筑物中的乘客和货物乘客电梯
BS EN ISO 8503-5:2017 跟踪更改 在涂覆油漆和相关产品之前准备钢基材 喷砂清理钢基材的表面粗糙度特征 测定表面轮廓的复制带法
BS EN ISO 11125-4:1994 涂料和相关产品使用前钢基体的预处理.喷射金属清理磨料的试验方法.表观密度的测定
DD ISO/TR 15235:2001 涂料及有关产品使用之前钢基材的制备.所采集的有关水可溶盐污染物影响程度的信息
BS EN ISO 11125-4:2018 涂料和相关产品使用前钢基体的预处理. 喷射金属清理磨料的试验方法. 表观密度的测定
BS EN ISO 8503-3:2012 涂料和有关产品使用前的钢基体的准备.喷丸处理的钢基体的表面粗糙度.ISO表面轮廓比较仪的校准方法和表面轮廓的测定方法.
BS EN ISO 8502-8:2001 涂料和相关制品使用前钢基质的预处理.表面清洁度的评定试验.湿度折射测定的现场方法
BS EN ISO 11125-6:1994 涂料和相关产品使用前钢基体的预处理.喷射金属清理磨料的试验方法.外来杂质测定
BS EN ISO 11124-2:1994 用涂层材料及有关产品涂覆前钢基体的准备工作.金属喷情理磨料的规范.冷淬铁砂粒
BS EN ISO 11125-2:1994 涂料和相关产品使用前钢基体的预处理.喷射金属清理磨料的试验方法.粒度分布测定
BS EN ISO 11125-2:2018 涂料和相关产品使用前钢基体的预处理. 喷射金属清理磨料的试验方法. 粒度分布测定
BS EN ISO 11124-2:2018 用涂层材料及有关产品涂覆前钢基体的准备工作. 金属喷情理磨料的规范. 冷淬铁砂粒
BS EN ISO 11126-8:1994 涂料和其它相关制品应用前钢基质的预处理.喷非金属清理磨料规格.橄榄石砂
BS EN ISO 11127-1:2011 涂料和其它相关制品应用前钢基质的预处理.喷非金属清理磨料试验方法.制样
BS EN ISO 11126-8:2018 涂料和其它相关制品应用前钢基质的预处理. 喷非金属清理磨料规格. 橄榄石砂
BS EN ISO 11127-1:2021 涂料和其它相关制品应用前钢基质的预处理 喷非金属清理磨料试验方法 制样
BS EN ISO 11124-3:1994 涂料和其他相关产品应用前钢基体的预处理.喷射金属清理磨料的规范.高碳铸钢丸和砂
BS EN ISO 11127-5:1994 涂料和其它相关制品应用前钢基质的预处理.非金属喷砂清理磨料试验方法.湿度的测定
BS EN ISO 11127-5:2011 涂料和其它相关制品应用前钢基质的预处理.非金属喷砂清理磨料试验方法.湿度的测定
BS EN ISO 11127-5:2021 涂料和其它相关制品应用前钢基质的预处理 非金属喷砂清理磨料试验方法 湿度的测定
ATIS - Alliance for Telecommunications Industry Solutions,关于前的新基的标准
0600427.01-2004 基于 ATM 的多对绑定(以前称为 ATIS T1.427.01)
0600427.02-2005 基于以太网的多线对绑定(以前称为 ATIS T1.427.02)
1000604-1990 综合业务数字网(ISDN) 基本速率接口的最小承载业务集(以前称为 ATIS T1.604)
1000603-1990 综合业务数字网(ISDN) 基本速率接口的最小承载业务集(以前称为 ATIS T1.603)
0600605-1991 综合业务数字网(ISDN) S 和 T 参考点的基本接入接口(第 1 层规范)(以前称为 ATIS T1.605)
API - American Petroleum Institute,关于前的新基的标准
API PUBL 4357-1982 当前汽油燃料经济性数据的比较评估:1982 年更新(撤回)
API RP 1169-2013 基本检验要求的推荐规程 新建管道(第一版)
API TR 407-1995 叔戊基甲基醚(TAME) 在静态更新条件下对 Mysidoshrimp(Mysidopsis Bahia)的急性毒性 TSCA 指南部分标记 797.1930
美国电气电子工程师学会,关于前的新基的标准
IEEE Std 802.1CMde-2020 局域网和城域网 IEEE 标准 前传的时间敏感网络 修正案 1:增强前传配置文件以支持新的前传接口、同步和同步标准
IEEE 1914.1-2019 基于数据包的前传传输网络的 IEEE 标准
IEEE Std 1914.1-2019 基于数据包的前传传输网络的 IEEE 标准
IEEE P802.1CMde/D2.1, February 2020 IEEE 批准的局域网和城域网标准草案 前传修正案的时间敏感网络:增强前传配置文件以支持新的前传接口、同步和同步标准
IEEE P802.1CMde/D2.0, November 2019 IEEE 局域网和城域网标准草案 前传修正案的时间敏感网络:增强前传配置文件以支持新的前传接口、同步和同步标准
IEEE P1914.1/D5.0, April 2019 基于分组的前传传输网络的 IEEE 标准草案
IEEE P1914.1/D5.2, August 2019 基于分组的前传传输网络的 IEEE 标准草案
IEEE P1914.1/D5.1, July 2019 基于分组的前传传输网络的 IEEE 标准草案
丹麦标准化协会,关于前的新基的标准
DS/EN ISO 8501-2:2001 涂漆和相关产品前钢基材的预处理 表面清洁度的目视评估 第2部分:局部去除先前涂层后先前涂覆的钢基材的制备等级
DS/EN ISO 8501-1:2007 涂漆和相关产品前钢基材的准备 表面清洁度的目测评定 第1部分:未涂层钢基材和整体去除前涂层后钢基材的锈蚀等级和准备等级
DS/EN ISO 8502-4:2000 涂漆和相关产品前钢基材的准备-表面清洁度评估试验-第4部分:涂漆前冷凝概率估计指南
DS/CEN/TR 14589:2003 废物表征 最新技术文件 固体基质中的六价铬规范
DS/EN ISO 15613:2006 金属材料焊接工艺规范和评定 基于生产前焊接试验的评定
DS/EN ISO 8504-2:2001 涂漆和相关产品前钢基材的准备 表面准备方法 第2部分:喷砂清理
DS/EN ISO 11126-9:2005 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的规范 第9部分:十字石
DS/EN ISO 8503-5:2005 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第5部分:用于测定表面轮廓的复制胶带法
DS/EN ISO 11126-6:1998 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的规范 第6部分:炼铁炉渣
DS/EN ISO 11126-8:1998 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的规范 第8部分:橄榄石砂
DS/EN ISO 11127-1:2012 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第1部分:取样
DS/EN ISO 11125-3:1998 涂漆和相关产品前钢基材的准备 金属喷砂清理磨料的试验方法 第3部分:硬度的测定
DS/EN ISO 11125-6:1998 涂漆和相关产品前钢基材的准备 金属喷砂清理磨料的试验方法 第6部分:异物的测定
DS/EN ISO 11125-1:1998 涂装油漆和相关产品前钢基材的准备 金属喷砂清理磨料的试验方法 第1部分:取样
DS/EN ISO 11126-3:1998 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的规范 第3部分:铜精炼炉渣
DS/EN ISO 11126-4:1999 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料规范 第4部分:煤炉渣
DS/EN ISO 11127-5:2012 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第5部分:水分的测定
DS/EN ISO 11125-2:1998 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的试验方法 第2部分:粒度分布的测定
DS/EN ISO 11125-4:1998 涂漆和相关产品前钢基材的准备 金属喷砂清理磨料的试验方法 第4部分:表观密度的测定
DS/EN ISO 11125-7:1998 涂装油漆和相关产品前钢基材的准备 金属喷砂清理磨料的试验方法 第7部分:水分的测定
DS/EN ISO 8503-3:2012 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第3部分:ISO 表面粗糙度比较器的校准和 su 的测定方法
DS/EN ISO 8503-4:2012 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第4部分:ISO 表面粗糙度比较器的校准和 su 的测定方法
DS/EN 12007-4:2012 气体基础设施 最大工作压力不超过 16 bar 的管道 第4部分:翻新的特定功能要求
DS/EN ISO 11127-2:2012 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的试验方法 第2部分:粒度分布的测定
DS/EN ISO 11127-3:2012 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第3部分:表观密度的测定
DS/EN ISO 11124-3:1998 涂漆和相关产品前钢基材的准备 金属喷砂清理磨料的规范 第3部分:高碳铸钢丸和砂砾
中国团体标准,关于前的新基的标准
T/AKXLH 2-2020 安康市新的社会阶层人士实践创新基地认定规范
T/AKXLH 1-2020 安康市新的社会阶层人士实践创新基地建设规范
T/CAPT 001-2019 基于HTML5的融媒体新闻技术规范
T/ITS 0088-2017 基于地磁传感器的前端数据采集系统标准
T/ITS 0072-2018 合作式智能交通系统 基于LTE的车载通信终端前装技术要求
T/ZAII 027-2020 新能源汽车 基于规模化定制的总装数字化 车间 通用要求
T/CESA 9168-2021 信息技术应用创新 基于JEE的应用服务器中间件技术要求
T/ZAII 026-2020 新能源汽车 基于规模化定制的总装数字化 车间 物流管理要求
T/TDIA 00009-2022 基于数字孪生的新型智慧城镇建设技术规范( 第1部分:数字城镇底座)
行业标准-农业,关于前的新基的标准
NY/T 56-1987 谷物籽粒氨基酸测定的前处理方法
GB 7649-1987 谷物籽粒氨基酸测定的前处理方法
GB 2760-2014增补公告2017年第3号 关于食品添加剂新品种氨基乙酸(羟基乙腈法)等的公告
GB 2760-2014增补公告2018年第8号 关于(±)-1-环己基乙醇等食品添加剂新品种的公告(2018年 第8号)
552药典 化学药和生物制品卷-2010 第七章 泌尿系统用药 第三节 泌尿系统特殊用药 一、治疗良性前列腺增生的药物(一)α受体拮抗药 盐酸坦洛新
IEEE - The Institute of Electrical and Electronics Engineers@ Inc.,关于前的新基的标准
IEEE P1914.1/D5.0-2019 基于分组的前传传输网络标准草案
德国标准化学会,关于前的新基的标准
DIN EN ISO 8501-2:2002-03 涂装油漆和相关产品前钢基材的制备 表面清洁度的目视评估 第2部分:局部去除先前涂层后先前涂覆的钢基材的制备等级
DIN EN ISO 15611:2004-03 金属材料焊接工艺规范和资格 基于先前焊接经验的资格
DIN EN ISO 15613:2004-09 金属材料焊接工艺规范和鉴定 基于生产前焊接试验的鉴定
DIN EN ISO 8502-4:2017-05 涂装油漆和相关产品前钢基材的准备 表面清洁度评估试验 第4部分:油漆涂装前凝结概率估计指南
DIN EN ISO 15613:2004 金属材料焊接程序的规范和合格鉴定.基于生产前焊接试验的合格鉴定
DIN EN ISO 15611:2022-08 金属材料焊接工艺规范和资格 - 基于先前焊接经验的资格(ISO/DIS 15611:2022)
DIN EN ISO 8504-1:2020-03 涂装油漆和相关产品前钢基材的制备 表面处理方法 第1部分:一般原则
DIN EN ISO 8504-2:2020-03 涂装油漆和相关产品前钢基材的准备 表面准备方法 第2部分:喷砂清理
DIN EN ISO 11125-1:2018-12 涂装油漆和相关产品前钢基材的准备 金属喷砂清理磨料的测试方法 第1部分:取样
DIN EN ISO 8504-1:2020 涂漆和相关产品前钢基材的制备 表面处理方法 第1部分:一般原则(ISO 8504-1:2019)
DIN EN ISO 8504-2:2020 涂漆和相关产品前钢基材的制备 表面处理方法 第2部分:喷砂清理(ISO 8504-2:2019)
DIN-Fachbericht 143:2005 新式流变试验方法.第1部分:屈服点的测定.基本原理和比对试验方法
DIN EN ISO 8503-4:2012-06 涂装油漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第4部分:ISO 表面轮廓比较器的校准方法和测定
DIN EN ISO 8503-3:2012-06 涂装油漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第3部分:ISO 表面轮廓比较器的校准方法和测定
DIN EN ISO 11125-3:2018-12 涂装油漆和相关产品前钢基材的制备 金属喷砂清理磨料的测试方法 第3部分:硬度的测定
DIN EN ISO 11125-7:2018-12 涂装油漆和相关产品前钢基材的准备 金属喷砂清理磨料的测试方法 第7部分:水分的测定
DIN EN ISO 8503-2:2012 涂料和相关产品使用前的钢基体的制备.喷丸处理钢基体的表面粗糙度特性.第2部分:喷砂处理表面的定级方法.比较仪规程
DIN EN ISO 11126-5:2018-12 涂装油漆和相关产品前钢基材的制备 非金属喷砂清理磨料规范 第5部分:镍渣
DIN EN 13609-1:2005 健康信息学.医疗保健系统基础信息维护用信息.第1部分:编码表的更新
立陶宛标准局,关于前的新基的标准
LST EN ISO 8501-2:2002 涂漆和相关产品前钢基材的预处理 表面清洁度的目视评估 第2部分:局部去除先前涂层后先前涂覆的钢基材的制备等级(ISO 8501-2:1994)
LST EN ISO 8501-1:2007 涂漆和相关产品前钢基材的准备 表面清洁度的目测评定 第1部分:未涂层钢基材和整体去除前涂层后钢基材的锈蚀等级和准备等级
LST EN ISO 8501-1+Suppl:2002 涂漆和相关产品前钢基材的准备 表面清洁度的目测评定 第1部分:未涂层钢基材和整体去除前涂层后钢基材的锈蚀等级和准备等级
LST EN ISO 8502-4:2002 涂漆和相关产品前钢基材的准备 表面清洁度评估试验 第4部分:涂漆前冷凝概率估计指南(ISO 8502-4:1993)
LST EN ISO 15613:2004 金属材料焊接工艺规范和评定 基于生产前焊接试验的评定(ISO 15613:2004)
LST EN ISO 8504-2:2002 涂漆和相关产品前钢基材的准备 表面准备方法 第2部分:喷砂清理(ISO 8504-2:2000)
LST EN ISO 8504-1:2002 涂漆和相关产品前钢基材的准备 表面准备方法 第1部分:一般原则(ISO 8504-1:2000)
LST EN ISO 8503-5:2005 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第5部分:用于测定表面轮廓的复制胶带法(ISO 8503-5:2003)
LST EN ISO 8503-4:2012 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第4部分:ISO 表面粗糙度比较器的校准和 su 的测定方法
LST EN ISO 8503-3:2012 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第3部分:ISO 表面粗糙度比较器的校准和 su 的测定方法
LST EN 12007-4-2012 气体基础设施 最大工作压力不超过 16 bar 的管道 第4部分:翻新的特定功能要求
LST EN ISO 11124-2:2002 涂漆和相关产品前钢基材的准备 金属喷砂清理磨料的规范 第2部分:冷硬铁砂(ISO 11124-2:1993)
AENOR,关于前的新基的标准
UNE-EN ISO 8501-2:2002 涂漆和相关产品前钢基材的预处理 表面清洁度的目测评估 第2部分:局部去除先前涂层后先前涂覆的钢基材的制备等级(ISO 8501-2:1994)
UNE-EN ISO 8501-1:2008 涂漆和相关产品前钢基材的准备 表面清洁度的目测评定 第1部分:未涂层钢基材和整体去除前涂层后钢基材的锈蚀等级和准备等级
UNE-EN ISO 15613:2005 金属材料焊接工艺规范和评定 基于生产前焊接试验的评定(ISO 15613:2004)
UNE-EN ISO 8504-1:2002 涂漆和相关产品前钢基材的制备 表面处理方法 第1部分:一般原则(ISO 8504-1:2000)
UNE-EN ISO 8504-2:2002 涂漆和相关产品前钢基材的准备 表面准备方法 第2部分:喷砂清理(ISO 8504-2:2000)
UNE-EN ISO 8503-5:2017 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第5部分:用于测定表面轮廓的复制胶带法(ISO 8503-5:2017)
UNE-EN ISO 8503-4:2012 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第4部分:ISO 表面粗糙度比较器的校准和 su 的测定方法
UNE-EN ISO 8503-3:2012 涂漆和相关产品前钢基材的准备 喷砂清理钢基材的表面粗糙度特性 第3部分:ISO 表面粗糙度比较器的校准和 su 的测定方法
UNE-EN 12007-4:2013 气体基础设施 最大工作压力不超过 16 bar 的管道 第4部分:翻新的特定功能要求
GB-REG,关于前的新基的标准
REG 14 CFR PART 377-2012 在等待更新申请的最终决定之前,通过适用法律延续已过期的授权
韩国科技标准局,关于前的新基的标准
KS C IEC 60867:2014 绝缘油.合成芳香烃基新鲜油的规范
KS C IEC 60867:2006 绝缘油.合成芳香烃基新鲜油的规范
KS M ISO 8501-2:2019 应用涂料和相关产品前的钢基材料的制备 - 表面清洁度的目视评估 - 第2部分:局部除去以前的涂层之后的预先涂覆的钢基材的制备等级
KS B ISO 15611:2018 金属材料焊接程序规范与资质 - 基于先前焊接经验的资质
KS M ISO 8504-1-2012(2017) 涂料和有关产品使用前钢基体的制备表面处理方法第1部分:总则
KS M ISO TR 15235-2012(2017) 涂料和相关产品使用前钢基体的制备-水溶性盐污染水平影响的收集信息
KS M ISO 8503-5:2018 涂料和相关产品应用前的钢基材的制备 - 喷砂清理钢基材的表面粗糙度特性 - 第5部分:表面轮廓测定的复制带方法
KS M ISO 11125-1-2002(2017) 涂料和有关产品使用前钢基体的制备金属喷砂清理磨料的试验方法第1部分:取样
KS M ISO 11125-6-2002(2017) 涂料和有关产品使用前钢基体的制备金属喷砂清理磨料的试验方法第6部分:杂质的测定
KS M ISO 11125-7-2002(2017) 涂料和有关产品使用前钢基体的制备金属喷砂清理磨料的试验方法第7部分:水分的测定
KS M ISO 11127-1-2012(2017) 涂料和有关产品使用前钢基体的制备非金属喷砂清理磨料的试验方法第1部分:取样
KS M ISO 11126-4-2002(2017) 涂装油漆和相关产品前钢基体的制备 非金属喷砂清理磨料规范第4部分:煤渣
KS M ISO 11127-5-2013(2018) 涂料和相关产品应用前的钢基材的制备 - 非金属喷砂清洁磨料的测试方法 - 第5部分:水分测定
KS M ISO 11124-4:2019 涂料和相关产品应用前的钢基材的制备 - 金属喷砂清理磨料规范 - 第4部分:低碳铸钢射击
RU-GOST R,关于前的新基的标准
GOST R 52966-2008 自攻螺钉前的小孔用多槽麻花钻.基准尺寸
GOST 28744-1990 前后轮全驱动轿车用可拆卸轮毂的轮.基本尺寸
GOST 28320-1989 在攻丝螺纹之前先钻孔的地下麻花钻 基本尺寸
PNST 25-2014 铁路基础设施的革新技术设备. 开采的准入程序
GOST R ISO 8501-1-2014 涂料及相关产品应用前钢基体的准备. 表面清洁度的目视评估. 第1部分. 之前的涂层全部去除后的无涂层钢和钢基体的锈蚀等级和准备等级
GOST 17015-1971 带中心超前垫的硬质合金十字扁铲.型式和基本尺寸
GOST R ISO 15613-2009 金属材料焊合规程的规格和质量标准.生产前焊合测试基础之上的质量标准
行业标准-民用航空,关于前的新基的标准
MH/T 4035-2012 基于地空数据链的航空器起飞前放行服务
CN-STDBOOK,关于前的新基的标准
图书 A-5088 基于专利分类表的机械创新设计方法
RO-ASRO,关于前的新基的标准
STAS SR ISO 8503-4:1995 在喷涂油漆和相关产品之前钢基板的制备.喷涂刚基板的表面粗糙度特点.钢基板
STAS SR ISO 8503-1:1995 在喷涂油漆和相关产品之前钢基板的制备.喷涂刚基板的表面粗糙度特点
STAS SR ISO 8503-3:1996 在喷涂油漆和相关产品之前钢基板的制备.喷涂刚基板的表面粗糙度特点
STAS SR ISO 8502-4:1995 在喷涂油漆和相关产品之前钢基板的制备.表面清洁度的评估测试.第4部分:涂料使用前的凝结可能性评定导则
STAS 5982/4-1981 通用永恒补偿性阻尼机械.带前端盘的活节联轴器.基本参数
STAS SR ISO 8503-2:1995 在喷涂油漆和相关产品之前钢基板的制备-表面清洁度的评估测试-喷涂刚基板的表面粗糙度特点
STAS SR ISO 8504-2:1995 在喷涂油漆和相关产品之前钢基板的制.表面制备方法.第2部分:磨料喷涂
STAS SR ISO 8504-1:1992 在喷涂油漆和相关产品之前钢基板的制备.表面制备方法.第1部分:一般原则
STAS SR ISO 11125-1:1996 涂料应用前的钢质基板的制备和相关产品.金属喷抛清理磨料的测试方法.第1部分:采样
STAS SR ISO 8504-3:1996 在喷涂油漆和相关产品之前钢基板的制.表面制备方法.第3部分:手和电动工具的清理
欧洲标准化委员会,关于前的新基的标准
prEN ISO 8501-1 rev 涂漆及相关产品前钢基材的预处理 表面清洁度的目测评定 第1部分:未涂漆钢基材和整体去除前道后钢基材的锈蚀等级和预处理等级
EN ISO 8501-1:2007 制备钢基板之前涂料及相关产品的应用,视觉评估表面清洁.第1部分:生锈的成绩和准备等级的裸钢基体和钢后整体移除之前
PD CEN/TR 14589:2003 废物料的特性.当前发展文件.固体基质中六价铬规范
prEN 61125-1991 IEC草案1125.新鲜烃基绝缘油氧化稳定性评定的试验方法
prEN ISO 15613 金属材料焊接程序的规范和评定 基于生产前焊接试验的评定(ISO/DIS 15613:2022)
EN 81-1:1998 升降机的建造和安装的安全规则.第1部分:电梯.合并勘误表-1999年9月;包含修改件A1-2005 和 A2-2004;当前最新
BS EN ISO 8501-2:2001 涂油漆和有关产品前钢基底预处理 表面清洁度的目视评定 局部去除原有涂层后钢基底的处理等级
EN ISO 8503-2:2012 涂料和相关产品使用前的钢基体的制备.喷丸处理钢基体的表面粗糙度特性.第2部分:喷砂处理表面的定级方法.比较仪规程
法国标准化协会,关于前的新基的标准
NF C27-104*NF EN 60867:1994 绝缘液体 基于合成芳香烃的新液体规范
NF EN IEC 60867:2022 液体隔离剂 基于合成烃芳烃的液体新规范
NF C27-235:1993 新的烃基绝缘液体.氧化稳定性评价的试验方法
NF EN ISO 8504-2:2019 涂装油漆和类似产品前钢基材的制备 - 基材制备方法 - 第 2 部分:喷砂剥离
NF T35-502-4*NF EN ISO 8502-4:2017 涂漆和相关产品前钢基材的准备-表面清洁度评估试验-第4部分:涂漆前冷凝概率估计指南
NF EN ISO 8504-1:2019 涂装油漆和类似产品之前钢基材的制备 - 基材制备方法 - 第 1 部分:一般原则
NF EN ISO 8504-3:2018 涂装油漆和相关产品前钢基材的制备 - 基材的制备方法 - 第 3 部分:手工和机器清洁
FD X30-454*FD CEN/TR 14589:2003 废物表征 最新技术文件 固体基质中的六价铬形态
XP CEN/TS 16305:2012 基本矿物改良剂 - 模拟处理条件前后颗粒状基本矿物改良剂细粉含量的测定
XP T35-502-1-1999 涂料和相关产品应用前钢基底的预处理.表面清洁度的评估试验
NF EN ISO 8502-4:2017 涂装油漆和类似产品之前钢基材的准备 - 评估表面清洁度的测试 - 第 4 部分:应用前估计凝结可能性的指导原则...
NF EN IEC 60601-2-19:2021 医用电气设备第2-19部分:新生儿培养箱基本安全和基本性能的特殊要求
NF EN IEC 60601-2-50:2021 医疗电气设备第2-50部分:新生儿光疗设备基本安全和基本性能的特殊要求
CWA 16050:2009 整个欧洲电子发票服务提供商的新兴网络基础设施框架
NF EN IEC 60601-2-20:2020 医用电气设备第2-20部分:新生儿转运培养箱基本安全和基本性能的特殊要求
NF EN IEC 60601-2-21:2021 医用电气设备 第2-21部分:新生儿辐射培养箱基本安全和基本性能的特殊要求
NF EN 50600-4-7:2020 信息技术 培训中心的安装和基础设施 第4-7部分:翻新效果
NF EN ISO 8503-5:2017 涂装油漆和类似产品前钢基材的制备 剥离钢基材的粗糙度特性 第5部分:用于确定轮廓的胶带压痕方法
NF M60-323:2011 核能.核燃料循环技术.废物.流出物、废物和涂层基质分析前的溶解指南
NF T35-508-5*NF EN ISO 11126-5:2018 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的规范 第5部分:镍渣
NF T35-504-1:2001 涂料和有关产品使用前钢基片的制备.表面制备方法.第1部分:一般原则
NF T35-504-2:2001 涂料和有关产品使用前钢基片的制备.表面制备方法.第2部分:喷丸处理
NF T35-505-5*NF EN ISO 11124-5:2021 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的规范 第5部分:切割钢丝
NF T35-505-2*NF EN ISO 11124-2:2018 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的规范 第2部分:冷硬铁砂
NF T35-508-8*NF EN ISO 11126-8:2018 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的规范 第8部分:橄榄石
NF T35-507-1*NF EN ISO 11125-1:2018 涂漆和相关产品前钢基材的准备 金属喷砂清理磨料的试验方法 第1部分:取样
NF T35-508-4*NF EN ISO 11126-4:2018 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的规范 第4部分:煤炉渣
NF T35-503-5*NF EN ISO 8503-5:2017 涂漆和相关产品前钢基材的制备 喷砂清理钢基材的表面粗糙度特性 第5部分:用于测定表面轮廓的复制胶带法
NF EN ISO 8503-3:2012 涂装油漆和类似产品前钢基材的制备 剥离钢基材的粗糙度特性 第3部分:ISO 视觉触觉比较器和分类的校准方法
NF EN ISO 8503-4:2012 涂装油漆和类似产品前钢基材的准备 剥离钢基材的粗糙度特性 第4部分:ISO 视觉触觉比较器和分类的校准方法
NF EN ISO 8501-3:2007 涂装油漆和相关产品前钢基材的制备 - 基材清洁度的目视评估 - 第 3 部分:焊缝、边缘和其他缺陷区域的制备等级
NF T35-508-6*NF EN ISO 11126-6:2018 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的规范 第6部分:钢铁矿渣
NF T35-505-4*NF EN ISO 11124-4:2018 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的规范 第4部分:低碳铸钢丸
NF T35-509-1*NF EN ISO 11127-1:2021 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第1部分:取样
NF T35-507-3*NF EN ISO 11125-3:2018 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的试验方法 第3部分:硬度的测定
NF EN ISO 8503-2:2012 涂装油漆和类似产品前钢基材的制备 酸洗钢基材的粗糙度特性 第2部分:按工艺对酸洗钢表面轮廓进行分类的方法
NF EN ISO 8501-4:2020 涂装油漆和类似产品前钢基材的准备 - 基材清洁度的目视评估 - 第 4 部分:初始表面状况、准备程度和...后的锈迹闪现程度
NF T35-507-1:1997 涂料和有关产品使用前钢基片的制备.金属喷丸处理磨料的试验方法.第1部分:取样
NF T35-507-7*NF EN ISO 11125-7:2018 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的试验方法 第7部分:水分测定
NF T35-508-7*NF EN ISO 11126-7:2018 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的规范 第7部分:熔融氧化铝
NF T35-508-3*NF EN ISO 11126-3:2018 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的规范 第3部分:铜精炼炉渣
NF EN 14064-1:2018 建筑用隔热产品 基于矿棉(MW)的现场成型隔热材料 第1部分:安装前散装产品的规格
NF T35-509-5*NF EN ISO 11127-5:2021 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第5部分:水分的测定
NF EN ISO 11126-5:2018 涂装油漆和类似产品前钢基材的制备 - 用于喷砂制备的非金属磨料的规范 - 第 5 部分:镍渣
NF T35-503-2*NF EN ISO 8503-2:2012 涂料和有关产品使用前钢基片的制备 喷丸处理钢基片的表面粗糙度特性 第2部分:喷砂处理表剖面的定级方法 比较程序
NF T35-503-2:1995 涂料和有关产品使用前钢基片的制备. 喷丸处理钢基片的表面粗糙度特性.第2部分:喷砂处理表剖面的定级方法.比较程序
NF T35-507-6*NF EN ISO 11125-6:2018 涂装油漆和相关产品前钢基材的准备 金属喷砂清理磨料的试验方法 第6部分:异物的测定
NF T35-507-4*NF EN ISO 11125-4:2018 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的试验方法 第4部分:表观密度的测定
NF T35-507-2*NF EN ISO 11125-2:2018 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的试验方法 第2部分:粒度分布的测定
NF EN ISO 11125-1:2018 涂装油漆和类似产品前钢基材的制备 - 用于喷涂制备的金属磨料的试验方法 - 第 1 部分:取样
NF T35-505-1*NF EN ISO 11124-1:2018 涂漆和相关产品前钢基材的准备 金属喷砂清理磨料的规范 第2部分:一般介绍和分类
NF S10-127-1*NF EN ISO 15367-1:2004 激光及其相关设备 激光束波前形状测定的试验方法 第1部分:术语和基本特点
NF T35-504-3*NF EN ISO 8504-3:2018 涂漆和相关产品前钢基材的准备 表面准备方法 第3部分:手动和电动工具清洁
NF EN ISO 11125-3:2018 涂装油漆和类似产品前钢基材的制备 - 用于喷砂制备的金属磨料的试验方法 - 第 3 部分:硬度的测定
NF EN ISO 11125-7:2018 涂装油漆和相关产品前钢基材的制备 - 用于喷砂制备的金属磨料的试验方法 - 第 7 部分:湿度的测定
NF L76-010:1996 航空航天系列.控制和显示元素.基于非重新配置键盘的互动式正面功能的定义
NF T35-509-3*NF EN ISO 11127-3:2021 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第3部分:表观密度的测定
NF EN ISO 11126-4:2018 涂装油漆和类似产品前钢基材的制备 - 用于喷砂制备的非金属磨料的规范 - 第 4 部分:熔融灰烬
NF EN ISO 11126-6:2018 涂装油漆和类似产品前钢基材的制备 - 用于喷砂制备的非金属磨料的规范 - 第 6 部分:冶金炉渣
NF EN ISO 11127-1:2021 涂装油漆和相关产品前钢基材的制备 - 用于喷砂制备的非金属磨料的测试方法 - 第 1 部分:取样
NF EN ISO 11126-10:2018 涂装油漆和类似产品前钢基材的制备 - 用于喷涂制备的非金属磨料的规范 - 第 10 部分:铁铝锰矿
NF T35-507-3:1997 涂料和有关产品使用前钢基片的制备.金属喷丸处理磨料的试验方法.第3部分:硬度测定
NF T35-505-3*NF EN ISO 11124-3:2018 涂漆和相关产品前钢基材的制备 金属喷砂清理磨料的规范 第3部分:高碳铸钢丸和砂砾
国际标准化组织,关于前的新基的标准
ISO 37162:2020 智能社区基础设施-新兴地区的智能交通
ISO 8502-4:2017 涂料及相关产品应用前钢基体的准备. 表面清洁度评定试验. 第4部分: 刷漆前冷凝概率评估指南
ISO/DIS 15613 金属材料焊接工艺规范和评定 基于生产前焊接试验的评定
ISO/FDIS 15613:2018 金属材料焊接工艺规范和鉴定——基于生产前焊接试验的鉴定
ISO 8504-1:2019 油漆及相关产品应用前钢基材料的制备 - 表面处理方法 - 第1部分:一般原则
ISO 16760:2014 印刷技术. 印前数据交换. 基于RGB的图形艺术工作流程中使用的RGB图像的制备和可视化
ISO 8503-5:2017 涂料及相关产品应用前钢基体的准备. 喷砂清洁钢基体的表面粗糙度特征. 第5部分: 采用复制带法测定表面轮廓
ISO 11127-1:2020 涂料和相关产品应用前的钢基材的制备 - 非金属喷砂清洁磨料的测试方法 - 第1部分:取样
ISO 8504-3:2018 涂料和相关产品应用前的钢基材的制备 - 表面处理方法 - 第3部分:手动和电动工具清洁
ISO 11127-5:2020 涂料和相关产品应用前的钢基材的制备 - 非金属喷砂清洁磨料的测试方法 - 第5部分:水分测定
浙江省标准,关于前的新基的标准
DB3311/T 169-2021 基于生态产品价值实现的金融创新指南
US-CFR-file,关于前的新基的标准
CFR 21-522.914-2014 食品和药物. 第522部分:植入或注射用剂型的新动物药. 第522.914节:芬前列林.
CFR 21-522.2012-2014 食品和药物. 第522部分:植入或注射用剂型的新动物药. 第522.2012节:前列他林.
CFR 21-522.995-2014 食品和药物. 第522部分:植入或注射用剂型的新动物药. 第522.995节:氟前列醇.
CFR 21-522.460-2014 食品和药物. 第522部分:植入或注射用剂型的新动物药. 第522.460节:氯前列烯醇.
CFR 21-814.37-2014 食品和药物. 第814部分:医疗器械上市前的批准. 第814.37节:PMA修改及重新提交.
CFR 21-522.690-2014 食品和药物. 第522部分:植入或注射用剂型的新动物药. 第522.690节:地诺前列素溶液.
CFR 40-721.3420-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.3420节:溴化芳基烷基醚.
CFR 21-524.1484b-2014 食品和药物. 第524部分:眼科外用剂型的新动物药. 第524.1484b节:新霉素;泼尼松龙;丁卡因和十四烷基伽马甲基吡啶粉.
CFR 40-721.3062-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.3062节:芳基烷基酮酯(通用).
CFR 40-721.10683-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10683节:二烷基氨基环烷基酰胺酸盐(通用).
CFR 40-721.10722-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10722节:环氧乙烷,2-((1-丙烯-1-基氧基)甲基).
CFR 40-721.10308-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10308节:乙氧基,丙氧基化二胺二芳基烯基取代苯基酯,二烃基乙醇胺盐(通用).
CFR 40-721.10688-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10688节:铜;氯盐基亚(三羟甲基氨基甲烷(2-氯乙基)亚磷酸盐-.K.P).
CFR 40-721.10280-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10280节:乙烯基苯,聚合物,三丁基溴化.
CFR 40-721.3063-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.3063节:取代苯基偶氮苯基酯(通用名).
CFR 40-721.10665-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10665节:2-丙烯酸甲酯(2-乙基-2-甲基-1,3-戊环-4)甲基酯.
CFR 40-721.10716-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10716节:酚,2,6-二甲基-,均聚物,醚与2,2',3,3',5,5'-六甲基-(1,1'-联苯基)-4,4'-二醇(2:1),双((乙烯基苯基)甲基)醚.
CFR 40-721.3380-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.3380节:苯胺基醚.
CFR 40-721.5262-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.5262节:2,7-萘二甲酸,5-((4-氯-6-(取代)氨基)-1,3,5-三嗪-2-基)氨基)-4-羟基-3-((1-磺基-2-萘基)偶氮)-三钠盐(通用).
CFR 40-721.10721-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10721节:聚(氧-1,2-乙二基),α,α'-((1-甲基亚乙基)二-4,1-亚苯基)双(Ω-((6-(2,5-二氢-2,5-二氧代-1H-吡咯-1-基)-1-氧代己基)氧基).
CFR 21-529.2503-2014 食品和药物. 第529部分:某些其他剂型的新动物药. 第529.2503节:氨基苯甲酸乙酯甲基磺酸盐.
CFR 40-721.10714-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10714节:双(二烷基二硫代氨基甲酸锌)(通用).
CFR 40-721.10724-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10724节:环氧乙烷,((2-(2-乙氧基)甲基)-苯乙烯).
CFR 40-721.9730-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.9730节:1,3,5-三嗪-2-胺,4-二甲基氨基-6-取代.
CFR 40-721.10709-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10709节:烷基酚(通用).
CFR 40-721.10695-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10695节:N1,N2,N3-三(2,2,2-三(苯基)乙基)丙烷-1,2,3-三胺.
CFR 40-721.10712-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10712节:锑三(二烷基二硫代氨基甲酸酯)(通用).
CFR 40-721.10713-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10713节:锑三(二烷基二硫代氨基甲酸酯)(通用).
CFR 40-721.10704-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10704节:芳基取代烷烃.
CFR 40-721.8700-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.8700节:卤代烷基吡啶.
CFR 21-524.660-2014 食品和药物. 第524部分:眼科外用剂型的新动物药. 第524.660节:二甲基亚砜.
CFR 40-721.10669-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10669节:叔胺烷基醚(通用).
CFR 40-721.10677-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10677节:烷基膦酸酯(通用).
CFR 40-721.10701-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10701节:多氟烷基胺(通用).
CFR 40-721.4620-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.4620节:链烷金属氨基盐.
CFR 40-721.10705-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10705节:芳香胺与三轮车氨基金属羰基合物(通用).
CFR 40-721.9492-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.9492节:聚合物的苯乙烯,甲基丙烯酸环己酯和取代的甲基丙烯酸.
CFR 40-721.10664-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10664节:酸二烷基酯,与链烯酸烷基酯和胺的反应产物(通用).
CFR 21-522.863-2014 食品和药物. 第522部分:植入或注射用剂型的新动物药. 第522.863节:乙基异丁.
CFR 21-558.582-2014 食品和药物. 第558部分:用于动物饲料的新动物药. 第558.582节:磺胺甲基嘧啶.
CFR 40-721.1625-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.1625节:烷基苯磺酸盐;胺盐.
CFR 40-721.10692-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.10692节:氟烷基双苯胺(通用).
CFR 40-721.10696-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10696节:多氟烷基硫醇(通用).
CFR 40-721.10715-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10715节:碳酸二烷基酯(通用).
CFR 40-721.9497-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.9497节:三官能酮肟基硅烷.
CFR 40-721.558-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.558节:盐的脂肪烷基胺衍生(通用).
CFR 40-721.2577-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.2577节:铜复杂(磺基萘取代偶氮取代苯基)偶氮;胺盐(通用).
CFR 40-721.9720-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.9720节:双取代的烷基三嗪(通用名称).
CFR 21-522.84-2014 食品和药物. 第522部分:植入或注射用剂型的新动物药. 第522.84节:β-氨基丙腈.
CFR 40-721.10697-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10697节:多氟烷基聚酰胺(通用).
CFR 40-721.10698-2014 环境保护. 第721部分:重要化学物质的新使用. 第721.10698节:多氟烷基卤化物(通用).
CFR 40-721.9582-2013 环境保护. 第721部分:重要化学物质的新使用. 第721.9582节:某些全氟烃基磺酸盐.
(美国)海军,关于前的新基的标准
NAVY MIL-HDBK-1040 CHG NOTICE 1-1999 用于新军事设施的化学战硬化的基本指南(归档)
美国材料与试验协会,关于前的新基的标准
ASTM F1652-95(2002) 提供院前紧急医疗服务所需基本数据的标准指南
ASTM D3943-21 新鲜氧化铝基催化剂中总钼的标准测试方法
ASTM D4481-21 新鲜氧化铝基催化剂中总镍的标准试验方法
ASTM D3943-00 新制氧化铝基催化剂中总钼量的标准试验方法
ASTM D3943-04 新制氧化铝基催化剂中总钼量的标准试验方法
ASTM D4481-04 新制氧化铝基催化剂中总镍含量的标准试验方法
ASTM D4481-10(2015) 新制氧化铝基催化剂中总镍含量的标准试验方法
ASTM D3943-10(2015) 新制氧化铝基催化剂中总钼含量的标准试验方法
ASTM D3943-10 测定新制氧化铝基催化剂中的总钼含量的标准试验方法
ASTM B978/B978M-21 铝基复合材料增强(ACAMCR)(前身为ACCR)同心绞合铝导线的标准规范
ASTM D4481-10 新制氧化铝基催化剂中总镍含量测定的标准试验方法
ASTM D7334-08 用前进接触角法测量涂料、颜料和基质的表面润湿性的标准实施规程
ASTM B976-21 铝导体用纤维增强铝基复合材料(AMC)芯线的标准规范铝基复合材料增强(ACAMCR)(以前称为ACCR)
ASTM D5303-92(1997) 利用气相色谱在丙烯中分析痕量羰基硫化物的测试新方法
ASTM E1890-11 对新领域基准滑动阻力测量系统和设备进行验证的标准试验方法
KR-KS,关于前的新基的标准
KS M ISO 8501-2-2019 应用涂料和相关产品前的钢基材料的制备 - 表面清洁度的目视评估 - 第2部分:局部除去以前的涂层之后的预先涂覆的钢基材的制备等级
KS B ISO 15611-2018 金属材料焊接程序规范与资质 - 基于先前焊接经验的资质
KS M ISO 8503-5-2018 涂料和相关产品应用前的钢基材的制备 - 喷砂清理钢基材的表面粗糙度特性 - 第5部分:表面轮廓测定的复制带方法
KS M ISO 11124-4-2019 涂料和相关产品应用前的钢基材的制备 - 金属喷砂清理磨料规范 - 第4部分:低碳铸钢射击
国际电信联盟,关于前的新基的标准
ITU-T Y.1541 AMD 2 FRENCH-2007 基于 IP 的服务的网络性能目标修正案 2:新附录 XI 基于 IP 网络的数字电路(ISDN)仿真要求 IP 修正案 2:新附录 XI -Emul
ITU-T Y.1541 AMD 2-2007 新附录 XI - 基于IP网络的数字电路(ISDN)竞争要求 第12研究组
ITU-T G.998.2 AMD 4-2015 基于以太网的多线对绑定修正案 4 新附件 D(第 15 研究组)
ITU-T L Supplement 43-2021 5G基站智能节能:基于人工智能等新兴技术的5G无线网络能耗流量预测与策略优化
ITU-T X.1198-2013 基于虚拟计算机的可更新网络电视业务和内容保护的安全平台.17号研究组
ITU-T Y.1541 AMD 1-2013 基于IP的服务修改件1网络性能目标;新附录XII:低速接入网络的考虑(研究组12)
CEN - European Committee for Standardization,关于前的新基的标准
EN ISO 8501-1:2001 制备钢基板之前涂料及相关产品的应用,视觉评估表面清洁.第1部分:生锈的成绩和准备等级的裸钢基体和钢后整体移除之前
国家市场监督管理总局、中国国家标准化管理委员会,关于前的新基的标准
GB/T 38356-2019 质量管理 基于顾客需求引领的创新循环指南
BELST,关于前的新基的标准
STB 1078-97 科技水平和创新设计竞争力的评价 基本规定
国际电工委员会,关于前的新基的标准
ISO/IEC/IEEE 8802-1CM:2019/AMD1:2021 修改件1.信息技术系统之间的电信和信息交换.局域网和城域网的要求.第1CM部分:前端传输的时间敏感网络.支持新前端传输接口、同步和同步标准的前端传输配置文件的增强
ISO/IEC/IEEE 8802-1CM:2019/Amd 1:2021 修改件1.信息技术系统之间的电信和信息交换.局域网和城域网的要求.第1CM部分:前端传输的时间敏感网络.支持新前端传输接口、同步和同步标准的前端传输配置文件的增强
GOSTR,关于前的新基的标准
PNST 451.1-2020 创新管理 产品管理 第1部分. 基于通用和扩展的自我评估创新活动的组织框架开发
PNST 452.1-2020 创新管理 在组织中实施闭环经济的一般原则 第1部分基础知识
美国石油学会,关于前的新基的标准
API RP 1169-2020 基本检查要求的推荐性实施规程.新型管道建造
美国防腐工程师协会,关于前的新基的标准
NACE RP0188-1999 导电基材上新型保护涂层的不连续性(假日)测试
NACE SP0188-1999 导电基板上新防护涂料的间断性(漏点)测试.项目编号21038
NACE SP0188-2006 导电基材上新型保护涂层的不连续性(假日)测试 货号 21038
行业标准-邮电通信,关于前的新基的标准
YD/T 1388.3-2005 基于软交换的业务技术要求 第3部分:呼叫前转类业务
YD/T 1931-2009 基于统一IMS的业务技术要求.呼叫前转类业务(第一阶段)
交通运输部,关于前的新基的标准
JT/T 1460-2023 基于车路协同的营运车辆前方交通障碍预警系统要求
美国保险商实验所,关于前的新基的标准
UL 62 CRD-2015 柔性电线和电缆UL安全标准.节/段落参考: 4.1.1.7.2.7 (新), 5.1.24 (新), 5.1.25 (新), 6.2.4 (i & j) (新), Tables 1, 3 - 7, 23, 41, 44, 46, 47和49主题: 新型CXTW-S, CXTW-X, LXT, LXTW, LXT-X, LXTW-X *2015年1月22日发布的该认证要求决策(CRD)代替之前的CRD(第19版:2014年3月14日)
UL 1598B CRD-2012 用于安装在先前安装的荧光灯具上的灯具反射器套件的安全补充要求的 UL 标准 部分/段落参考:Par 10.2 和新的 12.2 和 12.3 主题:具有 Instant 的灯具的要求
美国通用公司(欧洲),关于前的新基的标准
GME QK 000530-2014 聚甲基丙烯酸甲酯,改性(第 3 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目无效且无替代品 如果该产品应用于新项目,则重新认证协议
GME QK 000529-2011 聚甲基丙烯酸甲酯,改性(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证 acc
GME QK 000339-2012 带玻璃纤维的均聚甲醛(修订版 3;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 000199-2014 带玻璃纤维的聚苯硫醚(第 4 期;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 000094-2014 带玻璃球的聚丙烯均聚物(第 4 期;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 001122-2011 具有透明性的聚酰胺 6(修订版 2/德语;该标准可能仅适用于当前项目 它对所有未来项目无效且没有替代品 如果该产品应用于新项目,则重新认证协议
GME QK 001254-2014 聚苯醚和聚苯乙烯的混合物(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 000073-2011 含氧化稳定剂的高密度聚乙烯(修订版 4;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无需更换 如果该产品应用于新项目,重新
GME QK 000391-2014 含玻璃纤维的聚甲醛(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证符合
GME QK 001032-2014 填充滑石粉的聚丙烯(第 3 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证符合
GME QK 001211-2014 填充炭黑的聚酰胺 12(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目无效且无替代品 如果该产品应用于新项目,则重新认证交流电
GME QK 000748-2011 碳纤维和石墨填充的酚醛塑料(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新
GME QK 000613-2011 用玻璃纤维增强的 PETP(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效,且无需更换 如果该产品应用于新项目,则需要重新认证 acc
GME QK 000510-2011 用于扰流板的 PUR 整体泡沫(修订版 3;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证手风琴
GME QK 000546-2011 用于扰流板的 PUR 整体泡沫(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无需更换 如果该产品应用于新项目,则重新认证协议
GME QK 000028-2011 带玻璃纤维的聚丙烯均聚物(修订版 4;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 000029-2011 带玻璃纤维的聚丙烯均聚物(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 000117-2011 带玻璃纤维的聚酰胺 6,热稳定(第 4 版;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新-证书
GME QK 000167-2011 带玻璃纤维的聚酰胺 12(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证协议
GME QK 000486-2011 带玻璃纤维的聚对苯二甲酸乙二醇酯(PETP)(修订版 3;英文/德文;该标准可能仅适用于当前程序 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新
GME QK 001116-2011 带玻璃纤维的聚酰胺 11(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证协议
GME QK 001138-2011 带玻璃纤维和玻璃球的聚酰胺 66(修订版 3;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新-Ce
GME QK 000564-2011 带玻璃纤维的聚氨酯弹性体(修订版 2;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则需要重新认证
GME QK 001205-2014 带玻璃球的聚酰胺 6(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则需要重新认证吨
GME QK 000115-2014 带玻璃球的聚酰胺 6(第 5 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则需要重新认证吨
GME QK 000042-2014 带玻璃纤维的聚丙烯均聚物(第 4 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 001103-2014 带玻璃纤维的聚酰胺 6(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则需要重新认证
GME QK 000688-2014 带玻璃纤维的聚邻苯二甲酰胺(第 3 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证协议
GME QK 000352-2014 带玻璃球的乙缩醛共聚物(第 3 期;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证阿科
GME QK 001206-2014 带玻璃纤维的聚酰胺 12(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则需要重新认证
GME QK 000690-2014 带玻璃纤维的聚邻苯二甲酰胺(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证协议
GME QK 000744-2011 含矿物填料和玻璃纤维的酚醛塑料(第 2 版;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新-铈
GME QK 001039-2011 含滑石粉的聚丙烯共聚物(修订版 3;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则需要重新认证 acc
GME QK 001178-2013 含 35% 质量玻璃球的聚酰胺 66(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 001181-2013 含 13% 质量玻璃纤维的聚酰胺 66(修订版 3;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,a重新认证
GME QK 001195-2013 含 20% 质量玻璃纤维的聚酰胺 66(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,a重新认证
GME QK 001200-2013 含矿物质的聚酰胺 6(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则根据 t 重新认证
GME QK 001201-2013 含玻璃纤维和矿物填料的共聚酰胺(修订版 2;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新C
GME QK 001108-2014 含玻璃纤维和润滑剂的聚酰胺 66(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新-证书
GME QK 000559-2014 含玻璃纤维的聚氨酯弹性体(第 3 期;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则需要重新认证
GME QK 000746-2014 含矿物填料和玻璃纤维的酚醛塑料(第 3 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,重新
GME QK 001038-2014 含滑石粉的聚丙烯共聚物(第 6 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目无效且无替代品 如果该产品应用于新项目,则重新认证协议
GME QK 000749-2014 含玻璃纤维和矿物的酚醛塑料(第 2 期;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证
GME QK 001210-2014 含 PARA 的聚酰胺 66 纤维(第 2 期;英文/德文;该标准可能仅适用于当前项目 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证手风琴
GME QK 000384-2014 含玻璃纤维的乙缩醛共聚物(第 3 期;英文/德文;该标准可能仅适用于当前计划 它对所有未来项目均无效且无替代品 如果该产品应用于新项目,则重新认证雅高
SAE - SAE International,关于前的新基的标准
SAE AIR77-1961 使用示波器方法测量火花能量(1989年5月1日之后的新设计无效;非当前 12/1/1998)
(美国)固态技术协会,隶属EIA,关于前的新基的标准
JEDEC JESD284A-1963 基于收集器的时间内容以及公共发射器输入阻抗抵抗部分的测试方法.前EIA-284-A, EIA-284修订本(前RS-284)
日本工业标准调查会,关于前的新基的标准
JIS Z 0313:1998 涂料和相关产品使用前基底喷砂除污处理的试验和评估
ETSI - European Telecommunications Standards Institute,关于前的新基的标准
TR 119 112-2019 电子签名和基础设施(ESI); AdES/ASiC EN 与之前的 TS(V1.1.1)之间最显着的差异
TS 102 527-4-2014 数字增强型无绳电信(DECT);新一代DECT;第4部分:轻型数据服务;无线软件更新(SUOTA) 内容下载和基于 HTTP 的应用程序(V1.2.1)
TS 102 527-4-2009 数字增强型无绳电信(DECT);新一代DECT;第4部分:轻型数据服务;无线软件更新(SUOTA) 内容下载和基于 HTTP 的应用程序(V1.1.1)
TS 103 548-2019 智能机对机;基于 SEAS 项目(V1.1.1;包括软盘)的经验,使用新的参考本体模式整合 SAREF
TR 103 549-2019 智能机对机;基于 ITEA SEAS 项目(V1.1.1;包括软盘)的经验,将 SAREF 与新的参考本体模式整合的指南
行业标准-电子,关于前的新基的标准
SJ/T 10879-1996 半导体集成音响电路音频前置放大器测试方法的基本原理
未注明发布机构,关于前的新基的标准
BS EN ISO 15613:2004(2009) 金属材料焊接工艺规范和评定 基于生产前焊接试验的评定
国家质检总局,关于前的新基的标准
GB/T 30289.1-2013 基于网络传输的导航电子地图数据更新规范 第1部分:应用于车载终端编译的增量更新模式
ES-UNE,关于前的新基的标准
UNE-EN ISO 8502-4:2017 涂装油漆和相关产品前钢基材的准备 表面清洁度评估测试 第4部分:油漆涂装前凝结概率估计指南
UNE-EN ISO 8504-2:2020 涂装油漆和相关产品前钢基材的制备 表面处理方法 第2部分:喷砂清理
UNE-EN ISO 8504-1:2020 涂装油漆和相关产品前钢基材的制备 表面处理方法 第1部分:一般原则
UNE-EN ISO 11125-1:2019 涂装油漆和相关产品前钢基材的准备 金属喷砂清理磨料的测试方法 第1部分:取样
UNE-EN ISO 11125-3:2019 涂装油漆和相关产品前钢基材的准备 金属喷砂清理磨料的测试方法 第3部分:硬度的测定
UNE-EN ISO 11127-1:2022 涂装油漆和相关产品前钢基材的准备 非金属喷砂清理磨料的测试方法 第1部分:取样
UNE-EN ISO 11126-5:2019 涂装油漆和相关产品前钢基材的制备 非金属喷砂清理磨料规范 第5部分:镍渣
UNE-EN ISO 11127-5:2022 涂装油漆和相关产品前钢基材的准备 非金属喷砂清理磨料的测试方法 第5部分:水分的测定
澳大利亚标准协会,关于前的新基的标准
HB 55.5 Supp 1-1994 澳新政府开放系统互连标准3.澳新规划实施指南.基于社会网络分析(SNA)的网络(SAA/SNZ HB55.5:1993的补充)
印度尼西亚标准,关于前的新基的标准
SNI 01-2693.2-2006 用于制作生鱼片的新鲜金枪鱼. 第2部分:基本材料条件
行业标准-商品检验,关于前的新基的标准
SN/T 3111-2012 空气清新剂中三氯羟基二苯醚的测定.高效液相色谱法
美国通用公司(北美),关于前的新基的标准
GM GM4386M-2014 金属基板上的磷酸盐(第 4 期;请勿用于新程序;由 GMW3011 取代)
GM GM3624M-2015 铁质基材的附着力相容性(第 4 期;请勿用于新程序;由 GMW16549 取代)
GM GM9901P-2011 金属基底粘合样品的制备.第5次出版.不适用于新方案.无替代
美国土木工程师协会,关于前的新基的标准
ASCE GSP 192-2009 土壤行为、原位测试方法、桩基础和隧道工程的最新进展
ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于前的新基的标准
REPORT M.2122-2007 岸基电子导航(eNAV)基础设施的 EMC 评估和 VHF 海上移动频段(156-174 MHz)数据交换的新标准草案
(美国)全国电气制造商协会,关于前的新基的标准
NEMA BENCHMARKING STUDY-2004 环境、健康和安全政策与实践基准研究 新发布的环境、健康和安全基准研究概述
美国宇航局,关于前的新基的标准
NASA NPR 3432.1 CHANGE 1-2006 基于性能的降级或移除操作(2006年3月2日变更 1 重新验证)
加拿大标准协会,关于前的新基的标准
CAN/CSA-S500-2014 永久冻土区建筑物的热虹吸基础(第一版;第 1 次更新:2014年8月)
CAN/CSA-Z10651-5-2008 医用肺呼吸机《基本安全和基本性能的特殊要求》第5部分:气动急救器(第一版;第 1 次更新:2011年2月)
CAN/CSA-C22.2 NO.60601-2-52-2011 医用电气设备 第2-52部分:医疗床基本安全和基本性能的特殊要求(第一版;第1次更新:2012年9月)
欧洲电信标准协会,关于前的新基的标准
ETSI TS 102 527-4-2009 数字增强无绳通信(DECT).新一代DECT.第4部分:光数据业务.空中软件更新(SUOTA),内容下载和基于HTTP的应用(版本1.1.1)
ETSI TS 102 527-4-2015 数字加强式无线通讯系统 (DECT). 新一代DECT. 第4部分: 光数据服务. 空中软件更新 (SUOTA), 内容下载和基于HTTP的应用程序 (V1.3.1)
ETSI TS 101 498-3-2005 数字音频广播(DAB).广播站点.第3部分:最新消息的基本模式规范(版本1.2.1)
ETSI TS 102 979-2008 数字视频广播(DVB).基于文字的新型数字广播信息服务Journaline.用户使用说明书
ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于前的新基的标准
ITU-T Y.1541 AMD 2-2004 基于 IP 的服务的网络性能目标 修正案 2:新附录 XI:连接 QoS 值(第 13 研究组)
美国机动车工程师协会,关于前的新基的标准
SAE AS34001A-1998 FSC 5935 AN型,压接接触件,前释放,壁挂式电力插座连接器;应对1900年1月8日之后的新型设计MS3400暂停使用
IT-UNI,关于前的新基的标准
UNI EN ISO 11127-1:2021 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第1部分:取样
UNI EN ISO 11127-5:2021 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第5部分:水分的测定
UNI EN ISO 11127-3:2021 涂漆和相关产品前钢基材的准备 非金属喷砂清理磨料的试验方法 第3部分:表观密度的测定
UNI EN ISO 11127-2:2021 涂漆和相关产品前钢基材的制备 非金属喷砂清理磨料的试验方法 第2部分:粒度分布的测定
美国通用公司(巴西),关于前的新基的标准
GMSA EMS 513-2011 带编织支撑的乙烯基薄膜 Pl璋:tico para estofamento Revision D;不要在新程序上使用;无更换





