检测服务详情 · 专业实验 · 定制方案

从需求沟通、方案设计到采样送检、报告出具,全流程一对一专属服务。依托化学、生物、机械、声光电磁等专业实验室与精密仪器,依据国家标准及行业规范作业,为各行业客户提供覆盖多领域的检测服务与定制化实验方案。

高能时刻表检测


EN

RU

ES

本专题涉及高能时刻表的标准有58条。

国际标准分类中,高能时刻表涉及到铁路工程综合、运输、分析化学、光学和光学测量、信息技术应用、运动设备和设施、粒度分析、筛分、造船和海上构筑物综合、电学、磁学、电和磁的测量、消防、纺织产品、黑色金属、道路车辆装置、电击防护。

在中国标准分类中,高能时刻表涉及到客运、基础标准与通用方法、实验室基础设备、公路运输综合、经济管理、电磁计量、、电化学、热化学、光学式分析仪器、粉末冶金综合、卫生、安全、劳动保护。


BR-ABNT,关于高能时刻表的标准

ABNT PB-280-1980 铁路运输,列车时刻表

ABNT NB-481-1980 铁路交通.列车时刻表

GB-REG,关于高能时刻表的标准

REG NASA-LLIS-0229-1992 经验教训 航班时刻表

法国标准化协会,关于高能时刻表的标准

NF EN 12896-3:2017 公共交通 参考数据模型 第3部分:时刻表信息和车辆时刻表

NF ISO 24675-1:2022 铁路应用 - 时刻表构建的行程时间计算 - 第 1 部分:要求

NF F59-010:1974 铁路固定装置.火车时刻表和告示牌的表示.广告尺寸

NF F59-011:1974 铁路固定装置.火车时刻表和广告的展示.框架

NF X21-055:2006 表面化学分析.X射线光电谱仪.能量刻度表校准

NF C18-407*NF EN 50508:2009 高电压安装时的电气操作用多功能绝缘棒

德国标准化学会,关于高能时刻表的标准

DIN CEN/TS 16614-2:2020-08 公共交通 网络和时刻表交换(NeTEx)第2部分:公共交通预定时刻表交换格式

DIN 66359:1999 公共运输乘客信息.时刻表.布局、结构和内容

DIN CEN/TR 16959:2018-12*DIN SPEC 70035:2018-12 公共交通 网络和时刻表交换(NeTEX)示例、指南和解释材料

DIN CEN/TS 16614-4:2020-07 公共交通 网络和时刻表交换(NeTEx)第4部分:乘客信息欧洲概况

DIN CEN/TS 16614-5:2022-11 公共交通 网络和时刻表交换(NeTEx)第5部分:替代模式交换格式

DIN CEN/TS 16614-3:2020-10 公共交通 - 网络和时刻表交换 (NeTEx) - 第 3 部分:公共交通票价交换格式

DIN CEN/TS 16614-1:2020-07 公共交通 网络和时刻表交换(NeTEx)第1部分:公共交通网络拓扑交换格式

ES-UNE,关于高能时刻表的标准

UNE-CEN/TS 16614-2:2020 公共交通 网络和时刻表交换(NeTEx)第2部分:公共交通预定时刻表交换格式

UNE-CEN/TR 16959:2016 公共交通 网络和时刻表交换(NeTEx)示例、指南和解释材料

UNE-CEN/TS 16614-4:2020 公共交通 网络和时刻表交换(NeTEx)第4部分:乘客信息欧洲概况

UNE-CEN/TS 16614-5:2022 公共交通 网络和时刻表交换(NeTEx)第5部分:替代模式交换格式

UNE-CEN/TS 16614-3:2020 公共交通 网络和时刻表交换(NeTEx)第3部分:公共交通票价交换格式

英国标准学会,关于高能时刻表的标准

PD CEN/TS 16614-2:2020 公共交通 网络和时间表交换(NeTEX)公共交通时刻表交换格式

BS AU 47:1965 表示暂时堵塞不能前进的三角形指示规范

国际标准化组织,关于高能时刻表的标准

ISO 15472:2010 表面化学分析.X射线光电谱仪.能量刻度表校准

ISO 15472:2001 表面化学分析 X射线光电谱仪 能量刻度表校准

欧洲标准化委员会,关于高能时刻表的标准

PD CEN/TR 16959:2016 公共交通 网络和时刻表交换(NeTEx) 示例 指南和说明材料

PD CEN/TS 16614-3:2016 公共交通-网络和时刻表(NeTEx)-第3部分:公共交通费用交换格式

prCEN/TS 16614-6 公共交通 网络和时刻表交换(NeTEx) 第6部分欧洲无障碍配置文件

美国材料与试验协会,关于高能时刻表的标准

ASTM F504-05 测量高山滑雪绑定准静态释放时刻的标准测试方法

ASTM F504-05(2017) 测量高山滑雪绑定准静态释放时刻的标准测试方法

ASTM E2108-05 X-射线光电分光仪的电子结合能刻度表校准的标准实施规程

ASTM E2108-00 X射线光电子分光仪的电子结合能刻度表的校准的标准操作规程

KR-KS,关于高能时刻表的标准

KS D ISO 15472-2003(2023) 表面化学分析-X射线光电子能谱仪-能量刻度的校准

IT-UNI,关于高能时刻表的标准

UNI CEN/TS 16614-4-2021 公共交通 网络和时刻表交换(NeTEx) 第4部分:乘客信息欧洲概况

UNI CEN/TS 16614-3-2021 公共交通 网络和时刻表交换(NeTEx) 第3部分:公共交通票价交换格式

行业标准-兵工民品,关于高能时刻表的标准

WJ/Z 347-1994 产品时间定额 单项电能表

PL-PKN,关于高能时刻表的标准

PKN-CEN/TS 16614-3-2021-01 E 公共交通 网络和时刻表交换(NeTEx) 第3部分:公共交通票价交换格式

PKN-CEN/TS 16614-1-2021-01 E 公共交通 网络和时刻表交换(NeTEx) 第1部分:公共交通网络拓扑交换格式

韩国科技标准局,关于高能时刻表的标准

KS D ISO 15472:2003 表面化学分析.X射线光电光谱仪.能量刻度的校正

KS D ISO 15472-2003(2018) 表面化学分析-X射线光电子分光器-能量刻度矫正

KS A ISO 9276-2-2014(2019) 粒度分析结果的表示 - 第2部分:从粒度分布计算平均粒径/直径和时刻

KS D 0411-2012 高温粉末混合加热压制时表观密度的测定方法

日本工业标准调查会,关于高能时刻表的标准

JIS K 0145:2002 表面化学分析.X射线光电子分光计.能量刻度的校准

JIS K 0155:2018 表面化学分析 二次离子质谱法 单离子计数时间飞行质量分析仪中强度刻度的线性度

国家计量检定规程,关于高能时刻表的标准

JJG 691-1990 分时记度(多费率)电能表检定规程

行业标准-船舶,关于高能时刻表的标准

CB 1085.8-1989 仪器仪表制造工时定额 水声换能器

IETF - Internet Engineering Task Force,关于高能时刻表的标准

RFC 1323-1992 高性能的 TCP 扩展(过时的 RFC 1072 和 RFC 1185)

中国团体标准,关于高能时刻表的标准

T/JSREA 03-2023 高温高湿高盐雾地区用静止式直流电能表

IN-BIS,关于高能时刻表的标准

IS 1570 Pt.7-1992 锻钢时间表 第7部分高温服务钢(抗蠕变钢)

IS 4539-1968 自动人力车仪表的性能要求 距离兼计时型

US-FCR,关于高能时刻表的标准

FCR FED H-08-4 VOL 4-E-NC-5-1988 高度“A”-代码一警报、时钟、接地故障表和插座

国家质检总局,关于高能时刻表的标准

GB/T 32856-2016 高压电能表通用技术要求

GB/T 8745-2001 纺织品 燃烧性能 织物表面燃烧时间的测定

澳大利亚标准协会,关于高能时刻表的标准

AS 2755.3:1988 纺织织物.燃烧性能.表面燃烧时间的测定

国家军用标准-总装备部,关于高能时刻表的标准

GJB 9385-2018 高能激光器输出功率时间特性测试方法

SE-SIS,关于高能时刻表的标准

SIS 18 60 18 E-1973 汽车暂时性防腐剂.潮湿表面防腐性能的测定

RO-ASRO,关于高能时刻表的标准

STAS 6200/17-1977 建筑用天然石材.大气能因作用时的表现测定

CN-QIYE,关于高能时刻表的标准

Q/GDW 11179.12-2015 电能表用元器件技术规范 第12部分:时钟芯片

荣誉资质

旗下实验室已通过CMA、CNAS、ISO等多项资质认证,检测能力经权威部门评审认定,为检测数据的专业性与权威性提供坚实保障。

CMA检验检测机构资质认定证书
CMA检验检测机构资质认定证书
CNAS实验室认可证书
CNAS实验室认可证书
ISO管理体系认证证书
ISO管理体系认证证书
高新技术企业证书
高新技术企业证书

精密仪器设备

研究所配备电感耦合等离子体质谱仪、气相色谱-质谱联用仪、高效液相色谱仪、扫描电子显微镜等各类精密仪器设备1000+台(套),覆盖光谱、色谱、质谱、力学、环境可靠性等多个检测方向。所有仪器均依法检定校准、量值溯源可靠,为检测数据的准确性与可追溯性提供坚实的硬件保障。

查看全部设备
电感耦合等离子体质谱仪

电感耦合等离子体质谱仪 ICP-MS

面向环境、食品、材料等领域,实现痕量与超痕量元素同时分析,检出限低至ppt级。

气相色谱-质谱联用仪

气相色谱-质谱联用仪 GC-MS

用于挥发性及半挥发性有机物的定性定量分析,广泛应用于环境监测与化学品检测。

高效液相色谱仪

高效液相色谱仪 HPLC

实现复杂体系中有机化合物的高效分离与准确定量,服务多领域成分检测。

扫描电子显微镜

扫描电子显微镜 SEM

观察材料微观形貌与组织结构,配合能谱实现微区成分分析。

万能材料试验机

万能材料试验机 UTM

精确测定材料拉伸、压缩、弯曲等力学性能指标,支撑产品质量控制。

高低温交变试验箱

高低温交变试验箱 TEMP

模拟高低温交变环境,考核产品在极端温度条件下的适应性与可靠性。

查看全部设备

需要检测服务?立即获取专业检测方案

一对一技术顾问为您服务,支持来样检测、现场采样与加急服务

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通