检测服务详情 · 专业实验 · 定制方案

从需求沟通、方案设计到采样送检、报告出具,全流程一对一专属服务。依托化学、生物、机械、声光电磁等专业实验室与精密仪器,依据国家标准及行业规范作业,为各行业客户提供覆盖多领域的检测服务与定制化实验方案。

数据包检测


EN

RU

ES

本专题涉及数据包的标准有395条。

国际标准分类中,数据包涉及到移动业务、电信系统、字符集和信息编码、词汇、信息技术应用、航天系统和操作装置、技术产品文件、小型船、音频、视频和视听工程、信息技术用语言、道路车辆装置、网络、无线通信、质量、航空器和航天器综合、信息技术(IT)综合、电影、金融、银行、货币体系、保险、综合业务数字网(ISDN)、开放系统互连(OSI)、接口和互连设备、过压保护、技术制图、工业自动化系统、电信综合、电工器件、光纤通信、电视播放和无线电广播。

在中国标准分类中,数据包涉及到数据通信设备、移动通信设备、通信网技术体制、广播、电视发送与接收设备、车用电子、电气设备与仪表综合、电子、电气设备、电子计算机应用、航天器综合、标准化、质量管理、信息处理技术综合、无线电通信设备、数据通信、节目传输、广播、电视网综合、程序语言、广播、电视系统、电影、照相、缩微、复印设备综合、信息传输指标、系统设备接口、计算机设备、金融、保险、计算机应用、各种通信业务服务、通信网结构、通信网传输系统接口、数据媒体、航天器控制导引系统、起飞着陆装置、社会公共安全综合、光通信设备、基础标准与通用方法、工业控制机与计算技术应用装置、标志、包装、运输、贮存综合、技术管理、卫星通信设备。


(美国)军事条例和规范,关于数据包的标准

ARMY MIL-DTL-31000 C-2004 技术数据包

ARMY MIL-STD-31000 A-2013 技术数据包

美国电影与电视工程师协会,关于数据包的标准

SMPTE RP 208-2002 在辅助数据包中传输 VBI 包数据

SMPTE RP 207-2002 辅助数据包中节目描述数据的传输

SMPTE ST 291-2011 辅助数据包和空间格式化

SMPTE ST 291-1-2013 辅助数据包和空间格式化

SMPTE RP 207-2005 垂直辅助数据包中程序描述数据的传输

SMPTE RP 214-2002 将 KLV 编码元数据和数据本质打包到 SMPTE 291M 辅助数据包中

SMPTE 291M-1998 电视 辅助数据包和空间格式化

SMPTE 291M-2006 电视 辅助数据包和空间格式化

SMPTE 332M-2000 电视 通过 SDTI(SDTI-PF)封装数据包流

SMPTE ST 332M-2000 电视 通过 SDTI(SDTI-PF)封装数据包流

SMPTE ST 436-1-2013 VI 线路和辅助数据包的 MXF 映射

SMPTE 436M-2006 电视.VBI行和辅助数据包的MXF映射

SMPTE 2038-2008 车辆的MPEG-2 传送码流附属数据包

SMPTE ST 2038-2008 MPEG-2 传输流中辅助数据包的承载

SMPTE ST 291-2010 辅助数据包和空间格式 [已取代:SMPTE 291M]

SMPTE RP 217-2001 KLV 数据包到 MPEG-2 系统流的非同步映射

SMPTE 353M-2000 MEPG-2 记录信息作为辅助数据包的传输

SMPTE ST 353M-2000 MEPG-2 记录信息作为辅助数据包的传输

SMPTE RP 223-2003 将UMID和程序识别标签数据压缩至SMPTE 291M辅助数据包

SMPTE 315M-2004 电视.辅助数据包传达的摄像机定位信息

SMPTE 315M-1999 电视 辅助数据包传送的摄像机定位信息

SMPTE ST 315M-2004 电视 辅助数据包传送的摄像机定位信息

SMPTE ST 396M-2003 对于电视 IEEE 1394 上基于 DV 的数据流的数据包格式和传输时序

SMPTE RP 196-1997 在串行数字电视接口中将 LTC 和 VITC 数据作为 HANC 数据包进行传输

SMPTE 401M-2005 SMPTE 401M-2005.SMPTE电视标准.扩展内容控制信息(ExCCI)数据包

SMPTE ST 401M-2005 SMPTE 401M-2005 电视扩展内容控制信息(ExCCI)数据包的 SMPTE 标准

SMPTE 374M-2003 SMPTE电视标准.将垂直辅助数据包和扩展视频线数据映射至DV基50 Mb/s DIF流格式的视频DIF块

SMPTE ST 374M-2003 电视 SMPTE 标准 将垂直辅助数据包和扩展视频行数据映射到基于 DV 的 50 Mb/s DIF 流格式的视频 DIF 块

SMPTE 375M-2003 SMPTE电视标准.将垂直辅助数据包(VANC)映射至DV基100 Mb/s DIF流格式的VAUX DIF块

美国电气电子工程师学会,关于数据包的标准

RP 208:2002 RP 208:2002 SMPTE 推荐实践 在辅助数据包中传输 VBI 数据包数据

SMPTE RP 208:2002 RP 208:2002 SMPTE 推荐做法 在辅助数据包中传输 VBI 包数据

SMPTE RP 223:2003 RP 223:2003 SMPTE 推荐做法 将 UMID 和节目识别标签数据打包到 SMPTE 291M 辅助数据包中

RP 223:2003 RP 223:2003 SMPTE 推荐做法 将 UMID 和节目识别标签数据打包到 SMPTE 291M 辅助数据包中

IEEE 1914.1-2019 基于数据包的前传传输网络的 IEEE 标准

SMPTE ST 2056:2011 ST 2056:2011 SMPTE 标准 VANC 中携带的 MPEG TS 数据包

SMPTE ST 291:2006 ST 291:2006 SMPTE 标准 辅助数据包和空间格式

IEEE Std 1914.1-2019 基于数据包的前传传输网络的 IEEE 标准

ST 2056:2011 ST 2056:2011 SMPTE 标准 VANC 中承载的 MPEG TS 数据包

ST 291:2006 ST 291:2006 SMPTE 标准 辅助数据包和空间格式

RP 214:2002 RP 214:2002 SMPTE 推荐实践 将 KLV 编码元数据和数据本质打包到 SMPTE 291M 辅助数据包中

SMPTE ST 291-1:2011 ST 291-1:2011 SMPTE 标准 辅助数据包和空间格式

ST 291-1:2011 ST 291-1:2011 SMPTE 标准 辅助数据包和空间格式

ST 334-2:2007 ST 334-2:2007 SMPTE 标准 字幕分发数据包 (CDP) 定义

ST 334-2:2015 ST 334-2:2015 SMPTE 标准 字幕分发数据包 (CDP) 定义

ST 332:2000 ST 332:2000 SMPTE 标准 电视 SDTI 数据包流封装 (SDTI-PF)

SMPTE RP 207:2005 RP 207:2005 SMPTE 推荐做法 垂直辅助数据包中节目描述数据的传输

RP 207:2005 RP 207:2005 SMPTE 推荐做法 垂直辅助数据包中的节目描述数据传输

SMPTE ST 436-1:2013 ST 436-1:2013 SMPTE 标准 VI 行和辅助数据包的 MXF 映射

ST 436-1:2013 ST 436-1:2013 SMPTE 标准 VI 线和辅助数据包的 MXF 映射

SMPTE ST 2038:2008 ST 2038:2008 SMPTE 标准 在 MPEG-2 传输流中承载辅助数据包

SMPTE ST 2038:2021 ST 2038:2021 SMPTE 标准 在 MPEG-2 传输流中承载辅助数据包

ST 401:2005 ST 401:2005 SMPTE 标准 电视 扩展内容控制信息 (ExCCI) 数据包

ST 2038:2008 ST 2038:2008 SMPTE 标准 MPEG-2 传输流中辅助数据包的承载

ST 2038:2021 ST 2038:2021 SMPTE 标准 MPEG-2 传输流中辅助数据包的承载

SMPTE ST 332:2000 ST 332:2000 SMPTE 标准 用于电视 通过 SDTI(SDTI-PF)封装数据包流

SMPTE ST 396:2003 ST 396:2003 SMPTE 标准 电视 IEEE 1394 上基于 DV 的数据流的数据包格式和传输时序

ST 396:2003 ST 396:2003 SMPTE 标准 电视 IEEE 1394 上基于 DV 的数据流的数据包格式和传输时序

SMPTE ST 401:2005 ST 401:2005 SMPTE 标准 对于电视“扩展内容控制信息(ExCCI)数据包

SMPTE ST 436:2006 ST 436:2006 SMPTE 标准 用于电视 VBI 线路和辅助数据包的 MXF 映射

ST 436:2006 ST 436:2006 SMPTE 标准 用于电视 VBI 线路和辅助数据包的 MXF 映射

RP 217:2001 RP 217:2001 SMPTE 推荐实践 KLV 数据包非同步映射到 MPEG-2 系统流

IEEE 802.15.10-2017 在 IEEE 802.15.4 动态变化的无线网络中路由数据包的 IEEE 推荐做法

SMPTE RP 217:2001 RP 217:2001 SMPTE 推荐做法 将 KLV 数据包非同步映射到 MPEG-2 系统流

IEEE Std 802.15.10-2017 在 IEEE 802.15.4 动态变化的无线网络中路由数据包的 IEEE 推荐做法

IEEE P802.15.10/D06, May 2016 在 802.15.4 动态变化的无线网络中路由数据包的 IEEE 草案推荐做法

IEEE P802.15.10/D10, October, 2016 在 802.15.4 动态变化的无线网络中路由数据包的 IEEE 草案推荐做法

IEEE P802.15.10/D08 在 802.15.4 动态变化的无线网络中路由数据包的 IEEE 草案推荐做法

IEEE P802.15.10/D09, October 2016 在 802.15.4 动态变化的无线网络中路由数据包的 IEEE 草案推荐做法

SMPTE ST 315:2004 ST 315:2004 SMPTE 标准 对于电视“辅助数据包传送的摄像机定位信息”

IEEE P802.15.10/D07, September 2016 IEEE 草案建议在 802.15.4 动态变化的无线网络中路由数据包的做法

ST 353:2000 ST 353:2000 SMPTE 标准 电视 将 MPEG-2 重新编码信息作为辅助数据包传输

ST 315:2004 ST 315:2004 SMPTE 标准 对于电视 通过辅助数据包传送的摄像机定位信息

IEEE Std 802.1AEbw-2013 IEEE 局域网和城域网标准的媒体访问控制(MAC)安全修正案 2:扩展数据包编号

US-Unspecified Preparing Activity,关于数据包的标准

DI-SESS-81730 A-2013 设备历史数据包

DI-MGMT-81926-2013 现场变更执行数据包

美国国家标准学会,关于数据包的标准

ANSI/TIA/EIA 136-330-2000 TDMA 蜂窝/PCS.数据包

ANSI/TIA/EIA 136-331-2000 数据包业务.物理层

ANSI/TIA/EIA 136-336-2000 数据包业务.移动性管理

ANSI/TIA/EIA 136-333-2000 数据包服务.逻辑链控制

ANSI/TIA/EIA 136-360-2000 高速数据包服务总览.室内

ANSI/TIA/EIA 136-340-2000 高速数据包服务总览.室外

ANSI/TIA/EIA 136-337-2000 数据包服务.信号文电通道

ANSI/TIA/EIA 136-332-2000 数据包服务.中速存贮控制

ANSI/TIA/EIA 136-335-2000 数据包服务.无线电资源管理

ANSI/TIA/EIA 136-334-2000 数据包业务.子网络独立会聚协议

ANSI/TIA/EIA 136-933-2000 TDMA蜂窝/PCS.无线电数据包服务.MAC层描述

ANSI/ATIS 0300075-2012 基于数据包应用服务的使用数据管理架构和协议要求

ANSI/TIA/EIA-136-370-D-1[E]-2012 TDMA第三代无线增强一般数据包服务(EGPRS-136)

ANSI/TIA/EIA 136-932-2000 TDMA 蜂窝/PCS.无线电数据包业务.阶段2描述

ANSI/TIA/EIA 732.1024-2001 蜂窝数字数据资料(CDPD).线路开关式蜂窝数字数据包

ANSI/TIA/EIA 732.409-2001 蜂窝数字数据包(CDPD).CDPD移动终端系统的最低性能标准

ANSI/INCITS 361, Erratum 2004-2002 信息技术.带数据包接口的AT连接.6(ATA/ATAPI-6)勘误表

ANSI/INCITS 361,Erratum 2004-2002 信息技术 带数据包接口的 AT 附件 6(ATA/ATAPI-6)勘误表

ANSI/TIA/EIA-136-370-D-2011 时分多址(TDMA)第三代无线增强一般数据包服务(EGPRS-136)

ANSI/TIA/EIA 136-341-2000 TDMA蜂窝/PCS.无线电接口高速数据包服务.室外.物理层

ANSI/TIA/EIA 136-361-2000 TDMA蜂窝/PCS.无线电接口高速数据包服务.室内.物理层

ANSI/INCITS 397-2005 信息技术.带数据包接口的AT连接-7(ATA/ATAPI-7).第1-3卷

ANSI X9.102-2008 金融服务业用对称密钥密码系统.密钥和相关数据包

ANSI/TIA/EIA 136-670-2001 TDMA第3代无线通信.在GSM,SMS上的数据包服务的远程服务

ANSI/TIA/EIA 136-342-2000 TDMA蜂窝/PCS.无线电接口高速数据包服务.室外.中速存取层

ANSI/TIA/EIA 136-362-2000 TDMA 蜂窝/PCS.无线电接口高速数据包业务.户内.中速存取层

ANSI/TIA/EIA 136-972-2001 TDMA第3代无线通信.增强一般数据包服务(EGPRS-136)2阶段描述

ANSI/INCITS 361 Erratum-2002 信息技术INCITS 361-2002的勘误.带数据包接口的AT连接.6(ATA/ATAPI-6)

ANSI/INCITS 259-1997 信息技术.光纤分布式数据接口(FDDI).站点管理-2-数据包业务(SMT-2-IS) 代替ANSI X3.259-1997

ANSI/TIA/EIA-136-376-C-1[E]-2011 TDMA的第三代无线电通信增强型通用数据包业务(EGPRS-136)流动性管理(MM))

ANSI/INCITS 397 V1 AMD 1-2007 信息技术.带有数据包接口扩展7的集成设备电路.修改件1(ATA/ATAPI-7/AM1)

ANSI/INCITS 397 V2 AMD 1-2007 信息技术.带有数据包接口扩展7的集成设备电路.修改件1(ATA/ATAPI-7/AM1)

ANSI/INCITS 397 V3 AMD 1-2007 信息技术.带有数据包接口扩展7的集成设备电路.修改件1(ATA/ATAPI-7/AM1)

ANSI/TIA-902.BAEB-A-2007 宽频带空中接口.数据包规范.公共安全宽频带数据标准方案.数字无线电技术标准

ANSI/TIA/EIA 732.312-2001 蜂窝状数字包数据(CDPD).子网络的子轮廓

ANSI/TIA/EIA-136-376-D-2011 时分多址(TDMA)第三代无线电通信增强型通用数据包业务(EGPRS-136)移动性管理(MM)

ANSI/TIA/EIA 732.751-2001 蜂窝数字包数据(CDPD).管理对象合格声明(MOCS)

TIA - Telecommunications Industry Association,关于数据包的标准

TIA-102.BAEF-A-2019 项目 25 数据包数据主机网络接口

美国电信工业协会,关于数据包的标准

TIA-102.BAEF-2013 项目 25 数据包数据主机网络接口

TIA/EIA/IS-657-1996 宽带扩频系统的数据包数据服务选项标准

美国电信行业解决方案联盟,关于数据包的标准

ATIS 0100519-1999 DS 层次结构上通用数据包(包括 MPEG-2)传输数据包传输规范

ATIS 0900003-2010 表征基于数据包的网络同步的指标

ATIS 0100521-2005 用于 ITU-T 建议 G.711 的数据包丢失隐藏

ATIS 1000011-2006 IP NNI 接口的 ETS 数据包优先级 使用每跳行为的现有 Diffserv

IETF - Internet Engineering Task Force,关于数据包的标准

RFC 6673-2012 往返数据包丢失指标

RFC 4737-2006 数据包重新排序指标

RFC 8261-2017 SCTP 数据包的数据报传输层安全(DTLS)封装

RFC 5476-2009 数据包采样(PSAMP)协议规范

RFC 8229-2017 IKE 和 IPsec 数据包的 TCP 封装

RFC 5560-2009 一种单向数据包复制度量

RFC 6727-2012 数据包采样管理对象定义

RFC 2464-1998 通过以太网传输 IPv6 数据包

RFC 2497-1999 通过 ARCnet 网络传输 IPv6 数据包

RFC 2467-1998 通过 FDDI 网络传输 IPv6 数据包

RFC 1382-1992 X.25 数据包层的 SNMP MIB 扩展

RFC 2680-1999 IPPM 的单向数据包丢失度量

RFC 6658-2012 MPLS PSN 上的数据包伪线封装

RFC 5477-2009 数据包采样导出的信息模型

RFC 3146-2001 通过 IEEE 1394 网络传输 IPv6 数据包

RFC 4944-2007 通过 IEEE 802.15.4 网络传输 IPv6 数据包

RFC 6935-2013 隧道数据包的 IPv6 和 UDP 校验和

RFC 2473-1998 IPv6 规范中的通用数据包隧道

RFC 2470-1998 通过令牌环网络传输 IPv6 数据包

RFC 6791-2012 ICMPv6 数据包的无状态源地址映射

RFC 5475-2009 IP数据包选择的采样和过滤技术

RFC 6085-2011 以太网上 IPv6 组播数据包的地址映射

RFC 4553-2006 数据包上的结构无关时分复用(TDM)(SAToP)

RFC 2590-1999 通过帧中继网络规范传输 IPv6 数据包

RFC 7428-2015 IPv6 数据包在 ITU 的 G.9959 网络上的传输

RFC 5444-2009 通用移动 Ad Hoc 网络(MANET)数据包/消息格式

RFC 5948-2010 通过 IEEE 802.16 的 IP 汇聚子层传输 IPv4 数据包

RFC 6178-2011 IPv4 选项数据包的标签边缘路由器转发

RFC 3393-2002 IP 性能指标(IPPM)的 IP 数据包延迟变化指标

RFC 7097-2014 丢弃数据包 RLE 的 RTP 控制协议(RTCP)扩展报告(XR)

RFC 7876-2016 MPLS 网络数据包丢失和延迟测量的 UDP 返回路径

RFC 6728-2012 IP 流信息导出(IPFIX)和数据包采样(PSAMP)协议的配置数据模型

RFC 1132-1989 通过 IPX 网络传输 802.2 数据包的标准(标准 49 的一部分;)

RFC 4338-2006 通过光纤通道传输 IPv6 IPv4 和地址解析协议(ARP)数据包

RFC 8105-2017 通过数字增强型无绳电信(DECT)超低能耗(ULE)传输 IPv6 数据包

RFC 7631-2015 移动自组织网络(MANET)通用数据包/消息格式中的 TLV 命名

RFC 8245-2017 使用 RFC 5444 中的通用数据包/消息格式设计协议的规则

RFC 6798-2012 用于数据包延迟变化度量报告的 RTP 控制协议(RTCP)扩展报告(XR)块

RFC 3545-2003 增强型压缩 RTP(CRTP),用于具有高延迟 数据包丢失和重新排序的链路

RFC 4571-2006 通过面向连接的传输构建实时传输协议(RTP)和 RTP 控制协议(RTCP)数据包

RFC 6951-2013 用于终端主机到终端主机通信的流控制传输协议(SCTP)数据包的 UDP 封装

RFC 5997-2010 在远程身份验证拨入用户服务(RADIUS)协议中使用状态服务器数据包(更新:2866)

国际电信联盟,关于数据包的标准

ITU-T Y.2771-2014 深度数据包检测框架

ITU-T G.8261.1/Y.1361.1 AMD 1-2014 适用于基于数据包的方法的数据包延迟变化网络限制(频率同步) 对第 8 条关于数据包延迟变化的修订

ITU-R BT.1685-2004 由辅助数据包传达的站内控制数据结构

ITU-R BT.1685 FRENCH-2004 由辅助数据包传达的站内控制数据结构

ITU-R BT.1685 SPANISH-2004 由辅助数据包传达的站内控制数据结构

ITU-T G.8265/Y.1365-2010 基于数据包的频率传输的架构和要求

ITU-R BT.1887-2011 多媒体广播MPEG-2传送流中IP数据包的传输

ITU-R BT.1887 FRENCH-2011 多媒体广播MPEG-2传送流中IP数据包的传输

ITU-R BT.1887 SPANISH-2011 多媒体广播MPEG-2传送流中IP数据包的传输

ITU-R BT.1869 FRENCH-2010 数字多媒体广播系统长度可变数据包复用方案

ITU-T G.8275/Y.1369-2017 基于数据包的时间和相位分配的架构和要求

ITU-T H.248.44-2007 网关控制协议:多级优先和优先数据包 研究组16

ITU-T Y.2770 ERRATUM 1-2013 下一代网络中深度数据包检测的要求;勘误表 1

ITU-T Y.2601-2006 基于未来数据包网络的基本特点和要求 第13研究组

ITU-T Y.1540-2011 互联网协议数据通信业务.IP数据包传输和可用性能参数.12号研究组

ITU-T H.248.44 FRENCH-2007 网关控制协议:多级优先和优先级的数据包.16号研究组

ITU-T H.248.44 SPANISH-2007 网关控制协议:多级优先和优先级的数据包.16号研究组

ITU-R QUESTION 263-14-2006 用于传输互联网或更高层协议数据包的卫星固定业务数字链路的性能指标

ITU-R 772-1992 (撤回)HD-MAC部分和MAC/数据包部分信号的传输电路的测试和测量技术

ITU-R BR.1357-1998 电视制作中源数据和包装的使用

ITU-R QUESTION 263-1/4-2006 用于互联网传输或高层协议数据包的卫星固定业务中数字链路的性能目标

英国标准学会,关于数据包的标准

BS EN IEC 62656-8:2020 标准化产品本体注册和数据包传输 - 第8部分:数据包Web服务接口

PD IEC/TR 62130:2012 气候现场数据 包括验证

18/30368366 DC BS EN 62656-8 标准化产品本体通过数据包进行注册和传输 第8部分. 数据包的 Web 服务接口

BS EN 16603-70-41:2017 空间工程 遥测和遥控数据包利用率

BS ISO 22646:2005 航天数据和信息传送系统.航天数据包协议

BS ISO 22646:2005+A1:2015 空间数据和信息传输系统 空间数据包协议

BS ISO/IEC 13249-3:2000 信息技术.数据库语言.SQL多媒体和应用数据包.空间的

BS ISO 21082:2016 任务操作. MAL空间数据包传输绑定和二进制编码

BS EN 14776:2004 航空工程.地面设备和操作.遥测技术和遥控指令数据包应用

BS ISO 20217:2015 空间数据和信息传输系统. 航天器的接口业务. 文件和数据包存储服务

BS ISO 19593-1:2018 图形技术 使用 PDF 关联处理步骤和内容数据 包装和标签的处理步骤

PD IEC TR 62351-90-2:2018 电力系统管理和相关信息交换 数据和通信安全 加密通信的深度数据包检查

BS EN 62656-1:2015 通过电子表格进行标准化的产品本体注册和转移 数据包的逻辑结构

BS ISO 18446:2013 空间数据和信息传输系统. 空间链路扩展. 正向空间数据包业务的应用程序接口

BS ISO 18446:2016 空间数据和信息传输系统. 空间链路扩展. 正向空间数据包业务的应用程序接口

ATIS - Alliance for Telecommunications Industry Solutions,关于数据包的标准

0800005-2006 IPTV 数据包丢失问题报告

0100519-1999 通用数据包传输规范(包括 DS 层次结构上的 MPEG-2 传输数据包)(以前称为 ATIS T1.519)

0900003-2010 表征基于数据包的网络同步的指标

0100521-2005 用于 ITU-T 建议 G.711 的数据包丢失隐藏

0152100-2005 用于 ITU-T 建议 G.711 的数据包丢失隐藏

T1.521-1999 用于 ITU-T 建议 G.711 的数据包丢失隐藏

0800045-2011 IPTV QoS 指标元数据(包括对其他内容的访问)

0800032-2009 IPTV 故障代码的元数据(包括对其他内容的访问)

0300075-2018 基于数据包的应用服务的使用数据管理架构和协议要求

T1.520-1999 电信 互联网协议(IP)数据通信服务 IP 数据包传输和可用性性能参数

0300075-2008 基于数据包的服务的使用数据管理服务中立架构和协议要求(预发布)

1000011-2006 IP NNI 接口的 ETS 数据包优先级 使用每跳行为的现有 Diffserv

0800022-2008 IPTV 消费者域设备配置元数据(包括对其他内容的访问)

T1.521A-2000 TI 的补充 52 I 1999 用于 ITU-T 建议 G.711 的数据包丢失隐藏

1000020-2007 IP NNI 接口的 ETS 数据包优先级 对单独加速转发机制的要求

法国标准化协会,关于数据包的标准

NF EN IEC 62656-8:2020 标准化产品本体注册和数据包传输第8部分:数据包的Web服务接口

NF L90-300-50-53*NF EN 16603-50-53:2017 航天工程 SpaceWire CCSDS 数据包传输协议

NF EN 16603-50-53:2017 航天工程 - SpaceWire - CCSDS 数据包传输协议

NF L90-300-70-41*NF EN 16603-70-41:2017 空间工程 遥测和遥控数据包利用

NF EN 16603-70-41:2017 空间工程 使用数据包遥测和远程命令

NF Z86-194*NF ETS 300194:1996 卫星地面站和系统(SES)小孔径终端(VSAT)系统对数据包接通的公共数据网络互联

NF L90-117:2004 空间工程.地面系统和操作.遥测技术和遥控指令数据包的应用

NF EN 62656-1:2015 标准化产品本体注册和电子表格传输 - 第 1 部分:数据包的逻辑结构

韩国科技标准局,关于数据包的标准

KS X 1220-2014 信息技术 安全技术 数字证据数据包

KS X 1220-2014(2019) 信息技术安全技术数字证据数据包

KS X 6315-1-2007(2012) 银行业务报文认证算法第1部分:数据包络分析

KS X ISO/IEC 13249-6:2008 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第6部分:数据挖掘

KS X 3504-1995(2021) 使用X.25数据包层协议和X.21/X.21 BIS提供OSI连接模式网络服务

KS X ISO/IEC 13249-2:2014 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第2部分:全文

KS X ISO/IEC 13249-3:2004 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第3部分:空间

KS X ISO/IEC 13249-3:2015 信息技术 数据库语言 结构化查询语言(SQL)多媒体和应用数据包 第3部分:空间

KS X ISO/IEC 13249-5:2007 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第5部分:静止图像

KS X 3511-2006(2017) 信息技术——使用X.25数据包层协议通过电话网提供OSI连接模式网络服务

KS X 3511-2006(2021) 信息技术——使用X.25数据包层协议通过电话网络提供OSI连接模式网络服务

欧洲电工标准化委员会,关于数据包的标准

EN IEC 62656-8:2020 数据包的标准化产品本体注册和传输第8部分:数据包的Web服务接口

ECSS - European Cooperation for Space Standardization,关于数据包的标准

E-ST-50-53C-2010 SpaceWire CCSDS 数据包传输协议(第一期)

E-ST-70-41C-2016 遥测和遥控数据包利用(第二期)

国际标准化组织,关于数据包的标准

ISO 4454:2022 基因组信息学.表型数据包:表型数据交换格式

ISO 13419:2003 空间数据和信息传递系统.数据包遥测

ISO 17433:2001 空间数据和信息传输系统.数据包遥测服务

ISO 17433:2003 空间数据和信息传输系统.数据包遥测服务

ISO 22646:2005 航天数据和信息传送系统.航天数据包协议

ISO/IEC 8208:1990 信息技术.数据通信.数据终端设备用X.25数据包层协议

ISO 22646:2005/Amd 1:2015 空间数据和信息传输系统. 空间数据包协议. 修改件1

ISO 21082:2016 任务操作. MAL空间数据包传输绑定和二进制编码

ISO/IEC 8208:1990/Amd 3:1991 信息技术.数据通信.数据终端设备用X.25数据包层协议.第3次修改

ISO/IEC 13249-6:2002 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第6部分:数据挖掘

ISO 22672:2006 航天数据和信息传输系统.空间链路扩展(SLE).正向空间数据包业务

ISO 22672:2021 航天数据和信息传输系统.空间链路扩展(SLE).正向空间数据包业务

ISO 20217:2015 空间数据和信息传输系统. 航天器上接口服务. 文件和数据包存储服务

ISO/TS 10303-1707:2006 工业自动化系统和集成.产品数据表示和交换.第1707部分:应用模块:数据包

ISO/TS 10303-1707:2010 工业自动化系统和集成.产品数据表示和交换.第1707部分:应用模块:数据包

ISO/TS 10303-1707:2014 工业自动化系统和集成.产品数据表示和交换.第1707部分:应用模块:数据包

ISO/IEC 13249-1:2002 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第1部分:框架

ISO/IEC 13249-1:2007 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第1部分:框架

ISO/TS 10303-1601:2006 工业自动化系统和集成.产品数据表示和交换.第1601部分:应用模块:替代数据包

ISO/IEC 13249-1:2016 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第1部分:框架

ISO/TS 10303-1601:2010 工业自动化系统和集成.产品数据表示和交换.第1601部分:应用模块:变更的数据包

ISO/TS 10303-1601:2014 工业自动化系统和集成.产品数据表示和交换.第1601部分:应用模块:变更的数据包

ISO 18446:2013 空间数据和信息传输系统.空中链路扩展(SLE).正向空间数据包业务应用程序接口

ISO 18446:2016 空间数据和信息传输系统. 空间链路扩展. 正向空间数据包业务的应用程序接口

ISO/TS 10303-1708:2010 工业自动化系统和集成.产品数据表示和交换.第1708部分:应用模块:数据包连接器模型

ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于数据包的标准

ITU-R BT.1551-2001 传输 MPEG-2 记录数据集作为辅助数据包

ITU-R F.764-1992 使用数据包传输协议的 HF 无线电系统的最低要求 第 3Cb 节 数据传输

QUESTION 263-1/4-2006 用于传输互联网或更高层协议数据包的卫星固定业务数字链路的性能指标

ETSI - European Telecommunications Standards Institute,关于数据包的标准

GS NGP 013-2018 下一代协议(NGP); Flexilink:NGP 用户平面中高效的确定性数据包转发;数据包格式和转发机制(V1.1.1)

ETS 300 355-1994 电视系统; C-MAC/数据包系统的规范

GR NGP 003-2017 NGP 下一代协议;数据包路由技术(V1.1.1)

ETS 300 752-1997 无线电设备和系统(RES);地面飞行电信系统(TFTS);数据包模式数据

PRETS 300 752-1997 无线电设备和系统(RES);地面飞行电信系统(TFTS);数据包模式数据

PRETS 300 752-1996 无线电设备和系统(RES);地面飞行电话系统(TFTS);数据包模式数据

PRETS 300 099-1991 数据包处理器接入点接口(PHI)的综合业务数字网(ISDN)规范

ETS 300 099-1992 综合业务数字网(ISDN);数据包处理程序访问点接口(PHI)的规范

TS 102 225-2002 智能卡;基于 UICC 的应用程序的安全数据包结构(V6.0.0;版本 6)

TS 102 225-2008 智能卡;基于 UICC 的应用程序的安全数据包结构(V8.0.0;第 8 版)

TS 102 225-2006 智能卡;基于 UICC 的应用程序的安全数据包结构(V6.7.0;第 6 版)

TS 102 225-2010 智能卡;基于 UICC 的应用程序的安全数据包结构(V9.0.0;第 9 版)

TS 102 225-2014 智能卡;基于 UICC 的应用程序的安全数据包结构(V12.0.0;版本 12)

TS 102 225-2004 智能卡;基于 UICC 的应用程序的安全数据包结构(V6.4.0;第 6 版)

TS 102 225-2003 智能卡;基于 UICC 的应用程序的安全数据包结构(V6.1.1;版本 6)

TS 102 225-2009 智能卡;基于 UICC 的应用程序的安全数据包结构(V8.2.0;第 8 版)

TS 102 225-2005 智能卡;基于 UICC 的应用程序的安全数据包结构(V7.0.0;第 7 版)

TS 102 225-2011 智能卡;基于 UICC 的应用程序的安全数据包结构(V9.1.0;第 9 版)

TS 102 225-2012 智能卡;基于 UICC 的应用程序的安全数据包结构(V10.0.0;版本 10)

TS 102 225-2018 智能卡;基于 UICC 的应用程序的安全数据包结构(V13.0.0;版本 13)

PRETS 300 393-2-1999 地面集群无线电(TETRA);数据包优化(PDO);第2部分:空中接口(AI)

ETS 300 099-1998 综合业务数字网(ISDN);数据包处理程序访问点接口(PHI)规范(第二版;)

PRETS 300 099-1996 综合业务数字网(ISDN);数据包处理程序访问点接口(PHI)第二版规范

PRETS 300 099-1997 综合业务数字网(ISDN);数据包处理程序访问点接口(PHI)规范(第二版)

ETR 293-2-1998 地面集群无线电(TETRA);空中接口(AI)第 2 层和第 3 层协议验证;第2部分:数据包数据优化(PDO)的 SDL 模型验证

PRETS 300 393-2-1998 地面集群无线电(TETRA);数据包优化(PDO);第2部分:空中接口(AI)(第二版)

ETS 300 393-10-1999 地面集群无线电(TETRA);数据包优化(PDO);第10部分:空中接口(AI)的 SDL 模型

PRETS 300 393-10-1998 地面集群无线电(TETRA);数据包优化(PDO);第10部分:空中接口(AI)的 SDL 模型

PRETS 300 393-10-1999 地面集群无线电(TETRA);数据包优化(PDO);第10部分:空中接口(AI)的 SDL 模型

TS 129 551-2019 5G; 5G系统;数据包流描述管理服务;第 3 阶段(V15.3.0;3GPP TS 29.551 版本 15.3.0 第 15 版)

TS 129 551-2018 5G; 5G系统;数据包流描述管理服务;第 3 阶段(V15.0.0;3GPP TS 29.551 版本 15.0.0 第 15 版)

PRETS 300 393-7-1996 无线电设备和系统(RES);跨欧洲集群无线电(TETRA);数据包优化(PDO);第7部分:安全

ETS 300 393-7-1997 无线电设备和系统(RES);跨欧洲集群无线电(TETRA);数据包优化(PDO);第7部分:安全

PRETS 300 393-7-1997 无线电设备和系统(RES);跨欧洲集群无线电(TETRA);数据包优化(PDO);第7部分:安全

TR 102 927-2010 语音和多媒体传输质量(STQ);家庭网络的数据包丢失隐藏(PLC)性能测量设置(V1.1.1)

ES-UNE,关于数据包的标准

UNE-EN IEC 62656-8:2020 通过数据包进行标准化产品本体注册和传输 第8部分:数据包的 Web 服务接口

UNE-EN 16603-50-53:2015 空间工程 SpaceWire CCSDS 数据包传输协议

UNE-EN 50094:1992 MAC/数据包系列的访问控制系统:EUROCRYPT

UNE-EN 50094/A1:1994 MAC/数据包系列的访问控制系统:EUROCRYPT

UNE-EN 16603-70-41:2017 空间工程 遥测和遥控数据包利用

UNE-ETS 300099 Ed1:2022 综合业务数字网 (ISDN);数据包处理程序接入点接口 (PHI) 规范

UNE-ETS 300099 Ed2:2022 综合业务数字网 (ISDN);数据包处理程序接入点接口 (PHI) 规范

UNE-EN 62656-1:2015 标准化产品本体注册和通过电子表格传输 第1部分:数据包的逻辑结构

德国标准化学会,关于数据包的标准

DIN EN 16603-50-53:2015-05 航天工程-SpaceWire-CCSDS数据包传输协议

DIN EN 50094:1993-03 MAC/数据包系列的访问控制系统:EUROCRYPT

DIN EN 50094/A1:1995-08 MAC/数据包系列的访问控制系统:EUROCRYPT

DIN EN 16603-70-41:2017-12 空间工程 遥测和遥控数据包利用

DIN ETS 300393-2:2000-05 地面集群无线电(TETRA)数据包数据优化(PDO)第2部分:空中接口(AI)

DIN EN IEC 62656-8:2021 标准化的产品本体注册和数据包传输. 第8部分: 数据包的Web服务接口(IEC 62656-8-2020); 德文版 EN IEC 62656-8-2020

DIN ETS 300393-10:2000-05 地面集群无线电(TETRA)数据包数据优化(PDO)第10部分:空中接口(AI)的 SDL 模型

DIN ETS 300393-7:1998-08 无线电设备和系统 (RES) - 跨欧洲集群无线电 (TETRA) - 数据包数据优化 (PDO) - 第 7 部分:安全

DIN ETS 300393-11:1999-12 地面集群无线电 (TETRA) - 数据包数据优化 (PDO) - 第 11 部分:协议实施一致性声明 (PICS) 形式规范

DIN ETS 300099:2000-06 综合业务数字网络 (ISDN) - 数据包处理程序接入点接口 (PHI) 规范

DIN EN 14776:2005 航空工程.地面设备和操作.遥测技术和遥控指令数据包应用

DIN ISO/IEC 8881:1996-01 数据通信 - 在局域网和城域网中使用 X.25 数据包级协议;与 ISO/IEC 8881:1989 相同(1991 年状态)

立陶宛标准局,关于数据包的标准

LST EN IEC 62656-8:2020 数据包的标准化产品本体注册和传输 第8部分:数据包的 Web 服务接口(IEC 62656-8:2020)

LST EN 50094+A1-2002 MAC/数据包系列的访问控制系统:EUROCRYPT

LST ISO/IEC 8208:2007 信息技术 数据通信 数据终端设备的 X.25 数据包层协议(ISO/IEC 8208:2000,相同)

LST ETS 300 099 Leid.1-2005 综合业务数字网(ISDN);数据包处理程序访问点接口(PHI)的规范

LST ETS 300 099 Leid.2-2005 综合业务数字网(ISDN);数据包处理程序访问点接口(PHI)的规范

LST ETS 300 393-10-2001 地面集群无线电(TETRA);数据包优化(PDO);第10部分:空中接口(AI)的 SDL 模型

PL-PKN,关于数据包的标准

PN-EN IEC 62656-8-2021-03 E 数据包的标准化产品本体注册和传输 第8部分:数据包的Web服务接口(IEC 62656-8:2020)

PN T20503-01-1993 公共数据网络中的数据包组合和分解设施PAD)

欧洲标准化委员会,关于数据包的标准

EN ISO 8666:2020/A11:2021 小工艺品-主要数据 包含修改件A11,2021

EN 16603-70-41:2017 空间工程 遥测和遥控数据包利用

EN ISO 4126-7:2013/A1:2016 过压保护安全设备.第7部分:通用数据 包含修改件A1,2016

EN 14776:2004 航空工程.地面设备和操作.遥测技术和遥控指令数据包应用

行业标准-广播电影电视,关于数据包的标准

GY/T 111-1993 D2-MAC/数据包制彩色电视技术规范

美国机动车工程师协会,关于数据包的标准

SAE J2748-2006 标准化VHDL-AMS语言统计分析数据包

CENELEC - European Committee for Electrotechnical Standardization,关于数据包的标准

EN 50254:1998 用于小数据包的高效通信子系统

未注明发布机构,关于数据包的标准

DIN EN 50254:1999 适用于小数据包的高效通信子系统

国家市场监督管理总局、中国国家标准化管理委员会,关于数据包的标准

GB/T 37708-2019 质量管理 产品成功数据包络分析指南

GB/T 36249-2018 基于模型的航空装备研制 技术数据包

AT-OVE/ON,关于数据包的标准

OVE EN IEC 62656-8:2021 数据包的标准化产品本体注册和传输 第8部分:数据包的 Web 服务接口((IEC 62656-8:2020)EN IEC 62656-8:2020)(德文版)

(美国)空军,关于数据包的标准

AIR FORCE MIL-PRF-38384 D VALID NOTICE 1-2001 飞机武器运送源数据包及清单-技术手册

AIR FORCE MIL-PRF-38384 D-1996 飞机武器运送源数据包及清单-技术手册

丹麦标准化协会,关于数据包的标准

DS/ISO/IEC 8208:1991 信息技术.数据通信.数据终端设备用X.25数据包层协议

DS/ETS 300099:1998 综合业务数字网(ISDN) 数据包处理器接入点接口(PHI)规范

DS/ETS 300393-2 Ed.2:2000 地面集群无线电(TETRA);数据包优化(PDO);第2部分:空中接口(AI)

DS/ETS 300393-10 Ed.1:2000 地面集群无线电(TETRA);数据包优化(PDO);第10部分:空中接口(AI)的 SDL 模型

NZ-SNZ,关于数据包的标准

AS/NZS 3621:2000 信息技术 数据通信 数据终端设备的 X.25 数据包层协议

ANSI - American National Standards Institute,关于数据包的标准

INCITS 340-2000 信息技术 带数据包接口的 AT 附件 5(ATA/ATAPI-5)

INCITS 361 ERTA-2004 信息技术 带数据包接口的 AT 附件 6(ATA/ATAPI-6)

INCITS 317-1998 信息技术 带数据包接口扩展的 AT 附件 -(ATA/ATAPI-4)

INCITS 361-2002 信息技术 带数据包接口的 AT 附件 6(ATA/ATAPI-6)(ITI)

INCITS 397 V3 AMD 1-2007 信息技术“带数据包接口扩展的 AT 附件 7”修正案 1(ATA/ATAPI-7/AM1)

INCITS 397 V2 AMD 1-2007 信息技术“带数据包接口扩展的 AT 附件 7”修正案 1(ATA/ATAPI-7/AM1)

INCITS 397 V1 AMD 1-2007 信息技术“带数据包接口扩展的 AT 附件 7”修正案 1(ATA/ATAPI-7/AM1)

欧洲电信标准协会,关于数据包的标准

ETSI TS 101 733-2000 数据音频广播(DAB).互联网协议(IP)数据包隧道(版本1.1.1)

ETSI ES 201 735-2000 数字音频广播(DAB).因特网协议(IP)数据包隧道(版本1.1.1)

ETSI TS 102225 V 14.0.0-2020 智能卡 基于 UICC 的应用程序的安全数据包结构(第 14 版)

ETSI TS 102225 V 15.0.0-2020 智能卡 基于 UICC 的应用程序的安全数据包结构(第 15 版)

ETSI TS 102225 V 16.0.1-2020 智能卡 基于 UICC 的应用程序的安全数据包结构(第 16 版)

ETSI TS 102 225-2014 智能卡;基于 UICC 的应用程序的安全数据包结构(V12.1.0;版本 12)

ETSI TS 102 225-2020 智能卡;基于 UICC 的应用程序的安全数据包结构(V16.0.1;版本 16)

ETSI TS 129551 V 15.10.0,3GPP TS 29.551 Version 15 5G 5G 系统 数据包流描述管理服务 第 3 阶段(3GPP TS 29.551 版本 15.10.0 第 15 版)

ETSI TS 129551 V 16.9.0,3GPP TS 29.551 Version 16. 5G 5G 系统 数据包流描述管理服务 第 3 阶段(3GPP TS 29.551 版本 16.9.0 第 16 版)

ETSI TS 129 551-2021 5G; 5G系统;数据包流描述管理服务;第 3 阶段(V16.7.0;3GPP TS 29.551 版本 16.7.0 第 16 版;包括软盘)

ETSI TR 125 903-2017 通用移动通信系统(UMTS);数据包用户的连续连通性(V14.0.0;3GPP TR 25.903 版本14.0.0 发行版本14)

ETSI TS 129 544-2021 5G; 5G系统;安全数据包应用功能(SP-AF)服务;第 3 阶段(V16.3.0;3GPP TS 29.544 版本 16.3.0 第 16 版;包括软盘)

ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于数据包的标准

ASHRAE 169-2006-2006 建筑设计标准的天气数据(包括访问附加内容)

空间数据系统咨询委员会,关于数据包的标准

CCSDS 873.0-M-1-2012 航天器机载接口服务 文件和数据包存储服务

国家新闻出版广电总局,关于数据包的标准

GY/T 309-2017 数字电影数据包(DCP)标题命名与载体标识技术规范

ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于数据包的标准

ITU-T H.248.79-2012 网关控制协议:基于数据包的流指南(第 16 研究组)

ITU-T Y.2773-2017 深度数据包检测的性能模型和指标(第 13 研究组)

ITU-T H.248.61-2009 网关控制协议:网络级 H.248 统计数据包(第 16 研究组)

ITU-T J.288-2016 电缆传输系统的类型长度值(TLV)数据包封装(第 9 研究组)

ITU-T Y.1369 AMD 1-2018 基于数据包的时间和相位分配的架构和要求修正案 1(第 15 研究组)

ITU-T G.8275.1 AMD 1-2018 基于数据包的时间和相位分配的架构和要求修正案 1(第 15 研究组)

工业和信息化部,关于数据包的标准

YD/T 2835-2015 基于IPv6的下一代互联网DNSSEC数据包安全技术要求

YD/T 2836-2015 基于IPv6的下一代互联网DNSSEC数据包安全检测要求

日本工业标准调查会,关于数据包的标准

JIS X 3006-6:2004 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第6部分:数据挖掘

JIS C 62656-1:2017 利用电子数据表的标准化产品本体登记和转让. 第1部分: 数据包的逻辑结构

JIS X 3006-1:2003 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第1部分:框架

JIS X 3006-2:2003 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第2部分:全文

JIS X 3006-3:2003 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第3部分:空间

JIS X 3006-1:2004 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第1部分:框架

JIS X 3006-5:2003 信息技术.数据库语言.结构化查询语言(SQL)多媒体和应用数据包.第5部分:静态图像

国际信息技术标准委员会,关于数据包的标准

INCITS 361 ERRATUM-2004 信息技术 AT 附件与数据包接口 6(ATA/ATAPI)ANSI INCITS 361:2002 勘误表,

AIA/NAS - Aerospace Industries Association of America Inc.,关于数据包的标准

NAS3500-2008 技术数据包:Composition Communication and Application(包含更正:09/08/2009;包括对其他内容的访问)

NAS3500-2016 技术数据包:COMPOSITION COMMUNICATION 和应用程序(修订版 1;包括对其他内容的访问)

行业标准-公共安全标准,关于数据包的标准

GA/T 2000.4-2014 公安信息代码 第4部分:治安管理信息交换备案数据包编号

GA 214.11-2004 常住人口管理信息规范.第11部分:常住人口信息交换数据包编号

RU-GOST R,关于数据包的标准

GOST 2.512-2011 统一设计文档系统.传送电子文件的数据包制作规则.一般原则

加拿大标准协会,关于数据包的标准

CSA Z243.136.3-90-CAN/CSA-1990 信息处理系统 数据通信 在局域网中使用 X.25 数据包级协议 ISO/IEC 8881: 1989 R(1999)

美国航空工业协会/国家航天工业标准,关于数据包的标准

AIA/NAS NAS 3500-2008 技术数据包:包括修正的组成、通信和应用;2009/09/08;包括对附加内容的访问权

AIA/NAS NAS3500-2008 技术数据包:包括修正的组成、通信和应用;2009/09/08;包括对附加内容的访问权

国际电工委员会,关于数据包的标准

IEC 62656-8:2020 标准化产品本体注册和传输电子表格 - 第1部分:数据包的逻辑结构

IEC 62656-1:2014 利用电子数据表的标准化产品本体登记和转让. 第1部分: 数据包的逻辑结构

AT-ON,关于数据包的标准

ONORM M 7390-1-1997 气瓶阀门.气体数据(也包括1997年勘误)

北约标准局,关于数据包的标准

STANAG 7136-2004 陆地地图、航空图、数字地理数据集和包含数据集的媒体(不包括水文产品)的识别

荣誉资质

旗下实验室已通过CMA、CNAS、ISO等多项资质认证,检测能力经权威部门评审认定,为检测数据的专业性与权威性提供坚实保障。

CMA检验检测机构资质认定证书
CMA检验检测机构资质认定证书
CNAS实验室认可证书
CNAS实验室认可证书
ISO管理体系认证证书
ISO管理体系认证证书
高新技术企业证书
高新技术企业证书

精密仪器设备

研究所配备电感耦合等离子体质谱仪、气相色谱-质谱联用仪、高效液相色谱仪、扫描电子显微镜等各类精密仪器设备1000+台(套),覆盖光谱、色谱、质谱、力学、环境可靠性等多个检测方向。所有仪器均依法检定校准、量值溯源可靠,为检测数据的准确性与可追溯性提供坚实的硬件保障。

查看全部设备
电感耦合等离子体质谱仪

电感耦合等离子体质谱仪 ICP-MS

面向环境、食品、材料等领域,实现痕量与超痕量元素同时分析,检出限低至ppt级。

气相色谱-质谱联用仪

气相色谱-质谱联用仪 GC-MS

用于挥发性及半挥发性有机物的定性定量分析,广泛应用于环境监测与化学品检测。

高效液相色谱仪

高效液相色谱仪 HPLC

实现复杂体系中有机化合物的高效分离与准确定量,服务多领域成分检测。

扫描电子显微镜

扫描电子显微镜 SEM

观察材料微观形貌与组织结构,配合能谱实现微区成分分析。

万能材料试验机

万能材料试验机 UTM

精确测定材料拉伸、压缩、弯曲等力学性能指标,支撑产品质量控制。

高低温交变试验箱

高低温交变试验箱 TEMP

模拟高低温交变环境,考核产品在极端温度条件下的适应性与可靠性。

查看全部设备

需要检测服务?立即获取专业检测方案

一对一技术顾问为您服务,支持来样检测、现场采样与加急服务

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通