EN
RU
ES
本专题涉及时 亮点的标准有143条。
国际标准分类中,时 亮点涉及到货运设备、医疗设备、电信系统、电阻器、电灯及有关装置、词汇、消防、纺织产品、邮政服务、货物的包装和调运综合、运输、摄影技术、电信综合、无线通信、建筑物中的设施、声学和声学测量、制药学、核能工程、电工器件、遥控、遥测、道路车辆综合、金属材料试验、粉末冶金、兽医学、塑料。
在中国标准分类中,时 亮点涉及到系统设备接口、航空运输与地面设备综合、、医用射线设备、通信设备综合、通信网性能指标及测试、广播、电视设备综合、公路运输综合、基础标准与通用方法、邮政综合、技术管理、电影与摄影技术、通信网结构、噪声、振动测试方法、焊接与切割、物理污染控制标准、火工产品、无线电通信设备、卫生、安全、劳动保护、包装材料与容器、通信网技术体制、发动机总体、信息传输指标、合成树脂、塑料基础标准与通用方法。
ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于时 亮点的标准
ASHRAE CH-95-17-1995 HVAC&R 第二部分的亮点
ASHRAE CH-95-6-1995 HVAC&R 历史亮点 第一部分
ECIA - Electronic Components Industry Association,关于时 亮点的标准
TEB 24-1981 光栅点字母数字 CRT 显示中脉冲形状对点亮度和亮度分布的影响
EIA-520AAAB-A-1991 非灵敏按钮开关瞬时触点详细规范
美国电子元器件、组件及材料协会,关于时 亮点的标准
ECA TEB 24-1981 点亮度和亮度分配上的光栅Dot Alpha-Numeric CRT显示中的脉冲形状的影响
国家军用标准-总装备部,关于时 亮点的标准
GJB 7956-2012 潜艇回声亮点强度及分布特性测试方法
GJB 736.16-1994 火工品试验方法 点火压力-时间曲线测定
GJB 5309.24-2004 火工品试验方法 第24部分:点火压力-时间曲线测定
GJB 736.16A-2019 火工品试验方法 第16部分:点火压力—时间曲线测定
美国机动车工程师协会,关于时 亮点的标准
SAE ARP498A-1968 R(2001)塑料整体点亮面板的设计,布局和标准
SAE RS-434-2-1953 用于高压燃料控制的 RS434 旋钮(包含重新点亮开关)
PT-IPQ,关于时 亮点的标准
NP 1904-1986 玻璃.水晶玻璃及光亮玻璃分级,特点,贴注标签
国际照明委员会,关于时 亮点的标准
CIE Pub.69-1987 表征照度计和亮度计的方法 性能、特点和规格
CIE 212-2014 测量相对空间亮度时使用的心理物理程序最佳实践指南
河北省标准,关于时 亮点的标准
DB13/T 5096-2019 单色显示用向列相热致液晶清亮点测试方法
DB13/T 1574-2012 猪蓝耳病、口蹄疫和猪瘟疫苗分点同时免疫技术规范
英国标准学会,关于时 亮点的标准
BS EN 61262-3:1995 医用电气设备用电光X射线图像增强器的特点..亮度分布和亮度不均匀性的测定
国际电信联盟,关于时 亮点的标准
ITU-T G.812-2004 适用于同步网中节点时钟的从时钟的定时要求
ITU-T G.8262-2015 同步以太网设备从时钟的定时特点(研究组15)
ITU-T G.8273.2 AMD 2-2015 电信边界时钟和电信时间从钟的定时特点修改件2(研究组15)
ITU-T G.812 NOTE 1-2005 适合用作同步网络节点时钟的从时钟的定时要求第 13 研究组
ITU-T G.812 ERRATUM 1-2005 适用于在同步网络中用作节点时钟的从时钟的定时要求;勘误表 1
ITU-T G.812 FRENCH-2004 适用于同步网络中节点时钟的子钟的时序要求.15号研究组
ITU-T G.812 SPANISH-2004 适用于同步网络中节点时钟的子钟的时序要求.15号研究组
ITU-T G.812 NOTE-2005 适用于在同步网络中作为节点时钟的从钟的定时要求研究组13
ITU-T R.103 FRENCH-1988 点对点或支线复分接结构用代码和速度相关时分复用(TDM)600 bit/s的系统
ITU-T R.103-1988 用于点对点或分支线路复用分用器配置的码、速相关的600bit/s国际时分复用(TDM)系统
韩国科技标准局,关于时 亮点的标准
KS C IEC 61262-3-2003(2018) 医疗用电器-电子光学式X射线图像天时波的特性-第三部分:亮度分布及亮度不均匀性的决定
KS A 1010-1991(2001) 指定对COMPONENT部分的方法和容器时 测试点
KS A 1010-1982 指定对COMPONENT部分的方法和容器时 测试点
KS R ISO 12351:2009 道路车辆.在碰撞试验中头部触点和持续时间的测定
IETF - Internet Engineering Task Force,关于时 亮点的标准
RFC 1661-1994 点对点协议(PPP)(Std 51 的一部分;过时:1548)
RFC 3518-2003 点对点协议(PPP)桥接控制协议(BCP)(过时的 RFC 2878)
RFC 6512-2012 当主干没有到根的路由时使用多点 LDP
YU-JUS,关于时 亮点的标准
JUS N.N6.188-1984 无线电通讯.电缆配线和CATV系统.测量方法.色度-亮度时延差
行业标准-邮电通信,关于时 亮点的标准
YD/T 1012-1999 数字同步网节点时钟系列及其定时特性
德国标准化学会,关于时 亮点的标准
DIN EN 300636:2001-10 固定无线电系统 点对多点设备 时分多址
DIN 19015:1983-06 镜头间快门的计时;技术术语、曝光时间、同步触点、测量装置
DIN EN 301744:2002-01 固定无线电系统 点对多点设备 直接序列码分/时分多址
DIN 54334:1975 纺织品的检验.燃烧性能的测定.边部点火最低点燃时间
DIN 19015:1983 镜头快门之间的定时.技术术语.曝光时间、同步触点和测量装置
DIN 19016:1983 焦点平面快门.技术术语、曝光时间、测量装置、同步触点、测量装置
DIN EN 301021:2004 固定无线电系统.点对多点设备.时分多址访问(TDMA).3至11GHz频带范围内的点对多点数字无线电系统
DIN EN 301021:2004-12 固定无线电系统 - 点对多点设备 - 时分多址 (TDMA) - 频带范围为 3 GHz 至 11 GHz 的点对多点数字无线电系统
DIN EN 300636:2001 固定无线电系统.点对多点设备.时分多址.在1至3GHZ频率范围内运行的点对多数字无线电系统
DIN EN 14534:2016 邮政服务.服务质量.批量邮件点对点服务运送时间的测量.德文版本EN 14534-2016
DIN EN 14534:2007 邮政服务.服务质量.批量邮件点对点服务运送时间的测量(包括修改件A1:2007)
DIN 19016:1983-06 焦平面快门;技术术语、曝光时间、同步触点、测量设备
DIN EN ISO 17709:2018-12 鞋类 样品和试件的取样地点、准备和调节持续时间
DIN EN 14508:2007 邮政服务.服务质量.单件无优先权邮件与二等邮件的点对点运送时间的测量
DIN EN 301744:2002 固定无线电系统.点对多点设备.直接顺序码分/时分多址联接(DS-CD/TDMA).频率范围为3GHz-11GHz内的点对多点数字分组无线电系统
DIN EN 301213-3:2003 固定无线电系统.点对多点设备.使用不同存取方法的频带范围24.25至29.5GHz的点对多点数字无线电系统.第3部分:时分多址访问
DIN EN 301213-3:2003-09 固定无线电系统 点对多点设备 使用不同接入方法的 24.25 GHz 至 29.5 GHz 频段内的点对多点数字无线电系统 第3部分:时分多址
DIN EN ISO 899-2:2003 塑料.蠕变性能的测定.第2部分:三点负载时弯曲蠕变
国家计量技术规范,关于时 亮点的标准
JJF 1688-2018 实时焦点测量仪校准规范
CH-SNV,关于时 亮点的标准
VSM 10231-1974 矿物油.凝固点(低温时的特性)
RU-GOST R,关于时 亮点的标准
GOST 27648-1988 可变电阻器.低压时活动触点瞬时电阻测量方法
GOST 27034-1986 烧结硬质合金.受压时强度极限及屈服点的测量方法
立陶宛标准局,关于时 亮点的标准
LST EN 50311-2004 铁路应用 机车车辆 用于点亮荧光灯的直流供电电子镇流器
LST EN 301 021 V1.6.1-2004 固定无线电系统;点对多点设备;时分多址(TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字无线电系统
LST EN 300 636 V1.2.1-2000 固定无线电系统 点对多点设备 时分多址(TDMA)1 GHz 至 3 GHz 频段内的点对多点数字无线电系统
LST EN 300 636 V1.3.1-2006 固定无线电系统;点对多点设备;时分多址(TDMA);1 GHz 至 3 GHz 频带内的点对多点数字无线电系统
LST EN 50193-2-2/A1-2020 电瞬时热水器 第 2-2 部分:性能要求 单点使用电瞬时淋浴器 效率
LST EN 301 021 V1.2.1-2007 固定无线电系统;点对多点设备;时分多址(TDMA);3 GHz 至 11 GHz 频分双工(FDD)频带中的点对多点无线电系统
LST EN 301 744 V1.2.1-2007 固定无线电系统;点对多点设备;直接序列码分/时分多址(DS-CD/TDMA);3 GHz 至 11 GHz 频带内的点对多点数字分组无线电系统
LST EN 301 744 V1.1.1-2007 固定无线电系统;点对多点设备;直接序列码分/时分多址(DS-CD/TDMA);3 GHz 至 11 GHz 频带内的点对多点数字分组无线电系统
LST ETS 300 636 Leid.1-2006 传输和多路复用(TM);频率范围为 1 至 3 GHz 的时分多址(TDMA)点对多点数字无线电系统
AENOR,关于时 亮点的标准
UNE-EN 50311:2004 铁路应用 机车车辆 用于点亮荧光灯的直流供电电子镇流器
UNE-EN 50193-2-2:2017 电瞬时热水器 第 2-2 部分:性能要求 单点使用电瞬时淋浴器 效率
UY-UNIT,关于时 亮点的标准
NORMA 54-P-1947 沥青材料软化点测量的临时标准
RO-ASRO,关于时 亮点的标准
STAS 128/1-1981 耐火产品.直接测定压缩时扭变点
STAS 11200/498-1983 图形符号.保持时间减去减压时间的图形符号(点焊,凸焊和缝焊)
STAS 11200/484-1983 图形符号.后热时间(点焊、凸焊和缝焊)的图形符号
STAS 11200/499-1983 图形符号.电流脉冲时间(点焊、凸焊和缝焊)的图形符号
(美国)军事条例和规范,关于时 亮点的标准
ARMY MIL-DTL-32411 (1)-2012 点火器,定时引信:带冲击管功能 M81
ARMY MIL-DTL-32411 (2)-2013 点火器,定时引信:带冲击管功能 M81
ARMY MIL-I-394 G NOTICE 2-1996 M60型防雨时间导火索点火器零件的装卸.组装及包装
ARMY MIL-I-394 G VALID NOTICE 1-1988 M60型防雨时间导火索点火器零件的装卸.组装及包装
ARMY MIL-I-394 G-1982 M60型防雨时间导火索点火器零件的装卸.组装及包装
安徽省标准,关于时 亮点的标准
DB34/T 3050-2017 重点时段道路运输保障工作指南
法国标准化协会,关于时 亮点的标准
NF Z85-521*NF EN 301021:2004 固定无线电系统 点对多点设备 时分多址(TDMA)3GHz-11GHz频带中点对多点数字无线电系统
NF Z17-035:2007 邮政服务.服务质量.散装邮件点到点服务传送时间的测量
NF Z17-035/IN1:2007 邮政服务.服务质量.散装邮件点到点服务传送时间的测量
NF C73-193-2-2*NF EN 50193-2-2:2017 电瞬时热水器 第 2-2 部分:性能要求 单点使用电瞬时淋浴器 效率
NF EN ISO 17709:2018 鞋类 - 样品和试件的取样地点、准备和调节时间
NF EN 301021:2004 电信 - 固定无线电系统 - 点对多点设备 - 时分多址 (TDMA) - 3 GHz 至 11 GHz 范围内的频段,用于点对多点数字无线电系统...
NF Z17-001:2007 邮政服务.服务质量.单件优先邮件和一级邮件点到点服务传送时间的测量
NF Z17-032:2007 邮政服务.服务质量.单件非优先邮件和二级邮件点到点服务传送时间的测量
NF Z17-032/IN1:2007 邮政服务.服务质量.单件非优先邮件和二级邮件点到点服务传送时间的测量
NF Z17-032*NF EN 14508:2016 邮政服务 服务质量 单件非优先邮件和二级邮件点到点服务传送时间的测量
NF Z17-001*NF EN 13850:2013 邮政业务. 服务质量. 单件有优先权邮件和一级邮件点到点服务运送时间的测量
NF ETS 300636:1998 电信 - 传输和复用 (TM) - 频率范围 1 GHz 至 3 GHz 的时分多址 (TDMA) 点对多点数字无线电系统。
ETSI - European Telecommunications Standards Institute,关于时 亮点的标准
ETSI EN 300 636:2000 固定 Radoi 系统;点对多点设备;时分多址(TDMA); 1 GHz 至 3 GHz 频段内的点对多点数字无线电系统(V1.2.1)
ETSI EN 300 636:2001 固定无线电系统;点对多点设备;时分多址(TDMA); 1 GHz 至 3 GHz 频段内的点对多点数字无线电系统(V1.3.1)
ETSI EN 301 021:2001 固定无线电系统;点对多点设备;时分多址(TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字无线电系统(V1.4.1)
ETSI EN 301 021:2002 固定无线电系统;点对多点设备;时分多址(TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字无线电系统(V1.5.1)
ETSI EN 301 021:2000 固定无线电系统;点对多点设备;时分多址(TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字无线电系统(V1.3.1)
ETSI EN 301 021:2003 固定无线电系统;点对多点设备;时分多址(TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字无线电系统(V1.6.1)
PRETS 300 636-1995 传输和复用(TM); 1 至 3 GHz 频带中的时分多路(接入(TDMA)点对多点数字系统
ETSI EN 301 744:2000 固定无线电系统;点对多点设备;直接序列码分/时分多址(DS-CD/TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字分组无线电系统(V1.2.1)
ETSI EN 301 744:2001 固定无线电系统;点对多点设备;直接序列码分/时分多址(DS-CD/TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字分组无线电系统(V1.2.1)
ETS 300 636-1996 传输和复用(TM); 1 至 3 GHz 频率范围内的时分多址(TDMA)点对多点数字无线电系统
PRETS 300 636-1996 传输和复用(TM); 1 至 3 GHz 频率范围内的时分多址(TDMA)点对多点数字无线电系统
河南省标准,关于时 亮点的标准
DB41/T 1164-2015 公路工程工序质量节点实时监控规程
丹麦标准化协会,关于时 亮点的标准
DS/EN 301021 V1.6.1:2005 固定无线电系统;点对多点设备;时分多址(TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字无线电系统
DS/EN 300636 V1.3.1:2005 固定无线电系统;点对多点设备;时分多址(TDMA); 1 GHz 至 3 GHz 频段内的点对多点数字无线电系统
DS/EN 300636 V1.2.1:2001 固定无线电系统;点对多点设备;时分多址(TDMA); 1 GHz 至 3 GHz 频段内的点对多点数字无线电系统
DS/EN 301744 V1.2.1:2004 固定无线电系统;点对多点设备;直接序列码分/时分多址(DS-CD/TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字分组无线电系统
DS/EN 301744 V1.1.1:2001 固定无线电系统;点对多点设备;直接序列码分/时分多址(DS-CD/TDMA); 3 GHz 至 11 GHz 频段内的点对多点数字分组无线电系统
欧洲电工标准化委员会,关于时 亮点的标准
EN 50193-2-2:2016 电瞬时热水器 第 2-2 部分:性能要求 单点使用电瞬时淋浴器 效率
PL-PKN,关于时 亮点的标准
PN-EN 50193-2-2-2017-01/A1-2020-10 E 电瞬时热水器 第 2-2 部分:性能要求 单点使用电瞬时淋浴器 效率
美国国防后勤局,关于时 亮点的标准
DLA MIL-PRF-22885/79 E VALID NOTICE 1-2012 开关,按钮,发光,瞬时,SPDT 和 DPDT,一盏灯,7 安培银触点,1 安培金触点
SE-SIS,关于时 亮点的标准
SIS SS 83 13 41-1992 秋季安全.临时护栏.稳定固定点功能要求
美国材料与试验协会,关于时 亮点的标准
ASTM E751-01 电阻点焊时声发射监测的标准实施规程
ASTM E751-96 电阻点焊时声发射监测的标准实施规程
ASTM E751-07 电阻点焊时声排放监控的标准实施规程
ASTM F1661-09(2015) 测定薄膜开关触点弹跳时间的标准试验方法
国家军用标准-国防科工委,关于时 亮点的标准
GJB 5494.13-2005 枪榴弹试验方法 第13部分:点火时间试验
GJB 6260-2008 飞机发动机催化点火燃油控制器定时器规范
北约标准局,关于时 亮点的标准
STANAG 2014-2000 命令的格式以及时间、地点和边界的指定
中国团体标准,关于时 亮点的标准
T/CIS 11005-2023 中药生产过程柱层析洗脱起点与终点的实时判断 近红外光谱法
T/SSMT 5-2021 实时精密单点定位与区域增强技术数据交互格式
行业标准-安全生产,关于时 亮点的标准
AQ 2016-2008 含硫化氢天然气井失控井口点火时间规定
US-FCR,关于时 亮点的标准
FCR COE ETL 1110-2-140-1972 炸药和起爆剂的分类和起爆帽的点火时间
日本工业标准调查会,关于时 亮点的标准
JIS Z 0201:1989 集装箱各测试点和零件试验时的标识方法
JIS Z 0201:2017 集装箱各测试点和零件试验时的标识方法
欧洲电信标准协会,关于时 亮点的标准
ETSI EN 301 021-2002 固定无线电系统.点对多点设备.时分多址(TDMA).3 GHz到11 GHz频带范围内的点对多点数字无线电系统(版本1.5.1)
ETSI EN 301 021-2000 固定无线电系统.点对多点设备.时分多址(TDMA).3 GHz到11 GHz频带范围内的点对多点数字无线电系统(版本1.3.1)
ETSI EN 301 021-2001 固定无线电系统.点对多点设备.时分多址(TDMA).3 GHz到11 GHz频带范围内的点对多点数字无线电系统(版本1.4.1)
ETSI EN 301 021-2003 固定无线电系统.点对多点设备.时分多址(TDMA).3 GHz到11 GHz频带范围内的点对多点数字无线电系统(版本1.6.1)
ETSI PRETS 300 636-1996 传输和多路转换(TM).在1-3 GHz频段内点到多点数字系统的时分多址接入(TDMA)
ETSI PRETS 300 636-1995 传输和多路转换(TM).在1-3 GHz频段内点到多点数字系统的时分多址接入(TDMA)
ZA-SANS,关于时 亮点的标准
SANS 300198:2005 固定无线电系统,点对点设备,在23GHz时数字信号传输的无线电系统参数
SANS 300636:2005 固定无线电系统;点对多点设备;时分多址访问(TDMA);从1千兆赫至3千兆赫频段范围的点对多点数字无线电系统
SANS 301021:2005 固定无线电系统;点对多点设备;时分多址访问(TDMA),从3千兆赫至11千兆赫频段范围的点对多点数字无线电系统
SANS 300197:2005 固定无线电系统,点对点设备,在32 GHz 和38 GHz时数字信号传输的无线电系统参数
CZ-CSN,关于时 亮点的标准
CSN IEC 965:1993 反应堆关闭无法连接主控室时的补充控制点
CSN 35 8071 Cast.14-1988 可变电阻器.低压水平时动触点接触电阻的测量方法
IN-BIS,关于时 亮点的标准
IS 9-1982 机织物在接近沸点洗涤时尺寸变化的测定方法
国际电工委员会,关于时 亮点的标准
IEC 63159-2-2:2021 家用瞬时电热水器.性能测量方法.第2-2部分:单点使用瞬时电热水器的效率
ES-UNE,关于时 亮点的标准
UNE-EN ISO 17709:2019 鞋类 样品和试件的取样地点、准备和调节持续时间
国际标准化组织,关于时 亮点的标准
ISO/TR 12351:1999 道路车辆 在碰撞试验中头部触点和持续时间的测定
欧洲标准化委员会,关于时 亮点的标准
EN ISO 899-2:1996 塑料.蠕变性能的测定.第2部分:三点负载时弯曲蠕变





