EN
本专题涉及中标项的标准有10条。
国际标准分类中,中标项涉及到航空航天制造用材料、环境保护。
在中国标准分类中,中标项涉及到标准化、质量管理、技术管理。
IETF - Internet Engineering Task Force,关于中标项的标准
RFC 6925-2013 DHCPv4 中继代理标识符子选项
RFC 7839-2016 DHCP 中的访问网络标识符选项
RFC 6842-2013 DHCP 服务器回复中的客户端标识符选项
RFC 5010-2007 动态主机配置协议版本 4(DHCPv4)中继代理标志子选项
美国电信工业协会,关于中标项的标准
TIA-102.AABA-A-2004 项目25.中继概述.新技术标准项目.数字无线电技术标准
美国防腐工程师协会,关于中标项的标准
NACE TM0399-1999 盐水中磷酸盐的标准测试方法.项目编号21238
行业标准-电子,关于中标项的标准
SJ/Z 9001.40-1987 基本环境试验规程 第2部分:各种试验 用IEC68标准中的各项试验模拟贮存影响的导则
美国材料与试验协会,关于中标项的标准
ASTM F2205-19 化学分散剂在溢油应用中的生态注意事项标准指南:热带环境
ASTM F2205-07 化学分散剂在溢油应用中的生态注意事项标准指南:热带环境
ASTM F2205-22 化学分散剂在溢油应用中的生态注意事项标准指南:热带环境





