检测服务详情 · 专业实验 · 定制方案

从需求沟通、方案设计到采样送检、报告出具,全流程一对一专属服务。依托化学、生物、机械、声光电磁等专业实验室与精密仪器,依据国家标准及行业规范作业,为各行业客户提供覆盖多领域的检测服务与定制化实验方案。

对象式分析检测


EN

本专题涉及对象式分析的标准有500条。

国际标准分类中,对象式分析涉及到词汇、道路车辆综合、粒度分析、筛分、电信系统、工业自动化系统、软件开发和系统文件、字符集和信息编码、建筑工业、信息技术应用、开放系统互连(OSI)、农业和林业、照明、网络、核能工程、音频、视频和视听工程、信息学、出版、地质学、气象学、水文学、农业机械、工具和设备、金属矿、有色金属、分析化学、服务、物理学、化学、航空器和航天器综合、计算机图形技术、半导体材料、空气质量、感官分析、有机化学、艺术和手工艺品、机器、装置、设备的特性和设计、质量、石油产品综合、实验室医学、信息技术用语言、教育、纸浆、纸和纸板、土质、土壤学、微处理机系统、肉、肉制品和其他动物类食品、化工产品、流体动力系统、输电网和配电网、接口和互连设备、标准化总则、飞机场建筑、摄影技术、文献成像象技术、捕捞和水产养殖、电影、阀门、医疗设备、天然气、无线通信。

在中国标准分类中,对象式分析涉及到基础标准与通用方法、筛分、筛板与筛网、、工业控制机与计算技术应用装置、信息处理技术综合、基础标准和通用方法、水利、水电工程综合、数据媒体、林业基础标准与通用方法、核材料、核燃料及其分析试验方法、计算机开放与系统互连、计算机图形、编码、字符集、字符识别、测绘综合、通信网技术体制、编辑、出版、工业自动化与控制装置综合、农机具、轻金属矿、软件工程、电子光学与其他物理光学仪器、数据通信、核反应堆与核电厂核岛设备、可靠性、气象学、区域环境质量标准、钢铁产品综合、植物检疫、病虫害防治、电缆及其附件、物理学与力学、数据通信设备、数据元表示方法、供气器材设备、医用化验设备、化学计量、造纸综合、系统设备接口、受计算机控制的电子器具、纸浆与纸板、石油勘探、开发与集输工程综合、液压与气动装置、电力系统、分类编码、音响、电声设备、电子计算机应用、环境条件与通用试验方法、制片设备、阀门、金融、保险、自动控制与遥控装置、教育、学位、学衔、计算机应用、社会公共安全综合、天然气、微波通信设备。


RU-GOST R,关于对象式分析的标准

GOST R 52361-2005 对象的分析控制.术语和定义

GOST R 59512-2021 人工照明 照明系统对象清单的信息支持 对象分类

GOST R ISO/IEC 9594-7-1998 信息技术.开放式系统互连.程序目录.第7部分:精选对象类型

GOST 16274.0-1977 铋.分析方法.对分析方法的一般要求

GOST 22519.0-1977 铊.对分析方法一般要求

GOST R 56572-2015 低电压系统. 缆线系统. 应用对象的分类

GOST R 59492-2021 保护文化遗产对象 行政文件的类型及其正式化的顺序

GOST 13637.0-1993 镓.对分析方法的一般要求

GOST 12072.0-1979 镉.对分析方法的一般要求

GOST 18385.0-1989 铌.对分析方法的一般要求

GOST 29269-1991 土壤.对于分析的一般要求

GOST 13637.0-1977 镓 对分析方法的一般要求

GOST 7702.2.0-2016 家禽屠宰产品, 即烹饪家禽肉制品和生产环境对象. 微生物分析用取样方法和制备

GOST ISO 7609-2014 精油. 采用毛细管气象色谱的分析. 通用方法

GOST 26139-1984 分散对象的自动控制系统的接口.一般要求

GOST R 55418-2013 航空工艺. 标准化对象的参数分类. 通用要求

GOST R IEC 62264-2-2010 企业控制系统集成. 第2部分. 对象模型属性

GOST R 53161-2008 感官分析.方法论.成对比较法

GOST 20580.0-1980 铅.对化学分析法的一般要求

GOST ISO 10399-2015 感官分析. 方法学. 对比试验法

GOST 19251.0-1979 锌.对化学分析方法的一般要求

GOST 9958-1981 腊肠和肉制品.对细菌的分析法

GOSTR,关于对象式分析的标准

GOST R 52361-2018 对象的分析控制 术语和定义

美国机动车工程师协会,关于对象式分析的标准

SAE J138-1969 针对测试对象动态研究的薄膜分析指南

SAE ARP5580-2001 针对非汽车应用推荐的失效模式及影响分析(FMEA)实践

SAE - SAE International,关于对象式分析的标准

SAE J138-2019 针对测试对象动态研究的薄膜分析指南

SAE RB9-2015 失效模式和影响分析

IETF - Internet Engineering Task Force,关于对象式分析的标准

RFC 2996-2000 RSVP DCLASS 对象的格式

RFC 5070-2007 事件对象描述交换格式

RFC 4119-2005 基于存在的 GEOPRIV 位置对象格式

RFC 7970-2016 事件对象描述交换格式版本 2

RFC 2677-1999 NBMA 下一跃点解析协议(NHRP)的托管对象定义

RFC 7495-2015 事件对象描述交换格式(IODEF)的枚举参考格式

RFC 3440-2002 非对称数字用户线分机管理对象的定义

RFC 7570-2015 显式路由对象(ERO)中的标签交换路径(LSP)属性

RFC 5139-2008 存在信息数据格式位置对象(PIDF-LO)的修订公民位置格式

RFC 5962-2010 存在信息数据格式位置对象(PIDF-LO)的动态扩展

RFC 5605-2009 分组交换网络(PSN)上 ATM 的管理对象

RFC 7203-2014 结构化网络安全信息的事件对象描述交换格式(IODEF)扩展

RFC 6510-2012 标签交换路径(LSP)属性对象的资源预留协议(RSVP)消息格式

RFC 6848-2013 在存在信息数据格式位置对象(PIDF-LO)中指定城市地址扩展

RFC 6685-2012 IANA XML 注册表中事件对象描述交换格式(IODEF)扩展的专家评审

RFC 5604-2009 分组交换网络(PSN)上时分多路复用(TDM)的托管对象

RFC 7459-2015 存在信息数据格式位置对象(PIDF'O)中不确定性和置信度的表示

英国标准学会,关于对象式分析的标准

BS ISO 13322-1:2005 粒度分析.图象分析方法.静态图象分析方法

BS ISO 13322-1:2014 粒度分析.图象分析方法.静态图象分析方法

BS PD CLC/TR 62453-41:2009 场器件工具接口规范(FDT).第41部分.对象模型综合剖面.一般对象模式

BS ISO/IEC 29168-1:2023 信息技术 开放系统互联 对象标识符解析系统

BS ISO/IEC 14496-14:2004 信息技术.音视对象的编码.MP4文件格式

BS ISO/IEC 14496-14:2003 信息技术 视听对象的编码 MP4 文件格式

BS ISO/IEC 9594-7:1991 信息技术.开式系统互连.目录.第7部分:选择对象类别

21/30430395 DC BS ISO/IEC 29168-1 信息技术 开放系统互连 第1部分.对象标识符解析系统

18/30366604 DC BS ISO/IEC 14496-22 信息技术 视听对象编码 第 22 部分:开放字体格式

BS 6870-3:1989 铝矿石分析.第3部分:采用波长色散式X射线荧光法对多元素分析的方法

BS ISO 25498:2010 微光束分析.解析电子显微测定法.透射式电子显微镜对选定区域进行电子衍射分析

19/30398721 DC BS ISO/IEC 14496-22 AMD1 信息技术 视听对象编码 第 22 部分:开放字体格式

22/30433875 DC BS ISO/IEC 14496-22 AMD2 信息技术 视听对象编码 第 22 部分:开放字体格式

BS ISO/IEC 14496-15:2004 信息技术.音视对象的编码.高级视频编码文件格式

BS 5929-2:1982 食品感官分析方法.第2部分:配对对照试验

BS PD CEN ISO/TS 80004-6:2021 纳米技术. 词汇. 第6部分: 纳米对象表征

22/30464047 DC BS EN ISO/IEC 14496-12 信息技术 视听对象编码 第 12 部分:ISO 基础媒体文件格式

20/30396127 DC BS ISO/IEC 14496-12 AMD4 信息技术 视听对象编码 第 12 部分:ISO 基础媒体文件格式

21/30425628 DC BS ISO/IEC 14496-12 AMD1 信息技术 视听对象编码 第 12 部分:ISO 基础媒体文件格式

19/30390382 DC BS ISO/IEC 14496-12 AMD3 信息技术 视听对象编码 第 12 部分:ISO 基础媒体文件格式

BS CWA 14871:2003 学习对象元数据用受控词汇.类型学、影响分析、指南及以网络为基础的词汇登记

17/30345988 DC BS ISO/IEC 14496-12 AMD2 信息技术 视听对象的编码 第 12 部分.ISO 基础媒体文件格式

16/30337275 DC BS ISO/IEC 14496-12 AMD1 信息技术 视听对象的编码 第 12 部分.ISO 基础媒体文件格式

21/30404749 DC BS ISO/IEC 29168-2 信息技术 开放系统互连 第二部分 对象标识符解析系统运营机构程序

18/30373691 DC BS ISO/IEC 14496-32 信息技术 视听对象编码 第 32 部分:文件格式参考软件和一致性

BS ISO/IEC 10165-4:2000 信息技术.开放式系统互连.管理信息结构.管理对象定义指南

BS EN ISO 10399:2004 感官分析 方法论 对比试验法

BS EN ISO 10399:2010 感官分析.方法论.对比试验法

BS EN ISO 5495:2005+A1:2016 感官分析 方法 配对比较测试

20/30423363 DC BS ISO/IEC 8824-2 信息技术 抽象语法表示法一(ASN.1)第2部分. 信息对象规范

15/30319561 DC BS ISO/IEC 8824-2 信息技术 第2部分:抽象语法表示法一(ASN.1):信息对象规范

12/30265097 DC BS ISO/IEC 14496-15 AMD2 信息技术 视听对象的编码 第 15 部分:高级视频编码 (AVC) 文件格式

13/30289135 DC BS ISO/IEC 14496-18 AMD1 信息技术 视听对象的编码 字体压缩和流式传输

BS ISO 11938:2013 微束分析.电子探针显微分析.使用波长色散光谱对元素映射的分析方法

BS EN ISO 5495:2006 感官分析.方法学.成对比较试验

中国团体标准,关于对象式分析的标准

T/CCSA 426-2023 分布式文件存储和分布式对象存储的技术要求

T/CCPITCSC 025-2019 管理咨询服务对象的分类与代码

T/ZPP 017-2023 质谱流式细胞分析仪

韩国科技标准局,关于对象式分析的标准

KS X ISO/IEC 29168-1:2014 信息技术.开放式系统间相互接续.第1部分:对象标识符解析系统定义

KS X 6047-4-2011(2021) 文档对象模型(DOM)2级样式规范

KS X 6047-4-2011 文档对象模型(DOM)级别2样式规范

KS X ISO/IEC 29168-1-2014(2019) 信息技术 - 开放系统互连 - 第1部分:对象标识符解析系统

KS X ISO/IEC 14496-14-2005(2020) 信息技术.视听对象的编码.第14部分:MP4文件格式

KS X ISO/IEC 29168-2:2014 信息技术.开放式系统间相互接续.第2部分:对象标识符解析系统运营机构的程序

KS X 1908-2018 物联网的对象标识符分配

KS X ISO/IEC 14496-12-2005(2020) 信息技术视听对象编码第12部分:ISO基本媒体文件格式

KS X ISO/IEC 14496-7-2005(2020) 信息技术视听对象编码(MPEG-4)第7部分:视听对象编码优化参考软件

KS X ISO/IEC 14496-17:2005 信息技术.动画与音频对象编码(MPEG-4).第17部分:文本流格式

KS X ISO/IEC 14496-14:2005 信息技术.动画与音频对象编码(MPEG-4).第14部分:MP4文件格式

KS X 4116-2014(2019) 信息技术开放系统互连服务对象标识解析系统框架

KS X ISO/IEC 14496-15-2005(2020) 信息技术视听对象编码第15部分:高级视频编码(AVC)文件格式

KS X ISO/IEC 14496-18-2005(2020) 信息技术.视听对象编码(MPEG-4).第18部分:字体压缩和流式传输

KS X 4116-2014 信息技术“开放系统互联”服务对象标识符解析系统框架

KS X 4115-2014 信息技术.开放系统互连.解析系统的对象识别符(OID) {1 2 410}

KS X ISO/IEC 8824-2(A)-2014(2019) 信息技术 - 抽象语法符号一(ASN.1)第2部分:信息对象规范

KS X ISO/IEC 29168-2-2014(2019) 信息技术 - 开放系统互连 - 第2部分:对象标识符解析系统操作机构的程序

KS X ISO/IEC 14496-7:2005 信息技术.动画与音频对象编码(MPEG-4).第7部分:音视对象编码用最佳参考软件

KS D 1924-2011(2016) 对于ferrosilicochromium化学分析方法

KS X ISO/IEC 14496-12:2005 信息技术.动画与音频对象编码(MPEG-4).第12部分:ISO基介质文档格式

KS C ISO TS 80004-3:2021 纳米技术 - 词汇 - 第3部分:碳纳米对象

KS X ISO/IEC 14496-18:2005 信息技术.动画与音频对象编码(MPEG-4).第18部分:字体压缩和流式传输

KS D 1710-2019 对银条的化学分析方法

KS D 2588-2005(2010) Sasanhwasam锰(对于铁素体)的分析

KS I ISO 15337:2012 周边空气.气象滴定法.臭氧分析仪校准

KS M 2078-2013 液化石油气.二甲醚混合燃料的成分分析试验方法.气象色谱分析(GC)

KS D 0267-1990(2006) 硅 硼的方式分析

KS D 2564-1993(1998) 钽锰的方式分析

KS D 2557-1985(2000) 钨 钽的方式分析

KS D 2557-1985 钨 钽的方式分析

KS M ISO 25477:2009 纸、纸板和纸浆.物象分析测量用基础指南

KS X ISO/IEC 14496-15:2005 信息技术.动画与音频对象编码(MPEG-4).第15部分:高级视频编码(AVC)文档格式

KS B ISO 14539-2015(2020) 操作型工业机器人 对象与抓式夹具 词汇和特性表示处理

KS B ISO 3938:2007 液压传动.污染分析.数据分析报告方式

KS X ISO/IEC 14496-1-2005(2020) 信息技术.视听对象编码(MPEG-4).第1部分:系统

KS X ISO/IEC 14496-2-2005(2020) 信息技术.视听对象编码(MPEG-4).第2部分:视觉

KS D 1959-2003(2013) 对于铜产品的化学分析方法

KS D 1684-2008(2018) 对镁锭的发射光谱分析方法

KS M 8531-2018 对于氮化合物分析氢氧化钠

KS X 2513-1-2001(2017) 信息技术计算机图形学与图像处理多媒体对象表示环境第1部分:多媒体对象表示环境基础

KS X ISO/IEC 14496-20-2007(2017) 信息技术视听对象编码第20部分:轻量应用场景表示(激光)和简单聚集格式(SAF)

KS X ISO/IEC 11185-7-2004(2009) 信息技术.国际标准化轮廓FVT2nn.虚拟终端基本类.控制对象类型定义寄存器.第7部分:FVT2110.入口控制对象

KS X ISO/IEC 14496-27-2010(2020) 视听对象的信息技术编码第27部分:三维图形

KS X ISO/IEC 14496-3-2005(2020) 视听对象的信息技术编码(MPEG-4).第3部分:音频

KS D 2605-1993(1998) 镍 - 铜合金的方式分析

KS Q ISO 5495:2009 感官分析.方法学.成对比较试验

KS Q ISO 5495-2009(2019) 感官分析-方法学-配对比较试验

KS J 4201-2018 对于血清白蛋白定量分析方法

KS D 1838-2019 化学分析方法对铁铬电热材料

加拿大标准协会,关于对象式分析的标准

CAN/CSA-ISO/IEC 14496-17:2007 信息技术-视听对象的编码-第17部分:流式文本格式

CSA ISO/IEC-14496-2-05-CAN/CSA CORR 1:2005 信息技术.视听对象的编码.第2部分:视觉对象

CSA ISO/IEC 14496-2-05-CAN/CSA CORR 3:2009 信息技术.视听对象的编码.第2部分:视觉对象

CAN/CSA-ISO/IEC 14496-14:2004 信息技术视听对象编码第14部分:MP4文件格式

CSA ISO/IEC-14496-2-05-CAN/CSA CORR 2:2008 信息技术.视听对象的编码.第2部分:视觉对象.技术勘误表2

CSA ISO/IEC 14496-2-05-CAN/CSA AMD 3:2008 信息技术.视听对象的编码.第2部分:视觉对象.修改件3:对色彩空间的支持

CSA ISO/IEC 14496-2-05-CAN/CSA AMD 3 CORR 1:2009 信息技术.视听对象的编码.第2部分:视觉对象.修改件3:对色彩空间的支持

CAN/CSA-ISO/IEC TR 14496-7:2005 信息技术视听对象编码第7部分:视听对象编码优化参考软件

CSA ISO/IEC 14496-17-07-CAN/CSA:2007 信息技术.视听对象的编码.第17部分:流文本格式.第1版

CAN/CSA-ISO/IEC 19500-2:2013 信息技术 对象管理组 通用对象请求代理架构(CORBA) 第2部分:互操作性

CSA ISO/IEC 14496-22-07-CAN/CSA:2007 信息技术.视听对象的编码.第22部分:开放字体格式.第1版

CSA ISO/IEC 14496-12-09-CAN/CSA:2009 信息技术.视听对象的编码.第12部分:ISO基础媒体文件格式

CSA ISO/IEC 14496-2-05-CAN/CSA AMD 4:2009 信息技术.视听对象的编码.第2部分:视觉对象.修改件4:6级简单轮廓

CAN/CSA-ISO/IEC 14496-22A:2012 信息技术 视听对象编码 第22部分:开放字体格式 修正案 1:支持多对一范围映射

CSA ISO/IEC 14496-14-04-CAN/CSA CORR 1:2007 信息技术.视听对象的编码.第14部分:MP4文件格式.技术勘误表1

CSA ISO/IEC-14496-2-05-CAN/CSA AMD 1:2005 信息技术.视听对象的编码.第2部分:视觉对象.修改件1:防错简单可伸缩轮廓

CSA ISO/IEC-14496-15-05-CAN/CSA AMD 1:2007 信息技术.视听对象的编码.第15部分:高级视频编码(AVC)文件格式.修改件1:对FRExt的支持

CSA ISO/IEC TR 14496-7-04:2004 信息技术 视听对象编码 第7部分:优化的视听对象编码参考软件 ISO/IEC TR 14496-7:2002

CSA ISO/IEC-14496-2-05-CAN/CSA TC 1:2005 信息技术 视听对象编码 第2部分:视觉

CAN/CSA-ISO/IEC 14496-1:2012 信息技术《视听对象编码》第1部分:系统

CAN/CSA-ISO/IEC 14496-15:2015 信息技术-视听对象的编码-第15部分:ISO 基本媒体文件格式中网络抽象层(NAL)单元结构化视频的承载

CAN/CSA-ISO/IEC 14496-22:2010 信息技术 视听对象编码 第22部分:开放字体格式(技术勘误 1:2012年3月)

CSA ISO/IEC 14496-3-06-CAN/CSA AMD 5:2008 信息技术.视听对象的编码.第3部分:音频对象.修改件5:BSAC扩展和MPEG环绕声信息的传送

CSA ISO/IEC 14496-1-05-CAN/CSA:2005 信息技术.视听对象的编码.第1部分:系统

CSA ISO/IEC 14496-3-06-CAN/CSA:2006 信息技术.视听对象的编码.第3部分:音频

CSA ISO/IEC 14496-3-06-CAN/CSA CORR 5:2009 信息技术.视听对象的编码.第3部分:声音

CSA ISO/IEC 14496-3-06-CAN/CSA CORR 4:2009 信息技术.视听对象的编码.第3部分:声音

CSA ISO/IEC 14496-3-06-CAN/CSA CORR 3:2009 信息技术.视听对象的编码.第3部分:声音

CSA ISO/IEC 14496-3-06-CAN/CSA CORR 2:2009 信息技术.视听对象的编码.第3部分:声音

CSA ISO/IEC 14496-15-05-CAN/CSA AMD 2:2009 信息技术.视听对象的编码.第15部分:高级视频编码(AVC)文件格式.修改件2:对可伸缩视频编码(SVC)的文件格式支持

CAN/CSA-ISO/IEC 14496-4X:2009 信息技术 视听对象编码 第4部分:一致性测试 修正案 24:文件格式一致性

CSA ISO/IEC 14496-4-06-CAN/CSA AMD 24:2009 信息技术.视听对象的编码.第4部分:一致性测试.修改件24:文件格式一致性

CSA ISO/IEC 14496-15-05-CAN/CSA CORR 2:2007 信息技术.视听对象的编码.第15部分:高级视频编码(AVC)文件格式.技术勘误表2

CSA ISO/IEC 14496-15-05-CAN/CSA CORR 1:2007 信息技术.视听对象的编码.第15部分:高级视频编码(AVC)文件格式.技术勘误表1

CAN/CSA-ISO/IEC 14496-18:2005 信息技术 视听对象编码 第18部分:字体压缩和流式传输(技术勘误 1:2007年8月)

CAN/CSA-ISO/IEC 14496-4 AMD 37:2010 信息技术《视听对象编码》第4部分:一致性测试修正案 37:附加文件格式一致性

CAN/CSA-ISO/IEC 14496-20:2009 信息技术《视听对象编码》第20部分:轻量级应用场景表示(LASeR)和简单聚合格式(SAF)

CSA ISO/IEC 14496-14:2020 信息技术-视听对象的编码-第14部分:MP4 文件格式(采用 ISO/IEC 14496-14:2020,第三版,2020-01)

CAN/CSA-ISO/IEC 14496-5:2006 信息技术 视听对象的编码 第5部分:参考软件

CAN/CSA-ISO/IEC 14496-19:2005 信息技术视听对象编码第19部分:合成纹理流

AT-ON,关于对象式分析的标准

OENORM B 1801-1-2021 施工中的项目和对象管理 第1部分:对象施工

ONORM A 2642-1997 信息技术.开放式系统互联.奥地利信息对象注册程序

ONORM EN 27941-1994 商用丙烷和丁烷.气象色谱分析(ISO 7941-1988)

国际电信联盟,关于对象式分析的标准

ITU-T X.1541 SPANISH-2012 (预发布)事件对象描述交换格式

ITU-T X.1541-2012 事件对象描述交换格式.17号研究组

ITU-T X.672-2010 信息技术.开放系统互连.对象标识符解析系统.17号研究组

ITU-T T.171 SPANISH-1996 交互式视听服务协议:多媒体和超媒体对象的编码表示

ECMA - European Association for Standardizing Information and Communication Systems,关于对象式分析的标准

ECMA 255-1996 便携式通用工具环境(PCTE) 面向对象扩展 抽象规范

ECMA 227-1995 便携式通用工具环境(PCTE) 支持细粒度对象的扩展 抽象规范

ECMA 256-1996 便携式通用工具环境(PCTE) 面向对象扩展 C 编程语言绑定

ECMA 257-1996 便携式通用工具环境(PCTE) 面向对象扩展 Ada 编程语言绑定

浙江省标准,关于对象式分析的标准

DB33/T 2512-2022 水利对象分类规范

台湾地方标准,关于对象式分析的标准

CNS 13913-3-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第3部:应用参考信息对象记录加载控制对象与终端参考信息对象记录通知控制对象

CNS 13913.3-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第3部:应用参考信息对象记录加载控制对象与终端参考信息对象记录通知控制对象

CNS 13913-6-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第6部:状态信息控制对象

CNS 13913-7-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第7部:登录控制控制对象

CNS 13913-5-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第5部:逻辑影像控制对象

CNS 13913.6-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第6部:状态信息控制对象

CNS 13913.7-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第7部:登录控制控制对象

CNS 13913.5-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第5部:逻辑影像控制对象

CNS 13913-9-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第9部:第1项分页字段登录指令控制对象

CNS 13913.11-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第11部:第1项分页字段登录引导控制对象

CNS 13913-11-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第11部:第1项分页字段登录引导控制对象

CNS 13913.9-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第9部:第1项分页字段登录指令控制对象

CNS 13913-4-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第4部:水平定位点控制对象

CNS 13913.4-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第4部:水平定位点控制对象

CNS 13913-2-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第2部:循序与非循序终端控制对象

CNS 13913-1-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第1部:循序与非循序应用控制对象

CNS 13913.2-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第2部:循序与非循序终端控制对象

CNS 13913.1-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第1部:循序与非循序应用控制对象

CNS 13913-10-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第10部:第1项表格字段登录引导控制对象

CNS 13913-8-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第8部:第1项表格字段登录指令控制对象

CNS 13913.10-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第10部:第1项表格字段登录引导控制对象

CNS 13913.8-1997 信息技术–开放系统互连–虚拟终端机基本类别–控制对象型式定义之注册–第8部:第1项表格字段登录指令控制对象

国家林业局,关于对象式分析的标准

LY/T 2413.403-2016 林业物联网 第403部分:对象标识符解析系统通用要求

ANSI - American National Standards Institute,关于对象式分析的标准

INCITS/ISO/IEC 14496-14:2003 信息技术视听对象编码第14部分:MP4文件格式

INCITS/ISO/IEC TR 14496-7:2002 信息技术 视听对象编码 第7部分:优化的视听对象编码参考软件(INCITS Adoption)

INCITS/ISO/IEC TR 14496-7:2004 信息技术 视听对象编码 第7部分:用于视听对象编码的优化参考软件

X3.135.10-1998 数据库语言 SQL 第10部分:对象语言绑定(SQL/OLB)

INCITS ISO/IEC 14496-2 AMD 2:2002 信息技术 视听对象编码 第2部分:视觉修正案 2:流式视频配置文件(由 INCITS 采用)

INCITS/ISO/IEC 14496-5:2001 信息技术 视听对象的编码 第5部分:参考软件

INCITS ISO/IEC 14496-2:1999 信息技术视听对象编码第2部分:视觉(INCITS 采用)

INCITS/ISO/IEC 14496-3:2001 信息技术 视听对象编码 第3部分:音频(INCITS 通过)

INCITS/ISO/IEC 14496-3:1999 信息技术 视听对象编码 第3部分:音频(INCITS 通过)

INCITS ISO/IEC 14496-2:2001 信息技术视听对象编码第2部分:视觉(INCITS 采用)

美国电气电子工程师学会,关于对象式分析的标准

IEEE Std 802.3p-1993 局域网和城域网 管理对象(GDMO)开发指南(ISO 10164-4)层管理对象格式(第 5 节)

IEEE 802.9C-1995 局域网和城域网:802.9 补充:IEEE 标准管理对象一致性声明(MOCS)形式

美国材料与试验协会,关于对象式分析的标准

ASTM C1718-10 使用层析成象γ扫描法对放射性物质进行无损分析的标准试验方法

ASTM E1122-96 用自动图象分析得到JK夹杂物额定值

ASTM D6563-05(2010)e1 气象色谱分析法分析苯,甲苯,二甲苯(BTX)浓缩物的标准试验方法

国际标准化组织,关于对象式分析的标准

ISO/IEC 29168-1:2011 信息技术.开放系统互连.第1部分:对象标识符解析系统

ISO/IEC 29168-1:2023 信息技术.开放系统互连.第1部分:对象标识符解析系统

ISO/IEC 14496-14:2003 信息技术.音视对象的编码.第14部分:MP4文件格式

ISO/IEC 14496-22:2009 信息技术.视听对象编码.第22部分:开放字体格式

ISO/IEC 14496-22:2015 信息技术.视听对象编码.第22部分:开放字体格式

ISO/IEC 14496-14:2018 信息技术 - 视听对象的编码 - 第14部分:Mp4文件格式

ISO/IEC 14496-14:2020 信息技术 - 视听对象的编码 - 第14部分:Mp4文件格式

ISO/IEC 14496-22:2007 信息技术.视听对象的编码.第22部分:开放字型格式

ISO/IEC 14496-22:2019 信息技术 - 视听对象的编码 - 第22部分:打开字体格式

ISO/IEC 14496-12:2004 信息技术.音视对象编码.第12部分:ISO基介质文档格式

ISO/IEC 14496-12:2005 信息技术.音视对象编码.第12部分:ISO基介质文档格式

ISO/IEC 14496-17:2006 信息技术.音频-可视对象的编码.第17部分:文本流格式

ISO/IEC 14496-12:2012 信息技术.音视对象编码.第12部分:ISO基介质文档格式

ISO/IEC 14496-12:2020 信息技术.音视对象编码.第12部分:ISO基介质文档格式

ISO/IEC 19500-3:2012 信息技术.对象管理组.公共对象请求代理结构(CORBA).第3部分:组件

ISO/IEC 19500-1:2012 信息技术.对象管理组.公共对象请求代理结构(CORBA).第1部分:接口

ISO/IEC 14496-12:2015 信息技术.音、视频对象编码.第12部分:ISO基介质文档格式

ISO/IEC 14496-12:2008 信息技术.音、视频对象编码.第12部分:ISO基介质文档格式

ISO/IEC TR 14496-7:2002 信息技术.音视对象编码.第7部分:音视对象编码用最佳参考软件

ISO/IEC 14496-22:2009/Amd 1:2010 信息技术.音频可视对象的编码.第22部分: 开放式字体格式.修改件1:支持多对一区间映射

ISO/IEC TR 14496-7:2004 信息技术.音视对象编码.第7部分:音视对象编码用最优化参考软件

ISO/IEC 19500-2:2012 信息技术.对象管理组.公共对象请求代理结构(CORBA).第2部分:互操作性

ISO/IEC 14496-12:2022 信息技术.视听对象的编码.第12部分:ISO基本媒体文件格式

ISO 17101-2:2012 农业机械.投掷对象试验和验收标准.第2部分:甩刀式割草机

ISO 17101-1:2012 农业机械.投掷对象试验和验收标准.第1部分:旋转式割草机

ISO/IEC FDIS 29168-2 信息技术《开放系统互联》第2部分:对象标识符解析系统运行机构程序

ISO/IEC 29168-2:2011 信息技术.开放系统互连.第2部分:对象标识符解析系统运行代理程序

ISO 25498:2010 微光束分析.解析电子显微测定法.透射式电子显微镜对选定区域进行电子衍射分析

ISO 25498:2018 微光束分析.解析电子显微测定法.透射式电子显微镜对选定区域进行电子衍射分析

ISO/TS 80004-2:2015 纳米技术.词汇.第2部分:纳米对象

ISO/IEC 14496-15:2019 信息技术 - 视听对象的编码 - 第15部分:高级视频编码(avc)文件格式

ISO/IEC 14496-18:2004 信息技术.音频-可视对象的编码.第18部分:字体压缩和流式传输

ISO/IEC 14496-12:2012/Amd 3:2015 信息技术.音视对象编码.第12部分:ISO基介质文档格式 修改件3

ISO/IEC 14496-15:2010 信息技术.视听对象的编码.第15部分:高级视频编码(AVC)文档格式

ISO/IEC 14496-14:2003/Cor 1:2006 信息技术.音频-可视对象的编码.第14部分:MP4文件格式.技术勘误1

ISO/IEC 14496-2:2001/Amd 2:2002 信息技术.视听对象的编码.第2部分:视觉.修改件2:流式视频轮廓

ISO/IEC 14496-15:2004 信息技术.音频-可视对象的编码.第15部分:高级视频编码文档格式

ISO/IEC 14496-15:2004/Cor 1:2006 信息技术.音频-可视对象的编码.第15部分:高级视频编码文档格式

ISO/IEC 14496-32:2021 信息技术视听对象编码第32部分:文件格式参考软件及其一致性

ISO/IEC 14496-1:2001/Amd 8:2004 信息技术.音频-可视对象的编码.第1部分:系统.修改件8:新对象类型指示编码点

ISO/IEC 14496-12:2008/Cor 1:2008 信息技术.视听对象的编码.第12部分:ISO基介质文件格式.技术勘误1

ISO/IEC 14496-12:2008/Cor 3:2009 信息技术.视听对象的编码.第12部分:ISO基本媒体文件格式.勘误表3

ISO/IEC 14496-12:2012/Cor 3:2015 信息技术.音视对象编码.第12部分:ISO基介质文档格式 技术勘误表3

ISO/IEC 14478-2:1998 信息技术.计算机图形和图象处理.对多媒体对象的表示环境(PREMO).第2部分: 基本成份

ISO/IEC 14496-4:2000 信息技术. 视听对象.第部分:一致性测试

ISO/IEC 30106-2:2016 信息技术 - 面向对象Bioapi - 第2部分:Java实现

ISO/TS 80004-6:2021 纳米技术. 词汇. 第6部分: 纳米对象描述

ISO/IEC 30106-2:2020 信息技术 - 面向对象Bioapi - 第2部分:Java实现

ISO/IEC 30106-1:2016 信息技术 - 面向对象的Bioapi - 第1部分:架构

ISO/IEC 14496-15:2022 信息技术.视听对象的编码.第15部分:ISO基本媒体文件格式的网络抽象层(NAL)单元结构视频的传输

ISO/IEC 14496-12:2005/Cor 1:2005 信息技术.视听对象的编码.第12部分:ISO基本介质文档格式.技术勘误1

ISO/IEC 14496-12:2005/Cor 3:2007 信息技术.视听对象的编码.第12部分:ISO基本介质文档格式.技术勘误3

ISO/IEC 14496-12:2008/Cor 2:2009 信息技术.视听对象的编码.第12部分:ISO基介质文档格式.技术勘误表2

ISO/TR 25477:2008 纸、纸板和纸浆.物象分析测量用基础指南

ISO/IEC 14496-1:2001 信息技术 声视频对象编码 第1部分:系统

ISO/IEC 14496-3:2005 信息技术.音视对象的编码.第3部分:音频

ISO/IEC 14496-3:2009 信息技术.音视频对象编码.第3部分:音频

ISO/IEC 30106-3:2016 信息技术.面向对象的BioAPI.第3部分:C#实现

ISO/CD 7673-1 农业灌溉 第1部分:核心概念、过程和对象

ISO/IEC 30106-3:2020 信息技术.面向对象的BioAPI.第3部分:C#实现

ISO/IEC 14496-1:2010 信息技术.视听对象的编码.第1部分:系统

ISO/IEC 14496-3:2019 信息技术 - 视听对象的编码 - 第3部分:音频

ISO/IEC 30106-4:2019 信息技术.面向对象的BIOAPI .第4部分:C++实现

ISO/IEC 14496-12:2005/Cor 2:2006 信息技术.音频-可视对象的编码.第12部分:ISO基介质文档格式.技术勘误2

ISO/IEC 14496-12:2015/Amd 1:2017 信息技术.音、视频对象编码.第12部分:ISO基介质文档格式.修改件1:DRC扩展

ISO 17101:2004 农业机械.旋转和甩刀式割草机.投掷对象试验和验收标准

ISO 15360-2:2001 再生纸浆.粘性和塑性评估.第2部分:图象分析法

ISO 15360-2:2015 再生纸浆.粘性和塑性评估.第2部分:图象分析法

ISO/IEC 14496-15:2004/Cor 2:2006 信息技术.音视对象的编码.第15部分:高级视频编码(AVC)文档格式.技术勘误2

ISO/IEC 14496-20:2006/Cor 1:2007 信息技术.视听对象的编码.第20部分:光盘(LASeR)和简易集合格式(SAF).技术勘误1

ISO/IEC 14496-12:2008/Cor 4:2011 信息技术.音频可视对象的编码.第12部分:ISO基本介质文档格式;技术勘误4

ISO/IEC 14496-12:2012/Cor 1:2013 信息技术. 音频-可视对象的编码. 第12部分: ISO基媒体文件格式; 技术勘误表1

ISO/IEC 14496-5:2001 信息技术.音视对象编码.第5部分:参考软件

IEC 62264-2:2004 企业控制系统集成 第2部分:对象模型属性

ISO 12234-2:2001 电子静止图象成像 可擦存储 第2部分:TIFF/EP图象数据格式

ISO/IEC 14496-4:2004/Amd 37:2009 信息技术.视听对象编码.第4部分:一致性测试.修改件37:附件文件格式一致性

ISO 26428-9:2009 数字电影院(D-cinema)发行母带.第9部分:图像象素点对3.串行数字接口信号格式

ISO/IEC 14496-15:2004/Cor 3:2009 信息技术.视听对象的编码.第15部分:高保真视频编码(AVC)文件格式.技术勘误3

ISO/IEC 14496-5:2001/Amd 14:2009/Cor 1:2010 信息技术.视听对象编码.第5部分:参考软件.修改件14:开放式字体格式参考软件.技术勘误表1

ISO/IEC 14496-2:2001 信息技术 音频-可视对象的编码 第2部分:可视

ISO/IEC 14496-3:2001 信息技术 音频-可视对象的编码 第3部分:音频

ISO/IEC 14496-1:2004 信息技术.音频-可视对象的编码.第1部分:系统

ISO/IEC 14496-5:2000 信息技术.视听对象的编码.第5部分:参考软件

ISO/IEC 14496-26:2010 信息技术.视听对象编码.第26部分:音频一致性

ISO/IEC 14496-2:2004 信息技术.音频-可视对象的编码.第2部分:可视

ISO 11938:2012 微束分析. 电子探针微量分析. 使用波长色散光谱对元素映射的分析方法

ISO 5495:2005 感官分析.方法学.成对比较试验

ISO 5495:1983 感官分析 方法学 成对比较试验

ISO/DIS 19160-2 寻址 第2部分:为物理世界中的对象分配和维护地址

ISO/FDIS 19160-2:2023 寻址 第 2 部分:为物理世界中的对象分配和维护地址

ISO/IEC 14496-12:2005/Amd 1:2007 信息技术.音视对象的编码.第12部分:ISO基础媒体文件格式.修改件1:支持同步元数据、非正方形象素和改进样品群

ISO/IEC 14496-20:2006 信息技术.音视对象的编码.第20部分:轻型应用像幅表示法(LASeR)和简单聚合形式(SAF)

ISO/IEC 14496-20:2008 信息技术.视听对象的编码.第20部分:轻型应用像幅表示法(LASeR)和简单聚合形式(SAF)

国家市场监督管理总局、中国国家标准化管理委员会,关于对象式分析的标准

GB/T 40649-2021 智能制造 制造对象标识解析系统应用指南

GB/T 38371.2-2020 数字内容对象存储、复用与交换规范 第2部分:对象封装、存储与交换

GB/T 38371.3-2020 数字内容对象存储、复用与交换规范 第3部分:对象一致性检查方法

美国国家标准学会,关于对象式分析的标准

ANSI/INCITS/ISO/IEC 14496-17:2009 信息技术.视听对象的编码.第17部分:文本流格式

ANSI/INCITS/ISO/IEC 14496-22:2009 信息技术.视听对象的编码.第22部分:开放字型格式

ANSI/INCITS/ISO/IEC 14496-14:2003 信息技术.音频-可视对象的编码.第14部分:MP4文件格式

ANSI/INCITS/ISO/IEC 14496-12:2009 信息技术.视听对象的编码.第12部分:ISO基介质文档格式

ANSI/ISO/IEC 14496-14:2003 信息技术.视听对象的编码.第14部分:被IMCITS采用的MP4文件格式

ANSI/INCITS/ISO/IEC 14496-15:2009 信息技术.视听对象的编码.第15部分:高级视频编码(AVC)文档格式

ANSI/INCITS/ISO/IEC 14496-2/AMD 2:2002 信息技术.音频可视对象编码.第2部分:可视.修改件2:流式视频轮廓

ANSI/INCITS/ISO/IEC 14496-5/AMD 14:2011 信息技术.音,视频对象编码.第5部分:参考软件;修改件14:开放式字体格式参考软件

ANSI/ISO/IEC TR 14496-7:2002 信息技术.视听对象的编码.第7部分:被INCITS采用的视听对象的编码用优化参考软件

ANSI/INCITS/ISO/IEC 14496-2/AMD 3:2003 信息技术.视听对象的编码.第2部分:可视.修改件3:MPEG-4可视对象的新等级和工具

ANSI/INCITS/ISO/IEC 14496-15/AMD 1:2009 信息技术.视听对象的编码.第15部分:高级视频编码(AVC)文档格式.修改件1:FRExt格式支持

ANSI/INCITS/ISO/IEC 8824-2:2004 信息技术.抽象语法记法1(ASN.1).第2部分:信息对象规范(第三版)

ANSI/ISA 95.00.02-2010 企业控制系统一体化.第2部分:对象模型

ANSI/INCITS/ISO/IEC 14496-2:2001 信息技术.视听对象编码.第2部分:视觉的

ANSI/INCITS/ISO/IEC 14496-5/AMD 12:2009 信息技术.视听对象编码.第5部分:参考软件.修改件12:更新文档格式参考软件

ANSI/INCITS/ISO/IEC 14496-2:2007 信息技术.音频-可视对象的编码.第2部分:可视

国家质检总局,关于对象式分析的标准

GB/T 38371.1-2020 数字内容对象存储、复用与交换规范 第1部分:对象模型

GB/T 29618.41-2013 现场设备工具(FDT)接口规范 第41部分:对象模型行规集成-通用对象模型

GB/T 42756.1-2023 卡及身份识别安全设备 无触点接近式对象 第1部分:物理特性

GB/T 42756.4-2023 卡及身份识别安全设备 无触点接近式对象 第4部分:传输协议

GB/T 42756.3-2023 卡及身份识别安全设备 无触点接近式对象 第3部分:初始化和防冲突

GB/T 42756.2-2023 卡及身份识别安全设备 无触点接近式对象 第2部分:射频功率和信号接口

GB/T 28174.3-2011 统一建模语言(UML).第3部分:对象约束语言(OCL)

GB/T 20720.2-2006 企业控制系统集成 第2部分:对象模型属性

GB/T 12310-2012 感官分析方法.成对比较检验

GB/T 12310-1990 感官分析方法 成对比校检验

GB/T 28825-2012 信息技术.学习、教育和培训学习对象分类代码

BELST,关于对象式分析的标准

STB 2331-2015 施工对象 分类 基本规定

STB 34.101.52-2016 信息技术 安全技术 关键对象芯f信息化 分类

ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于对象式分析的标准

ITU-T M.3700-2010 公共管理服务“对象管理”协议中立要求和分析(第2研究组)

ITU-T X.1541-2017 事件对象描述交换格式版本 2(第 17 研究组)

中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于对象式分析的标准

GB/T 35299-2017 信息技术 开放系统互连 对象标识符解析系统

GB/T 35300-2017 信息技术 开放系统互连 用于对象标识符解析系统运营机构的规程

IEEE - The Institute of Electrical and Electronics Engineers@ Inc.,关于对象式分析的标准

IEEE 802.3Q SUPP-1993 对管理对象(GDMO)(ISO 10164-4)层管理对象格式(第 5 节)和 10 Mb/s 基带媒体连接单元(MAU)层管理(第20)(我

丹麦标准化协会,关于对象式分析的标准

DS/ISO/IEC 9594-7:1991 信息技术.开式系统互连.目录.第7部分:选择对象类别

DS/ISO/IEC 19500-3:2012 信息技术 对象管理组 通用对象请求代理架构(CORBA) 第3部分:组件

DS/ISO/IEC 19500-1:2012 信息技术 对象管理组 通用对象请求代理架构(CORBA) 第1部分:接口

DS/ISO/IEC 19500-2:2012 信息技术 对象管理组 通用对象请求代理架构(CORBA) 第2部分:互操作性

DS/ISO/IEC 14496-18:2004 信息技术 视听对象的编码 第18部分:字体压缩和流式传输

DS/CLC/TR 62453-41:2010 现场设备工具(FDT)接口规范 第41部分:对象模型集成配置文件 通用对象模型

DS/ISO/IEC 13244/Amd.1:2000 信息技术 开放式分布式管理架构 修正案 1:支持使用通用对象请求代理架构(CORBA)

DS/ISO/IEC 8824-2:2021 信息技术 抽象句法表示法一(ASN.1) 第2部分:信息对象规范

DS/ISO/IEC 30106-2:2020 信息技术《面向对象的BioAPI》第2部分:Java实现

DS/ISO/IEC 30106-3:2020 信息技术《面向对象的BioAPI》第3部分:C#实现

DS/ISO/IEC 14496-2/Amd. 3:2008 信息技术 视听对象的编码 第2部分:视觉

DS/ISO/IEC 14496-2/Corr. 1:2007 信息技术 视听对象的编码 第2部分:视觉

DS/ISO/IEC 14496-2/Amd. 2:2007 信息技术 视听对象的编码 第2部分:视觉

DS/ISO/IEC 14496-2/Amd. 1:2007 信息技术 视听对象的编码 第2部分:视觉

DS/ISO/IEC 14496-2:2007 信息技术 视听对象的编码 第2部分:视觉

DS 236:1977 水分析 对碳酸钙的稳定性

DS/ISO 3938:1989 液压传动.污染分析.分析资料报告方式

DS/EN 62264-2:2008 企业控制系统集成 第2部分:对象模型属性

DS/ISO/IEC 10514-3:1999 信息技术 编程语言 第3部分:面向对象的 Modula-2

DS/ISO/IEC 14496-19:2004 信息技术视听对象编码第19部分:合成纹理流

DS/EN ISO 5495:2007 感官分析-方法论-配对比较试验

水利部,关于对象式分析的标准

SL/T 213-2020 水利对象分类与编码总则

上海市标准,关于对象式分析的标准

DB31/T 996-2016 涉水对象分类名称及代码

行业标准-航天,关于对象式分析的标准

QJ 2343-1992 风洞试验对象分类与代码

澳大利亚标准协会,关于对象式分析的标准

AS ISO/IEC 14496.14:2004 信息技术.音视频对象的编码.MP4文件格式

AS ISO/IEC 14496.17:2006 信息技术.音视频对象的编码.流文本格式

AS ISO/IEC 14496.18:2004 信息技术.音视频对象的编码.字体压缩和流式传输

AS ISO/IEC 14496.12:2004 信息技术.音视频对象的编码.ISO基础媒体文件格式

AS ISO/IEC 14496.15:2004 信息技术.音视频对象的编码.高级视频编码(AVC)文件格式

AS 2542.2.4:2005 感官分析.专用方法.对比试验法

ETSI - European Telecommunications Standards Institute,关于对象式分析的标准

TS 103 491-2017 DTS-UHD 音频格式; Channels 对象和 Ambisonic 声场的传送(V1.1.1)

TS 103 223-2015 丙二醛;基于对象的音频沉浸式声音元数据和比特流(V1.1.1)

TS 102 860-2011 智能交通系统(ITS); ITS应用对象分类管理(V1.1.1)

SE-SIS,关于对象式分析的标准

SIS SS-ISO 9594-7:1991 信息技术.开放式系统互连.目录.第7部分:所选对象类别

行业标准-新闻出版,关于对象式分析的标准

CY/T 102.1-2020 新闻出版数字内容对象存储、复用与交换规范 第1部分:对象模型

CY/T 102.2-2020 新闻出版数字内容对象存储、复用与交换规范 第2部分:对象封装、存储与交换

CY/T 102.3-2020 新闻出版数字内容对象存储、复用与交换规范 第3部分:对象一致性检查方法

贵州省地方标准,关于对象式分析的标准

DB52/T 1395-2018 拟建机场场址气象观测与气象条件分析技术规范

国家军用标准-总装备部,关于对象式分析的标准

GJB 10203.1-2021 基于基本对象模型的建模仿真通用要求 第1部分:基本对象模型模板

GJB 10203.2-2021 基于基本对象模型的建模仿真通用要求 第2 部分:基本对象模型体系结构

GJB 1708-1993 自动网络分析仪比对方法

欧洲电工标准化委员会,关于对象式分析的标准

CLC/TR 62453-41-2009 现场装置工具(FDT)接口规范.第41部分:对象模型集成概况.公共对象模型

法国标准化协会,关于对象式分析的标准

NF U02-055-2*NF ISO 17101-2:2012 农业机械 投掷对象试验和验收标准 第2部分:甩刀式割草机

CWA 13849-5:2000 ActiveXFS 接口规范 第5部分:ActiveXFS PINPad 对象接口规范

CWA 14871:2003 学习对象元数据的受控词汇表:类型学、影响分析、指南和基于网络的词汇表注册表

NF C46-068-2:2008 企业控制系统集成.第2部分:对象模型属性

CWA 13849-4:2000 ActiveXFS 接口规范 第4部分:ActiveXFS 存放对象接口规范

NF V09-020:2010 感官分析.方法论.对比试验法.

NF Z15-101-4:1999 识别卡系统.内部电子钱包.第4部分:数据对象

CWA 13849-2:2000 ActiveXFS 接口规范 第2部分:ActiveXFS 读卡器对象接口规范

NF C57-301*NF EN 61725:1998 日照分布曲线分析表达式

NF V09-012*NF EN ISO 5495:2007 感官分析 方法学 成对比较试验

NF V09-012:1983 感官分析.方法学.成对比较试验

NF V09-012/A1*NF EN ISO 5495/A1:2016 感官分析-方法论-配对比较试验

NF EN ISO 5495/A1:2016 感官分析-方法论-配对比较测试

NF EN ISO 5495:2007 感官分析-方法论-配对比较测试

ES-AENOR,关于对象式分析的标准

UNE 87-005-1992 感官分析.成对比较

PT-IPQ,关于对象式分析的标准

NP 418-1988 文件.出版物和文件的抽象性分析

NP 453-1985 牛奶初步分析测试.酒精及沸腾迹象

NP 453-2000 牛奶初步分析测试.酒精及沸腾迹象

NP 1610-1987 精油.对样品进行采样然后分析

德国标准化学会,关于对象式分析的标准

DIN CEN ISO/TS 80004-2:2017 纳米技术.词汇.第2部分:纳米对象

DIN 4000-125:1999-08 对象参数列表 第125部分:弹性体安装座

DIN EN 62264-2:2008 企业控制系统集成.第2部分:对象模型属性

DIN EN ISO 5495:2016-10 感官分析-方法-配对比较测试

DIN EN 1546-4:2000 识别卡系统.内部电子钱包.第4部分:数据对象

DIN 25448:1990 故障模式及影响分析

DIN EN ISO 6326-3:1998 天燃气.硫化物的测定.第3部分:用电势分析法对硫化氢,硫醇式硫和硫化羰式硫的测定

DIN 66161:2010-10 粒度分析 分子式符号、单位

DIN EN ISO 5495:2007 感官分析.方法论.配对比较试验

DIN 10760:2002-05 蜂蜜分析.花粉相对频率的测定

DIN EN ISO 19160-2:2022-11 寻址 第2部分:为物理世界中的对象分配和维护地址

国际电工委员会,关于对象式分析的标准

ISO/IEC 14496-12:2012/Amd 2:2014 信息技术.音视对象编码.第12部分:ISO基介质文档格式 修改件2

ISO/TS 80004-6:2013 纳米技术词汇第6部分:纳米物体表征

ISO/IEC 14496-22:2015/AMD1:2017 修改件1.信息技术.视听对象的编码.第22部分:开放式字体格式.字体集合功能的更新

IEC TR 62453-51-60:2017 场装置工具(FDT)接口规范.第51-60部分:通用对象模式的通信实施IEC 61784 CPF 6

IEC TR 62453-51-20:2017 场装置工具(FDT)接口规范.第51-20部分:通用对象模式的通信实施.IEC 61784 CPF 2

IEC TR 62453-51-150:2017 场装置工具(FDT)接口规范.第51-150部分:公共对象模式的通信实施.IEC 61784 CPF 15

IEC TR 62453-51-10:2017 场装置工具(FDT)接口规范.第51-10部分:通用对象模式的通信实施.IEC 61784 CPF 1

ISO/IEC 14496-12:2015/Amd 2:2018 修改件2.信息技术.视听对象的编码.第12部分:ISO基本媒体文件格式.图像文件格式的支持

ISO/IEC 14496-22:2019/AMD1:2020 修改件1.信息技术.视听对象的编码.第22部分:开放式字体格式.彩色字体技术和其他更新

ISO/IEC 14496-12:2015/AMD2:2018 修改件2.信息技术.视听对象的编码.第12部分:ISO基本媒体文件格式.图像文件格式的支持

ISO/IEC 14496-12:2015/AMD1:2017 修改件1.信息技术.视听对象的编码.第12部分:ISO基本媒体文件格式.DRC扩展

IEC 62264-2:2005 企业控制系统一体化.第2部分:对象模型属性

CENELEC - European Committee for Electrotechnical Standardization,关于对象式分析的标准

CLC/TR IEC 62453-41:2019 现场设备工具(FDT)接口规范 第41部分:对象模型集成配置文件 通用对象模型

EN 62264-2:2008 企业控制系统集成 第2部分:对象模型属性

国家能源局,关于对象式分析的标准

NB/T 20512.1-2018 核电厂运行许可证延续 第1部分:老化管理审查对象筛选和时限老化分析识别

CL-INN,关于对象式分析的标准

INDITECNOR 2.30-26ch-1951 对水泥进行化学分析

安徽省标准,关于对象式分析的标准

DB34/T 3500.2-2022 气象灾害预警等级 第2部分:强对流

KR-KS,关于对象式分析的标准

KS C ISO TS 80004-3-2021 纳米技术 - 词汇 - 第3部分:碳纳米对象

KS X ISO/IEC 14496-20-2007(2022) 信息技术视听对象编码第20部分:轻量级应用场景表示(LASeR)和简单聚合格式(SAF)

(美国)福特汽车标准,关于对象式分析的标准

FORD FLTM EU-AJ 051-01-2000 红外光谱分析法对润滑油进行碳型分析

IEC - International Electrotechnical Commission,关于对象式分析的标准

IEC TR 62453-41:2009 现场设备工具(FDT)接口规范《第41部分:对象模型集成配置文件》通用对象模型(1.0版)

IEC TR 62453-41:2016 现场设备工具(FDT)接口规范《第41部分:对象模型集成配置文件》通用对象模型(2.0版)

行业标准-气象,关于对象式分析的标准

QX/T 137-2011 气象卫星产品分层数据格式

IX-ISO/IEC,关于对象式分析的标准

ISO/IEC 14496-12:2012/Cor 2:2014 信息技术.音视对象编码.第12部分:ISO基介质文档格式 技术勘误表2

ISO/IEC 14496-12:2012/Cor 4:2015 信息技术.音视对象编码.第12部分:ISO基介质文档格式 技术勘误表4

ISO/IEC 14496-20:2008/Amd 1:2009 信息技术.视听对象的编码.第20部分:光盘(LASeR)和简易集合格式(SAF) 修改件1

ISO/IEC 14496-20:2008/Amd 3:2010 信息技术.视听对象的编码.第20部分:光盘(LASeR)和简易集合格式(SAF) 修改件3

ISO/IEC 14496-20:2008/Amd 2:2010 信息技术.视听对象的编码.第20部分:光盘(LASeR)和简易集合格式(SAF) 修改件2

ISO/IEC 14496-18:2004/Cor 1:2007 信息技术.音频-可视对象的编码.第18部分:字体压缩和流式传输 技术勘误表1

行业标准-民用航空,关于对象式分析的标准

MH/T 4016.8-2008 民用航空气象 第8部分:天气图填绘与分析

MH/T 4016.7-2008 民用航空气象 第7部分:气候资料整编与分析

MH/T 4016.9-2011 民用航空气象.第9部分:自动气象观测系统数据输出格式

行业标准-农业,关于对象式分析的标准

NY/T 1706-2009 外来昆虫风险分析技术规程.红棕象甲

吉林省地方标准,关于对象式分析的标准

DB22/T 2919-2018 人工影响天气作业气象条件分析规程

欧洲电信标准协会,关于对象式分析的标准

ETSI TS 103 223-2015 丙二醛;基于对象的音频沉浸式声音元数据和比特流(V1.1.1)

印度尼西亚标准,关于对象式分析的标准

SNI 04-7114-2005 系统可靠性的分析技术-程序的失效模式及效应分析(失效模式分析)

SNI ISO/IEC 9834-1:2013 信息技术 对象标识符注册机构操作程序 第1部分:国际对象标识符树的一般程序和顶弧

行业标准-医药,关于对象式分析的标准

YY/T 0655-2008 干式化学分析仪

国家计量检定规程,关于对象式分析的标准

JJG 662-2005 顺磁式氧分析器

北约标准局,关于对象式分析的标准

STANAG 3769-1998 图像解释的最小分辨率对象大小和比例

日本工业标准调查会,关于对象式分析的标准

JIS X 4332-3:2002 信息技术.视听对象的编码.第3部分:听觉

JIS X 4332-2:2002 信息技术.视听对象的编码.第2部分:视觉

JIS K 0190:2010 微光束分析.电子探针显微分析.波长分散X射线光谱法对质量点分析用指南

天津市地方标准,关于对象式分析的标准

DB12/T 1130-2022 航运气象风险等级划分及应对处理规范

AR-IRAM,关于对象式分析的标准

IRAM 641-1952 镍的化学分析方式

IRAM 592-1949 钒铁的化学分析方式

IRAM 590-P.-1948 锰铁的化学分析方式

IRAM OFICIAL 593-N.I.O.-1958 钨铁的化学分析方式

IRAM 589-1948 硅铁的化学分析方式

IRAM 594-1949 钼铁的化学分析方式

IRAM 588-1950 钼钢的化学分析方式

NZ-SNZ,关于对象式分析的标准

AS/NZS 14478.1:2000 信息技术 计算机图形和图像处理 多媒体对象呈现环境第1部分:多媒体对象呈现环境基础

RO-ASRO,关于对象式分析的标准

STAS SR ISO 7609:1996 精油.毛细血管柱的气象色谱分析.一般方法

STAS 12655-1988 食品感官分析对品尝者的要求

行业标准-石油,关于对象式分析的标准

SY/T 6312-1997 砂岩粒度和孔隙特征的测定图象分析方法

(美国)全国电气制造商协会,关于对象式分析的标准

DICOM PS 3.18-2007 医学数字成像和通信(DICOM)第18部分:对 DICOM 持久对象(WADO)的 Web 访问

行业标准-电力,关于对象式分析的标准

DL/T 860.907-2018/IEC/TR 61850-90-7:2013 电力自动化通信网络和系统 第90-7部分:分布式能源(DER)系统功率变换器对象模型

DL/T 1908.907-2018 电力自动化通信网络和系统 第90-7部分:分布式能源(DER)系统功率变换器对象模型

DL/T 860.907-2018/IEC/TR 61850-90-7-2013 电力自动化通信网络和系统 第90-7部分:分布式能源(DER)系统功率变换器对象模型

ISA - International Society of Automation,关于对象式分析的标准

ISA 95.00.02-2001 企业控制系统集成第2部分:对象模型属性

HU-MSZT,关于对象式分析的标准

MSZ 11441-1959 巡回分析端口对关节关键槽

TR-TSE,关于对象式分析的标准

TS 3625-1981 水分析方法.相对密度的测定

WRC - Welding Research Council,关于对象式分析的标准

BULLETIN 510-2006 温度对螺栓连接的影响分析

ES-UNE,关于对象式分析的标准

UNE-EN ISO 5495:2007 感官分析 方法 配对比较测试

UNE-EN ISO 5495:2007/A1:2016 感官分析 方法论 配对比较测试

河北省标准,关于对象式分析的标准

DB13/T 2612-2017 对辊式对虾分级机通用技术规范

美国给水工程协会,关于对象式分析的标准

AWWA M49-2001 蝶型阀.转矩、压头损失和气蚀现象分析.第1版

行业标准-公共安全标准,关于对象式分析的标准

GA/T 2000.199-2018 公安信息代码 第199部分:抚恤金发放对象代码

VN-TCVN,关于对象式分析的标准

TCVN 4831-2009 感官分析.方法学.成对比较试验

欧洲标准化委员会,关于对象式分析的标准

EN ISO 10399:2018 感官分析.方法论.味觉对比试验

EN ISO 5495:2007 感官分析.方法论.配对比较试验

EN ISO 10399:2010 感官分析.方法论.味觉对比试验

行业标准-电子,关于对象式分析的标准

SJ 20577-1996 通用对抗分析接收机通用规范

AENOR,关于对象式分析的标准

UNE 103101:1995 通过筛选对土壤进行粒径分析

辽宁省标准,关于对象式分析的标准

DB21/T 2487-2015 中尺度对流天气分析技术规范

ZA-SANS,关于对象式分析的标准

SANS 1551-2:2007 止回阀(法兰式和对夹式).第2部分:分等

荣誉资质

旗下实验室已通过CMA、CNAS、ISO等多项资质认证,检测能力经权威部门评审认定,为检测数据的专业性与权威性提供坚实保障。

CMA检验检测机构资质认定证书
CMA检验检测机构资质认定证书
CNAS实验室认可证书
CNAS实验室认可证书
ISO管理体系认证证书
ISO管理体系认证证书
高新技术企业证书
高新技术企业证书

精密仪器设备

研究所配备电感耦合等离子体质谱仪、气相色谱-质谱联用仪、高效液相色谱仪、扫描电子显微镜等各类精密仪器设备1000+台(套),覆盖光谱、色谱、质谱、力学、环境可靠性等多个检测方向。所有仪器均依法检定校准、量值溯源可靠,为检测数据的准确性与可追溯性提供坚实的硬件保障。

查看全部设备
电感耦合等离子体质谱仪

电感耦合等离子体质谱仪 ICP-MS

面向环境、食品、材料等领域,实现痕量与超痕量元素同时分析,检出限低至ppt级。

气相色谱-质谱联用仪

气相色谱-质谱联用仪 GC-MS

用于挥发性及半挥发性有机物的定性定量分析,广泛应用于环境监测与化学品检测。

高效液相色谱仪

高效液相色谱仪 HPLC

实现复杂体系中有机化合物的高效分离与准确定量,服务多领域成分检测。

扫描电子显微镜

扫描电子显微镜 SEM

观察材料微观形貌与组织结构,配合能谱实现微区成分分析。

万能材料试验机

万能材料试验机 UTM

精确测定材料拉伸、压缩、弯曲等力学性能指标,支撑产品质量控制。

高低温交变试验箱

高低温交变试验箱 TEMP

模拟高低温交变环境,考核产品在极端温度条件下的适应性与可靠性。

查看全部设备

需要检测服务?立即获取专业检测方案

一对一技术顾问为您服务,支持来样检测、现场采样与加急服务

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通