本专题涉及钽 电子邮件的标准有257条。
国际标准分类中,钽 电子邮件涉及到邮政服务、电信系统、钢铁产品、信息技术应用、词汇、信息技术(IT)综合、信息学、出版、法律、行政管理、电容器、质量、电信终端设备、电阻器、字符集和信息编码、电信综合、电子元器件综合、有色金属、电气工程综合、无线通信。
在中国标准分类中,钽 电子邮件涉及到数据通信设备、稀有轻金属及其合金、犯罪鉴定技术、通信网技术体制、邮政综合、数据通信、、图书馆、档案、文献与情报工作、通信设备综合、基础标准和通用方法、信息处理技术综合、计算机综合、电容器、卫星通信设备、邮政器具、电子元件综合、基础标准与通用方法、数据加密、电子元器件、计算机应用、电子计算机应用、邮政机械设备、技术管理、稀有金属及其合金分析方法、电力系统、电子技术专用材料、计算机开放与系统互连、金融、保险、邮政网路体制、移动通信设备、木材采运机械与设备、无线电通信设备、有色金属及其合金产品综合、通信工程、通信网综合、编码、字符集、字符识别。
US-FCR,关于钽 电子邮件的标准
FCR COE ER 25-1-74-1994 电子邮件
IETF - Internet Engineering Task Force,关于钽 电子邮件的标准
RFC 8616-2019 国际化邮件的电子邮件认证
RFC 6430-2011 电子邮件反馈报告类型值:非垃圾邮件
RFC 8579-2019 Sieve 电子邮件过滤:投递到专用邮箱
RFC 6532-2012 国际化电子邮件标题
RFC 5233-2008 Sieve 电子邮件过滤:子地址扩展
RFC 5293-2008 Sieve 电子邮件过滤:Editheader 扩展
RFC 6531-2012 国际化电子邮件的 SMTP 扩展
RFC 3834-2004 自动回复电子邮件的建议
RFC 5232-2008 筛选电子邮件过滤:Imap4flags 扩展
RFC 7444-2015 Internet 电子邮件中的安全标签
RFC 5229-2008 Sieve 电子邮件过滤:变量扩展
RFC 5231-2008 Sieve 电子邮件过滤:关系扩展
RFC 5228-2008 Sieve:一种电子邮件过滤语言
RFC 5183-2008 Sieve 电子邮件过滤:环境扩展
RFC 5173-2008 Sieve 电子邮件过滤:正文扩展
RFC 5435-2009 Sieve 电子邮件过滤:通知扩展
RFC 5230-2008 Sieve 电子邮件过滤:延长假期
RFC 5463-2009 筛选电子邮件过滤:我有扩展
RFC 7372-2014 电子邮件身份验证状态代码
RFC 6609-2012 Sieve 电子邮件过滤:包括扩展名
RFC 5235-2008 Sieve 电子邮件过滤:Spamtest 和 Virustest 扩展
RFC 6530-2012 国际化电子邮件的概述和框架
RFC 7073-2013 电子邮件标识符的信誉响应集
RFC 7352-2014 Sieve 电子邮件过滤:检测重复投递
RFC 6647-2012 电子邮件灰名单:SMTP 的适用性声明
RFC 5965-2010 电子邮件反馈报告的可扩展格式
RFC 5260-2008 Sieve 电子邮件过滤:日期和索引扩展
RFC 6858-2013 国际化电子邮件的简化 POP 和 IMAP 降级
RFC 6857-2013 国际化电子邮件的投递后消息降级
RFC 3297-2002 基于电子邮件的消息服务内容协商
RFC 8398-2018 X.509 证书中的国际化电子邮件地址
RFC 2846-2000 电子邮件服务中的 GSTN 地址元素扩展
RFC 6729-2012 在跟踪字段中指示电子邮件处理状态
RFC 5429-2009 Sieve 电子邮件过滤:拒绝和扩展拒绝扩展
RFC 6186-2011 使用 SRV 记录查找电子邮件提交/访问服务
RFC 5784-2010 Sieve 电子邮件过滤:XML 中的筛选和显示指令
RFC 5550-2009 支持多样化服务环境的 Internet 电子邮件(Lemonade)简介
RFC 8058-2017 用于列表电子邮件标头的信号一键式功能
RFC 6009-2010 Sieve 电子邮件过滤:传递状态通知和传递扩展
RFC 5703-2009 Sieve 电子邮件过滤:MIME 部件测试 迭代 提取 替换 和封装
RFC 8314-2018 明文被认为已过时:使用传输层安全(TLS)进行电子邮件提交和访问
RFC 7817-2016 更新了电子邮件相关协议的传输层安全(TLS)服务器身份检查程序
RFC 6650-2012 电子邮件反馈报告的创建和使用:滥用报告格式(ARF)的适用性声明
欧洲标准化委员会,关于钽 电子邮件的标准
PD CEN/TS 16326:2013 邮政服务.混合邮件功能规范邮政注册电子邮件
CEN/TS 16326:2013 邮政服务 混合邮件 邮政挂号电子邮件的功能规范
PD CEN/TS 15121-2:2011 邮政服务.混合邮件.第2部分:安全电子邮政服务(SePS)接口规范- ECPM服务
PD CEN/TS 15121-1:2011 邮政服务.混合邮件.第1部分:安全电子邮政服务(SePS)接口规范-概念,模式和操作
CEN/TS 15121-1:2011 邮政服务 混合邮件 第1部分:安全电子邮政服务(SePS)接口规范 概念、模式和操作
丹麦标准化协会,关于钽 电子邮件的标准
DS/CEN/TS 16326:2013 邮政服务 混合邮件 邮政挂号电子邮件的功能规范
DS/CEN/TS 15121-2:2011 邮政服务 混合邮件 第2部分:安全电子邮政服务(SePS)接口规范 ECPM 服务
DS/CEN/TS 15121-1:2011 邮政服务 混合邮件 第1部分:安全电子邮政服务(SePS)接口规范 概念、模式和操作
DS/ISO/IEC TR 18016:2004 信息技术 消息处理系统(MHS) 与因特网电子邮件交互
德国标准化学会,关于钽 电子邮件的标准
DIN CEN/TS 16326:2013-04*DIN SPEC 66297:2013-04 邮政服务 混合邮件 邮政挂号电子邮件的功能规范
DIN CEN/TS 16326:2013 邮政服务.混合邮件.邮政注册电子邮件的功能性规范.德文版本CEN/TS 16326-2013
DIN CEN/TS 15121-2:2011-03*DIN SPEC 91197:2011-03 邮政服务 混合邮件 第2部分:安全电子邮政服务(SePS)接口规范 ECPM 服务
DIN CEN/TS 15121-1:2011-03*DIN SPEC 91198:2011-03 邮政服务 混合邮件 第1部分:安全电子邮政服务(SePS)接口规范 概念、模式和操作
DIN 45910-15:1983 电子元器件质量评定协调体系.分规范:钽片电容器
DIN EN 319532-3:2019-09 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第3部分:格式
DIN CEN/TS 15121-2:2011 邮政服务.混合邮件.第2部分:电子邮政担保服务(SePS)接口规范.ECPM服务.英文版本CEN/TS 15121-2-2011
DIN CEN/TS 15121-1:2011 邮政服务.混合邮件.第1部分:电子邮政担保服务(SePS)接口规范.概念,计划和操作.英文版本CEN/TS 15121-1-2011
DIN 45910-151:1983 电子元器件质量评定协调体系.空白详细规范.钽片状电容器
DIN EN 60384-3:2017-04 电子设备用固定电容器第3部分:分规范表面贴装固定钽电解电容器
国家质检总局,关于钽 电子邮件的标准
GB/T 32397-2015 中文电子邮件地址 邮件头格式技术要求
GB/T 32398-2015 中文电子邮件地址 简单邮件传输协议扩展技术要求
GB/T 26266-2010 反垃圾电子邮件设备测试方法
GB/T 26267-2010 反垃圾电子邮件设备技术要求
GB/T 28516-2012 反垃圾电子邮件网关技术要求
GB/T 5271.32-2006 信息技术.词汇.第32部分:电子邮件
GB 9583-1988 电子元器件详细规范 CA型固体电解质固定钽电容器
GB/T 18304-2001 信息技术 因特网中文规范 电子邮件传送格式
GB/T 14121-1993 电子设备用固定电容器 第3部分:分规范.片状钽固定电容器
韩国科技标准局,关于钽 电子邮件的标准
KS D 5577-2009 钽电子材料
KS D 5577-1982 钽电子材料
KS X 0001-32-2009 信息处理术语.第32部分:电子邮件
KS X 0001-32-2009(2019) 信息技术词汇第32部分:电子邮件
KS C 5108-2002 电子设备的钽固体电解电容器
KS C 5108-1999 电子设备的钽固体电解电容器
KS C 5108-1984 电子设备的钽固体电解电容器
KS C 6372-1993(1998) 芯片型钽固体电解电容器 用于固定电子装置
KS C 6372-2002 电子设备用固体电解质片式固定钽电解电容器
KS C IEC 60384-3:2005 电子设备用固定电容器.第3部分:分规范:片式钽固定电容器
KS C IEC 60384-3-2023 电子设备用固定电容器 第3部分:分规范 片式钽固定电容器
行业标准-公共安全标准,关于钽 电子邮件的标准
GA/T 1172-2014 电子邮件检验技术方法
日本工业标准调查会,关于钽 电子邮件的标准
JIS X 0032:1999 信息技术.词汇.电子邮件
JIS C 5142:1991 电子设备用固定式钽固态电解质电容器
JIS C 5143:1991 电子设备用固定式钽固态电解质片层电容器
JIS C 5101-3:1998 电子设备用固定电容器.第3部分:分规范:钽片固定电容器
行业标准-邮电通信,关于钽 电子邮件的标准
YD/T 2418-2012 互联网中文电子邮件地址格式的邮件头技术要求
YD/T 1903-2009 反垃圾电子邮件设备技术要求
YD/T 1904-2009 反垃圾电子邮件设备测试方法
YD/T 1310-2004 互联网广告电子邮件格式要求
YD/T 2645-2013 邮局协议版本3(POP3)支持中文电子邮件地址技术要求
YD/T 2144-2010 基于简单邮件传输协议(SMTP)的互联网中文电子邮件地址技术要求
YD/T 1311-2004 防范互联网垃圾电子邮件技术要求
YD/T 1894-2009 移动终端电子邮件通知服务技术要求
YD/T 574-1997 邮电日戳技术条件
YD/T 2030-2009 互联网中文电子邮件地址框架 总体技术要求
YD 600-1992 邮政营业电子秤准确度等级
YD/T 172-1994 邮电工业工艺文件格式
YD/T 167-1994 邮电工业设计文件分类表
YD/T 996-1998 邮电工业工艺文件管理办法
YD/T 166-1994 邮电工业设计文件管理制度
YDN 004-1996 邮政营业窗口电子化系统技术规范(试行)
TZ 007-1994 中国公用消息处理系统(MHS)总技术要求电子邮 .
YD 5030-1997 邮件处理中心电视监控系统设计规范
GF 002-9002.4-1991 邮电部电话交换设备总技术规范书(试行)附件
英国标准学会,关于钽 电子邮件的标准
BS DD CEN/TS 15121-2:2011 邮政服务.混合邮件.保价电子邮寄服务(SePS)接口规范.ECPM服务
DD CEN/TS 15121-2:2011 邮政服务 混合邮件 安全电子邮政服务(SePS)接口规范 ECPM服务
BS DD CEN/TS 15523:2006 邮电服务.邮件投递声明
BS DD CEN/TS 15523:2007 邮电服务 邮件投递声明
BS DD CEN/TS 15121-1:2011 邮政服务.混合邮件.保价电子邮寄服务(SePS)接口规范.概念,图解与操作
DD CEN/TS 15121-1:2011 邮政服务 混合邮件 安全电子邮政服务(SePS)接口规范 概念、模式和操作
BIP 0012-2-2003 数据保护.电子邮件政策制定指南
DISC PD 0012-2-2000 数据保护.电子邮件政策的制定导则
DISC PD 5000-2-2002 可作为法律凭据的电子文件和电子商务细目的国际实施规程.电信和电子邮件政策
BS EN 130800:2001 电子元器件质量评定协调体系.分规范.钽表面安装电容器
BS CECC 30800:1991 电子元器件质量评定协调体系.分规范.表面安装的钽电容器
BS QC 300800:1991 电子元器件质量评估协调体系.电子设备用固定电容器.钽芯片固定电容器分规范
BS CECC 30801:1993 电子元器件用质量评估协调体系规范.空白详细规范.钽表面安装电容器
BS QC 300200:1983 电子元件质量评估协调制度 用于电子设备的固定电容器 截面规格:固体或非固体电解质固定钽电容器
18/30372392 DC BS ISO 23166 镍合金 钽的测定 电感耦合等离子体原子发射光谱法
BS EN 130202:1998 电子元器件质量评定协调体系.空白详细规范.带有非固体电解质多孔电极(亚系2)的钽固定电容器
行业标准-档案,关于钽 电子邮件的标准
DA/T 32-2021 公务电子邮件归档管理规则
DA/T 32-2005 公务电子邮件归档与管理规则
欧洲电信标准协会,关于钽 电子邮件的标准
ETSI TR 102 605-2007 电子签名和基础结构(ESI).注册电子邮件(版本1.1.1)
ETSI TS 102 640-1-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第1部分:架构(版本2.1.1)
ETSI TS 102 640-1-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第1部分:架构(版本2.2.1)
ETSI TS 102 233-2006 合法侦听(LI).电子邮件业务的特定业务细节(版本1.3.1)
ETSI TS 102 233-2004 合法侦听(LI).电子邮件业务的特定业务细节(版本1.2.1)
ETSI TS 102 640-4-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第4部分:REM-MD一致性设置文件(版本2.1.1)
ETSI TS 102 640-5-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第5部分:REM-MD互用性设置文件(版本2.1.1)
ETSI TS 102 640-4-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第4部分:REM-MD一致性设置文件(版本2.1.2)
ETSI TS 102 640-5-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第5部分:REM-MD互用性设置文件(版本2.1.2)
ETSI TR 103 071-2011 电子签名和基础结构(ESI).注册电子邮件(REM).未来REM互用性测试活动的测试套件(版本1.1.1)
ETSI TS 102 640-6-3-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第6部分:互用性设置文件.第3子部分:REM-MD SOAP捆绑设置文件(版本1.1.1)
ETSI TS 102 640-1-2008 电子签名和基础结构(ESI).注册电子邮件(REM).架构,格式和政策.第1部分:结构(版本1.1.1)
ETSI TS 102 640-6-2-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第6部分:互用性设置文件.第2子部分:REM-MD BUSDOX互用性设置文件(版本1.1.1)
ETSI TS 102 640-6-1-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第6部分:互用性设置文件.第1子部分:REM-MD UPU PReM互用性设置文件(版本1.1.1)
ETSI TS 102 640-2-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第2部分:REM数据要求,格式和签名(版本2.1.1)
ETSI TS 102 640-2-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第2部分:REM数据要求,格式和签名(版本2.2.1)
ETSI TS 102 640-3-2010 电子签名和基础结构(ESI).注册电子邮件(REM).第3部分:REM管理域信息安全政策要求(版本2.1.1)
ETSI TS 102 640-3-2011 电子签名和基础结构(ESI).注册电子邮件(REM).第3部分:REM管理域信息安全政策要求(版本2.1.2)
国际标准化组织,关于钽 电子邮件的标准
ISO/IEC 2382-32:1998 信息技术.词汇.第32部分:电子邮件
ISO/IEC 2382-32:1999 信息技术 词汇 第32部分:电子邮件 两种语言版
ISO/IEC TR 18016:2003 信息技术.信息处理系统(MHS):与因特网电子邮件的相互配合
IECQ - IEC: Quality Assessment System for Electronic Components,关于钽 电子邮件的标准
QC 300201/ JP 0002-1984 电子元件固体电解质固定钽电容器详细规范
QC 300801/ JP 0001-1987 带固体电解质的电子元件固定片式钽电容器详细规范
QC 300201/ CN 0001-1989 CA42 评估等级 E 型固体电解质固定钽电解质电容器电子元件详细规范
QC 300801/ JP 0002-1990 具有固体电解质评估等级 E 的电子元件固定钽芯片电容器详细规范
QC 300201/ CN 0002-1990 电子元件用固体电解质类型 CA 评估等级 E 的固定钽电解电容器的详细规范
QC 300201/ SU 0001-1990 K53-34 型带固体电解质和多孔阳极的电子元件固定钽电容器的详细规范(修正案 1-1992)
QC 300203/US 0004-1984 电子设备用详细规范:带非固体电解质和箔电极的固定钽电容器
QC 300203/US 0003-1984 电子设备用详细规范:带非固体电解质和箔电极的固定钽电容器
QC 300203/US 0001-1984 电子设备用详细规范:带非固体电解质和箔电极的固定钽电容器
QC 300203/US 0002-1984 电子设备用详细规范:带非固体电解质和箔电极的固定钽电容器
PQC 31-1984 电子设备用固定电容器:分规范:带固体电解质的固定片式钽电容器
法国标准化协会,关于钽 电子邮件的标准
NF C83-112:1981 电子元件.CENELEC质量保证体系.钽电容器.分规范
NF C83-112/A1:1991 电子元件固体或非固体电解质多孔阳极钽电容器
NF C83-113:1981 电子元器件质量评估协调体系.分规范.钽片电容器
NF C83-112/A2:1991 电子元件带有固体和非固体电解质多孔阳极的钽电容器
NF EN 319532-3:2020 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第3部分:格式(V1.2.1)
NF EN 319532-4:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第4部分:互操作性配置文件
NF Z84-532-4*NF EN 319532-4:2019 电子签名和基础设施(ESI) 注册电子邮件(REM)服务 第4部分:互操作性配置文件(V1.1.1)
NF Z84-532-2*NF EN 319532-2:2019 电子签名和基础设施(ESI) 注册电子邮件(REM)服务 第2部分:语义内容(V1.1.1)
NF Z84-531*NF EN 319531:2019 电子签名和基础设施(ESI) 注册电子邮件服务提供商的政策和安全要求(V1.1.1)
NF EN 319531:2019 电子签名和基础设施(ESI)推荐电子邮件服务提供商的策略和安全要求(V1.1.1)
中国团体标准,关于钽 电子邮件的标准
T/CCAA 64-2023 进境邮件快件电子束检疫消毒技术规范
美国宇航局,关于钽 电子邮件的标准
NASA-STD-2808 REV A-1998 NASA 电子邮件客户端的互操作性配置文件
国家计量检定规程,关于钽 电子邮件的标准
JJG(邮电) 026-1994 邮用电子秤检定规程
美国国防后勤局,关于钽 电子邮件的标准
DLA DSCC-DWG-04051-2006 高分子钽芯片固定电容器
DLA DSCC-DWG-04052-2006 多阳极高分子钽芯片固定电容器
国际电信联盟,关于钽 电子邮件的标准
ITU-T E.123 NOTE-2008 国内和国际电话号码、电子邮件和网址用符号
ITU-T E.123 NOTE FRENCH-2008 国际和国内电话号码,电子邮件地址和网址的符号
ITU-T E.123 AMD 1-2008 国际和国内电话号码、电子邮件地址和网址的注释
ITU-T E.123 AMD 1 CHINESE-2008 国内和国际电话号码、电子邮件地址和网址的表示法 修正案 1
ITU-R M.1798-2010 用于水上移动业务中数字数据和电子邮件交换的 HF 无线电设备的特性
ITU-R M.1798-1-2010 用于水上移动业务中数字数据和电子邮件交换的 HF 无线电设备的特性
ITU-R M.1798-2,ITU-R M.1798-2021 用于水上移动业务中数字数据和电子邮件交换的 HF 无线电设备的特性
ITU-R M.1798-2-2021 用于水上移动业务中数字数据和电子邮件交换的 HF 无线电设备的特性
ITU-T E.123 AMD 1 FRENCH-2008 国际和国内电话号码,电子邮件地址和网址的符号.1号修正案.2号研究组
ITU-T E.123 AMD 1 SPANISH-2008 国际和国内电话号码,电子邮件地址和网址的符号.1号修正案.2号研究组
ITU-R M.1798-1 FRENCH-2010 海上移动通信业务中收发数字数据和电子邮件用短波无线电设备的特点
TR-TSE,关于钽 电子邮件的标准
TS 2938-1978 电子设备用固定电容器钽电容器
行业标准-邮政,关于钽 电子邮件的标准
YZ/T 0068-2002 电子邮政工程验收规范
YZ/T 0008-2000 邮政营业电子秤准确度等级
YZ/T 0052-2001 国际邮政电子数据交换词汇
YZ/Z 0046-2003 邮政电子化支局系统技术要求
YZ/Z 0051-2004 邮政电子化支局系统工程设计规范
YZ/Z 0033-2001 邮政电子汇兑系统安全保密技术要求
YZ/T 0045-2001 邮政通信设备安装工程验收规范.第9册:邮件处理中心电视监控设备
YZ/T 0045-2001(条文说明) 邮政通信设备安装工程验收规范第九册 邮件处理中心电视监控设备
YZ/Z 0014-2001 邮政电子汇兑系统应用层协议现金到现金部分
ETSI - European Telecommunications Standards Institute,关于钽 电子邮件的标准
TS 102 640-1-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第1部分:架构(V2.2.1)
TS 102 640-1-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第1部分:架构(V2.1.1)
ETSI EN 319 532-3:2019 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第3部分:格式(V1.2.1)
ETSI EN 319 532-3:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第3部分:格式(V1.0.0)
TS 102 640-4-2010 电子签名和基础设施(ESI);注册电子邮件(REM)第4部分:REM-MD 一致性配置文件(V2.1.1)
TS 102 640-4-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第4部分:REM-MD 一致性配置文件(V2.1.2)
ETSI EN 319 532-4:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第4部分:互操作性配置文件(V1.0.0)
TS 102 640-5-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第5部分:REM-MD 互操作性配置文件(V2.1.2)
TS 102 640-5-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第5部分:REM-MD 互操作性配置文件(V2.1.1)
ETSI EN 319 532-2:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第2部分:语义内容(V1.0.0)
TS 102 233-2004 合法拦截(LI);电子邮件服务的服务特定详细信息(V1.2.1)
TS 102 233-2006 合法拦截(LI);电子邮件服务的服务特定详细信息(V1.3.1)
TR 103 071-2011 电子签名和基础设施(ESI);注册电子邮件(REM);用于未来 REM 互操作性测试事件的测试套件(V1.1.1)
ETSI EN 319 531:2019 电子签名和基础设施(ESI);注册电子邮件服务提供商的政策和安全要求(V1.1.1)
ETSI EN 319 531:2018 电子签名和基础设施(ESI);注册电子邮件服务提供商的政策和安全要求(V1.0.0)
TS 102 640-1-2008 电子签名和基础设施(ESI);注册电子邮件(REM); Architecture 格式和政策;第1部分:架构(V1.1.1)
TS 102 640-6-3-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第6部分:互操作性配置文件;子部分 3:REM-MD SOAP 绑定配置文件(V1.1.1)
ETSI EN 319 532-1:2018 电子签名和基础设施(ESI);注册电子邮件(REM)服务;第1部分:框架和体系结构(V1.0.0)
TS 102 640-6-2-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第6部分:互操作性配置文件;子部分 2:REM-MD BUSDOX 互操作性配置文件(V1.1.1)
TR 102 605-2007 电子签名和基础设施(ESI);注册邮箱(V1.1.1)
TS 102 640-2-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第2部分:数据要求 REM(V2.1.1)的格式和签名
TS 102 640-2-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第2部分:数据要求 REM 的格式和签名(V2.2.1)
TS 102 640-6-1-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第6部分:互操作性配置文件;第 1 子部分:REM-MD UPU PReM 互操作性配置文件(V1.1.1)
TS 102 640-3-2010 电子签名和基础设施(ESI);注册电子邮件(REM);第3部分:REM 管理域的信息安全策略要求(V2.1.1)
TS 102 640-3-2011 电子签名和基础设施(ESI);注册电子邮件(REM);第3部分:REM 管理域的信息安全策略要求(V2.1.2)
TS 119 534-1-2019 电子签名和基础设施(ESI);测试注册电子邮件服务的一致性和互操作性;第1部分:测试一致性(V1.1.1)
TS 102 640-3-2008 电子签名和基础设施(ESI);注册电子邮件(REM); Architecture 格式和政策;第3部分:REM 管理域的信息安全策略要求(V1.1.1)
TS 102 640-2-2008 电子签名和基础设施(ESI);注册电子邮件(REM); Architecture 格式和政策;第2部分:REM 签名证据的数据要求和格式(V1.1.1)
国家市场监督管理总局、中国国家标准化管理委员会,关于钽 电子邮件的标准
GB/T 37002-2018 信息安全技术 电子邮件系统安全技术要求
GB/T 15076.2-2019 钽铌化学分析方法 第2部分:钽中铌量的测定 电感耦合等离子体原子发射光谱法和色层分离重量法
ES-UNE,关于钽 电子邮件的标准
UNE-ETS 300061-2 Ed1:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第3部分:格式
UNE-EN 319532-4 V1.1.1:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第4部分:互操作性配置文件
UNE-EN 319532-2 V1.1.1:2022 电子签名和基础设施(ESI)注册电子邮件(REM)服务 第2部分:语义内容
行业标准-航天,关于钽 电子邮件的标准
QJ 788-1983 钽电解电容器筛选技术条件
QJ 2342-1992 航天电子邮政命名管理规范
CU-NC,关于钽 电子邮件的标准
NC 01-15-1987 订制电报和邮件服务古巴邮政编码通则
NC 61-44-1987 远距离通讯.电报和邮件服务.术语和定义
行业标准-电子,关于钽 电子邮件的标准
SJ/T 10984-1996 电子元器件详细规范 CA型固体电解固定钽电容器(可供认证用)
SJ/T 10504-1994 电子元器件详细规范.CA70型双极性固体电解质固定钽电容器.评定水平E
SJ 20518-1995 压电器件用五氧化二钽薄膜规范
SJ/T 10856-1996 电子元器件详细规范 CD42型固定电解质固定钽电容器评定水平E(可供认证用)
SJ/T 10014-1991 电子元器件详细规范.CA11型非固体电解质箔电极钽电容器.评定水平E(可供认证用)
SJ/T 10030-1991 电子元器件详细规范.CA30型非固体电解质固定钽电容器.评定水平E(可供认证用)
工业和信息化部,关于钽 电子邮件的标准
SJ/T 10984-2016 电子元器件详细规范 CA型固体电解质钽固定电容器 评定水平E
SJ/T 10856-2020 电子元器件详细规范 CA42型固体电解质固定钽电容器 评定水平E
SJ/T 11612-2016 电子元器件详细规范 CA30M型非固体电解质钽固定电容器 评定水平E
SJ/T 11613-2016 电子元器件详细规范 CA45型表面安装MNO2固体电解质钽固定电容器 评定水平EZ
加拿大标准协会,关于钽 电子邮件的标准
CAN/CSA-ISO/IEC TR 18016:2004 信息技术 消息处理系统(MHS) 与因特网电子邮件交互
CSA ISO/IEC TR 18016-04:2004 信息技术—消息处理系统(MHS)—与因特网电子邮件的相互配合,ISO/IEC TR 18016:2003
贵州省地方标准,关于钽 电子邮件的标准
DB52/T 806-2013 CA551型导电高分子聚合物电解质片式钽电容器
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于钽 电子邮件的标准
GB/T 15076.1-2017 钽铌化学分析方法 第1部分:铌中钽量的测定 电感耦合等离子体原子发射光谱法
GB/T 33605-2017 电力系统消息邮件传输规范
台湾地方标准,关于钽 电子邮件的标准
CNS 4858-1998 电子设备用钽质电解电容器(非固体或固体电解质)
行业标准-电力,关于钽 电子邮件的标准
DL/T 1169-2012 电力调度消息邮件传输规范
行业标准-民用航空,关于钽 电子邮件的标准
MH/T 0059.2-2015 航空货运电子数据规范.第2部分:航空货邮舱单电子数据
未注明发布机构,关于钽 电子邮件的标准
欧洲电工电子元器件标准,关于钽 电子邮件的标准
CECC 30 801- 008 ED 1-1987 UTE C 83-113.表面安装钽电容(法)附件3(法)附件4(法)
CECC 30 801- 009 ED 1-1988 UTE C 83-113.表面安装钽电容(法)附件3(法)附件4(法)
CECC 30 801- 001 ED 1-1982 UTE C 83-113;表面安装钽电容(法)附件1(法)附件3(法)附件4(法)
ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于钽 电子邮件的标准
ITU-R M.1798-2007 用于水上移动业务中数字数据和电子邮件交换的 HF 无线电设备的特性
国际电工委员会,关于钽 电子邮件的标准
IEC 60384-3:1989 电子设备用固定电容器 第3部分:分规范:片式钽固定电容器
四川省标准,关于钽 电子邮件的标准
DB51/T 1782-2014 地质样品中铌、钽的测定 电感耦合等离子体质谱法
CZ-CSN,关于钽 电子邮件的标准
CSN IEC 384-3:1993 电子设备用固定式电容器.第3部分:分规范:固定钽芯片电容器
ECIA - Electronic Components Industry Association,关于钽 电子邮件的标准
535AAAB-1987 具有固体电解质和带导线端子的多孔阳极的固定钽电容器





