本专题涉及基于xrf的的标准有500条。
国际标准分类中,基于xrf的涉及到润滑剂、工业油及相关产品、电信系统、耐火材料、核能工程、字符集和信息编码、信息技术应用、公司(企业)的组织和管理、航空航天用流体系统和零部件、建筑物中的设施、化工产品、质量、环境保护、职业安全、工业卫生、流体存储装置、开放系统互连(OSI)、黑色金属、光电子学、激光设备、信息技术(IT)综合、道路工程、建筑工业、信息技术用语言、光学和光学测量、运输、信息学、出版、服务、计量学和测量综合、无损检测、法律、行政管理、有色金属、电信业务、应用、工业自动化系统、道路车辆装置、网络、建筑材料、焊接、钎焊和低温焊、危险品防护、建筑物结构、土方工程、挖掘、地基构造、地下工程、软件开发和系统文件、接口和互连设备、辐射测量、辐射防护、电学、磁学、电和磁的测量、移动业务、燃料、集成电路、微电子学、石油和天然气工业设备、道路车辆综合、牙科、航空航天制造用材料、切削工具、钢铁产品、小型船、词汇、风力发电系统和其他能源、化工生产、文献成像象技术、微处理机系统、医疗设备、医学科学和保健装置综合、农业和林业、犯罪行为防范、检查、维修和试验设备、医院设备、造船和海上构筑物综合、水质、声学和声学测量、管道部件和管道、天文学、大地测量学、地理学、农业机械、工具和设备、起重设备、微生物学、电视播放和无线电广播、无线通信、无机化学、教育。
在中国标准分类中,基于xrf的涉及到石油勘探、开发与集输工程综合、广播、电视网综合、分类编码、通信网结构、通信设备综合、教育、学位、学衔、光通信设备、、计算机开放与系统互连、钢铁产品综合、光电子器件综合、编辑、出版、软件工程、节目传输、基础标准与通用方法、计算机应用、电话通信设备、信息传输指标、无线电通信设备、社会公共安全综合、数据通信设备、标准化、质量管理、计量综合、通信网综合、数字通信设备、数据加密、通信网技术体制、焊接与切割、标志、包装、运输、贮存综合、数学、数据通信、文本准备与交换、广播、电视网结构、电离辐射计量、气体分离与液化设备、固体燃料矿综合、广播、电视系统、微电路综合、信息处理技术综合、压力容器、卫生、安全、劳动保护、放射卫生防护、图书馆、档案、文献与情报工作、各种通信业务服务、粘土质、高铝质耐火材料、编码、字符集、字符识别、数据媒体、半导体集成电路、基础标准和通用方法、计算机设备、医疗器械综合、动物检疫、兽医与疫病防治、安全防范报警系统、电子计算机应用、绝热、吸声、轻质与防火材料、通信网设备互通技术要求和通信网接口、自行车、合成树脂、塑料、通用机械与设备综合、技术管理、工业自动化与控制装置综合、测绘综合、程序语言、农机具、船用电气安装件、特种车辆、特种非金属矿、核反应堆与核电厂核岛设备。
德国标准化学会,关于基于xrf的的标准
DIN 51001:2003-08 氧化原料和基础材料的测试 X射线荧光法(XRF)的一般工作基础
DIN EN 16991:2018 基于风险的检查框架
DIN EN 16991:2018-07 基于风险的检查框架
DIN 51418-2:2015-03 X 射线光谱测定 X 射线发射和 X 射线荧光分析(XRF)第2部分:测量、校准和结果评估的定义和基本原则
DIN EN 16803-2:2019 空间 基于 GNSS 的道路智能交通系统(ITS)定位的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
DIN EN 16803-2:2021-07 空间 基于 GNSS 的定位在道路智能交通系统(ITS)中的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
DIN EN 50325-5:2016-06 用于控制器-设备接口的基于 ISO 11898(CAN)的工业通信子系统 第5部分:基于 EN 50325-4 的功能安全通信
DIN IEC/TS 62720:2018-04*DIN SPEC 42720:2018-04 基于计算机的处理的测量单位的识别
IETF - Internet Engineering Task Force,关于基于xrf的的标准
RFC 7491-2015 用于基于应用的网络操作的基于 PCE 的架构
RFC 2602-1999 用于 MARS 的基于 ILMI 的服务器发现
RFC 2601-1999 用于 ATMARP 的基于 ILMI 的服务器发现
RFC 5535-2009 基于哈希的地址(HBA)
RFC 7711-2015 基于安全 HTTP(POSH)的 PKIX
RFC 4011-2005 基于策略的管理 MIB
RFC 5195-2008 用于第 1 层 VPN 的基于 BGP 的自动发现
RFC 8595-2019 用于服务功能链的基于 MPLS 的转发平面
RFC 3544-2003 基于 PPP 的 IP 报头压缩
RFC 7668-2015 基于 BLUETOOTH(R)低功耗的 IPv6
RFC 7432-2015 BGP 基于MPLS的以太网VPN
RFC 2603-1999 NHRP 的基于 ILMI 的服务器发现
RFC 6768-2013 基于 ATM 的 xDSL 绑定接口 MIB
RFC 5539-2009 基于传输层安全(TLS)的 NETCONF
RFC 5749-2010 用于切换和重新认证的基于 EAP 的密钥分发
RFC 3212-2002 使用 LDP 的基于约束的 LSP 设置
RFC 7075-2013 直径中基于领域的重定向
RFC 5664-2010 基于对象的并行 NFS(pNFS)操作
RFC 5072-2007 基于 PPP 的 IP 版本 6(废弃:2472)
RFC 8591-2019 使用 S/MIME 的基于 SIP 的消息传递
RFC 6034-2010 基于单播前缀的 IPv4 多播地址
RFC 7858-2016 基于传输层安全(TLS)的 DNS 规范
RFC 3306-2002 基于单播前缀的 IPv6 多播地址
RFC 4119-2005 基于存在的 GEOPRIV 位置对象格式
RFC 5252-2008 基于 OSPF 的第 1 层 VPN 自动发现
RFC 6876-2013 基于 TLS 的状态传输协议(PT-TLS)
RFC 8481-2018 对基于资源公钥基础设施(RPKI)的 BGP 来源验证的说明
RFC 7403-2014 用于会话发起协议(SIP)的基于媒体的跟踪路由功能
RFC 2022-1996 支持基于 UNI 3.0/3.1 的 ATM 网络的组播
RFC 5265-2008 跨基于 IPsec 的 VPN 网关的移动 IPv4 遍历
RFC 5055-2007 基于服务器的证书验证协议(SCVP)
RFC 7878-2016 基于 SOAP 的会话对等供应(SPP)协议
RFC 6242-2011 使用基于安全外壳(SSH)的 NETCONF 协议
RFC 8539-2019 使用基于 DHCPv6 的 DHCPv4 进行软线配置
RFC 6047-2010 iCalendar 基于消息的互操作性协议(iMIP)
RFC 6355-2011 基于 UUID 的 DHCPv6 唯一标识符(DUID-UUID)的定义
RFC 5951-2010 基于MPLS的传输网络的网络管理要求
RFC 6603-2012 基于 DHCPv6 的前缀委派的前缀排除选项
美国材料与试验协会,关于基于xrf的的标准
ASTM D8127-17e1 使用用于在线润滑剂的X射线荧光(XRF)的耦合颗粒和元素分析的标准测试方法
ASTM C1456-13(2018) 用于测定钆/钆(或两者)在氧化钆 - 氧化铀丸或X射线荧光(XRF)中的标准测试方法
ASTM E3106-17 基于科学和基于风险的清洁工艺开发和验证标准指南
ASTM E3106-18 基于科学和基于风险的清洁工艺开发和验证标准指南
ASTM E3106-18e1 基于科学和基于风险的清洁工艺开发和验证标准指南
ASTM E2081-00(2004)e1 基于风险的改正行动的标准指南
ASTM E2081-00 基于风险的改正行动的标准指南
ASTM E2081-00(2010)e1 基于风险的矫正行为标准指南
ASTM E2081-22 基于风险的纠正措施标准指南
ASTM E2081-00(2015) 基于风险的纠正措施标准指南
欧洲电信标准协会,关于基于xrf的的标准
ETSI TS 103532 V 1.2.1-2021 CYBER 用于基于属性的访问控制的基于属性的加密
ETSI TS 103 532-2021 网络;用于基于属性的访问控制的基于属性的加密(V1.2.1)
ETSI TS 103 285-2015 数字视频广播(DVB);用于在基于 IP 的网络上传输基于 ISO BMFF 的 DVB 服务的 MPEG-DASH 配置文件(V1.1.1;包括软盘)
ETSI TS 102 226-2015 智能卡. 用于基于UICC的应用的远程APDU结构 (V12.0.0; 版本12)
ETSI TS 102 034-2016 数字视频广播(DVB);在基于 IP 的网络上传输基于 MPEG-2 TS 的 DVB 服务(V2.1.1;包括软盘)
英国标准学会,关于基于xrf的的标准
BS ISO 16169:2018 碳化硅和类似材料的制备,用于通过ISO 12677X射线荧光(XRF)进行分析 熔凝铸珠法
BS EN 16991:2018 基于风险的检查框架
BS ISO/IEC 19831:2015 云基础设施管理接口(CIMI)模型和基于RESTfulHTTP的协议 用于管理云基础设施的接口
BS EN 16803-2:2020 空间 基于GNSS的定位在道路智能交通系统(ITS)中的应用-基于GNSS的定位终端的基本性能评估
19/30381054 DC BS EN 16803-2 空间 将基于 GNSS 的定位用于道路智能交通系统(ITS)第2部分.基于GNSS的定位终端基本性能评估
BS EN 50492:2008 关于人体暴露于基点附近的电磁场强度现场测量用基本标准
BS DD CEN/TS 15747:2009 用于测定生物质量的基于固体再生燃料的方法
BS DD CEN/TS 15747:2008 用于测定生物质量的基于固体再生燃料的方法
BS PD IEC/TS 61400-26-2:2014 风力涡轮机. 用于风力涡轮机的基于生产的可用性
PD IEC TS 62098:2001 基于微处理器的仪器的评估方法
PD CEN/TR 17465:2020 空间 将基于 GNSS 的定位用于道路智能交通系统(ITS)基本性能的现场测试定义
19/30381057 DC BS EN 16803-3 空间 将基于 GNSS 的定位用于道路智能交通系统(ITS)第3部分.基于GNSS的定位终端的安全性能评估
22/30450631 DC BS ISO 22519 基于膜的注射用水生成
PD ISO/TR 20526:2017 基于帐户的票务最新技术报告
BS EN 16803-3:2020 空间 基于 GNSS 的定位在道路智能交通系统 (ITS) 中的应用 评估基于 GNSS 的定位终端的安全性能
BS PAS 157:2015 用于生产基于细胞的医药产品的生物来源材料的评估 指导
BS EN IEC 60893-3-6:2004+A2:2018 绝缘材料 用于电气用途的基于热固性树脂的工业刚性层压板 各种材料的规范 基于有机硅树脂的刚性层压板的要求
BS EN 16785-2:2018 生物基产品 基于生物的内容 采用物质平衡法测定生物基含量
BS IEC 62646:2016 核电站.控制室.基于计算机的规程
ETSI - European Telecommunications Standards Institute,关于基于xrf的的标准
TS 103 532-2018 网络;用于基于属性的访问控制的基于属性的加密(V1.1.1)
GR IP6 008-2017 基于IPv6的物联网基于IPv6的物联网部署(V1.1.1)
GR IP6 010-2017 基于IPv6的SDN和NFV;基于IPv6的SDN和NFV部署(V1.1.1)
GR IP6 011-2018 基于IPv6的5G移动无线互联网;基于IPv6的5G移动无线互联网部署(V1.1.1)
ETR 096-1993 人为因素(HF);基于电话的界面(PBI)用于计算机服务的最小基于电话的用户界面设计的人为因素指南
TS 103 285-2015 数字视频广播(DVB);用于在基于 IP 的网络上传输基于 ISO BMFF 的 DVB 服务的 MPEG-DASH 配置文件(V1.1.1;包括软盘)
TS 103 285-2018 数字视频广播(DVB);用于在基于 IP 的网络上传输基于 ISO BMFF 的 DVB 服务的 MPEG-DASH 配置文件(V1.2.1;包括软盘)
TS 102 034-2006 数字视频广播(DVB);在基于 IP 的网络上传输基于 MPEG-2 的 DVB 服务(V1.2.1;包括软盘)
TS 102 034-2005 数字视频广播(DVB);在基于 IP 的网络上传输基于 MPEG-2 的 DVB 服务(V1.1.1;包括软盘)
TS 102 034-2016 数字视频广播(DVB);在基于 IP 的网络上传输基于 MPEG-2 TS 的 DVB 服务(V2.1.1;包括软盘)
TS 102 034-2007 数字视频广播(DVB);在基于 IP 的网络上传输基于 MPEG-2 TS 的 DVB 服务(V1.3.1;包括软盘)
TS 102 034-2009 数字视频广播(DVB);在基于 IP 的网络上传输基于 MPEG-2 TS 的 DVB 服务(V1.4.1;包括软盘)
TS 102 034-2014 数字视频广播(DVB);在基于 IP 的网络上传输基于 MPEG-2 TS 的 DVB 服务(V1.5.2;包括软盘)
TS 102 226-2007 智能卡;基于 UICC 的应用程序智能卡的远程 APDU 结构;基于 UICC 的应用程序的远程 APDU 结构(V6.17.0;版本 6)
美国机动车工程师协会,关于基于xrf的的标准
SAE J3217-2022 基于 V2X 的收费
SAE J2892DA-2021 基于图形的服务信息
SAE J2892-2021 基于图形的服务信息
SAE J2382-2000 基于视频的光测量技术
SAE J3214-2023 基于呼吸的酒精检测系统
SAE J3214-2021 基于呼吸的酒精检测系统
SAE J2886-2013 基于失效模式(DRBFM)的设计审查
SAE ARP6128-2019 基于 ALFUS 框架的无人系统术语
SAE J2886-2023 基于失效模式的设计评审(DRBFM)
行业标准-石油,关于基于xrf的的标准
SY/T 6714-2008 基于风险检验的基础方法
SY/T 6653-2013 基于风险的检查(RBI)推荐作法
SY/T 6653-2006 基于风险的检查(RBI)推荐作法
IET - Institution of Engineering and Technology,关于基于xrf的的标准
ALGOR KNWLG CAD VLSI-1992 用于 VLSI 的基于算法和知识的 CAD
MDL BASED REQ ENG-2011 基于模型的需求工程
SYSML SYS ENG MDL-BASE APPR-2013 用于系统工程的 SysML:一种基于模型的方法
CNTRL BAS OPT SYS DES-2013 基于控制的操作系统设计
KNWLG-BASE SYS IND CNTRL-1990 基于知识的工业控制系统
美国电信工业协会,关于基于xrf的的标准
TIA-1141-2011 基于CAVE的IMS安全
TIA-1137.210-2009 基于CMIP的跨AGW切换
TIA-1085-2006 基于IP的LCS安全框架
TIA TSB115-2000 基于IETF协议的CDMA2000无线IP架构
TIA - Telecommunications Industry Association,关于基于xrf的的标准
TIA/EIA/IS-651-A-1997 基于 SS7 的 A 接口
TIA/IS-651-1995 基于 SS7 的 A 接口
TIA-4986-2019 用于 cdma2000 家庭基站的 LAES
TIA-1059-2009 用于 cdma2000 系统的基于 IP 的无线设备管理(IOTA-DM)
TIA-924-2009 基于分组的视频会议服务
J-STD-024-1997 用于电信 个人通信服务 基于 SS7 的 A 接口
TSB115-2000 基于IETF协议的cdma2000无线IP架构
J-STD-010-1996 电信 基于 PCS IS-136 的基站 最低性能 1900 MHz 标准(ATIS)
TIA/EIA/IS-652-1996 基于DCS 1900的PCN到PCN系统间操作
TIA/IS-652-1996 基于DCS 1900的PCN到PCN系统间操作
美国国家消防协会,关于基于xrf的的标准
NFPA 1H PART 1 CHAPTER 5-2003 基于性能的选项
NFPA 101H CHAPTER 5-2006 基于性能的选项
NFPA FPH SECTION 3-14-2003 基于性能的消防设计概述
AASHTO - American Association of State Highway and Transportation Officials,关于基于xrf的的标准
T 375M/T 375-2017 用手持式 X 射线荧光(XRF)光谱仪鉴定混凝土钢筋或销钉用铁基合金钢棒的标准试验方法
MEBC-1-2012 用于路面养护的基于乳液的芯片密封手册(修订版 1)
国际电信联盟,关于基于xrf的的标准
ITU-R BT.1888-1-2011 基于文件的广播系统的基本要素
ITU-R BT.1888-2011 基于文件的广播系统的基本要素
ITU-T X.1210-2014 基于 Internet 协议的网络的基于源的安全故障排除机制概述
ITU-T F.747.7-2014 基于位置的应用和服务的基于网络的位置信息转换要求
ITU-T G.998.1-2005 基于ATM的多对连接
ITU-R VOEU 99 FRENCH-2003 基于脉冲星计时的时间尺度 基于脉冲星周期的时间尺度
ITU-T X.1211-2014 防止基于 Web 的攻击的技术
ITU-R REPORT P.2011-1-1999 基于MUF之上的频率传播
ITU-T G.998.2 AMD 1-2006 基于因特网的多对连接
ITU-T G.998.2-2005 基于因特网的多对连接
ITU-T Y.1323-2001 基于LAPS的因特网 系列X
ITU-R BO.787 SPANISH-1992 用于 HDTV 广播卫星服务的基于 MAC/分组的系统
ITU-T X.639-1996 基于罗斯分布下的基本面向连接要求
ITU-T G.921-1988 基于2048 kbit/s系列的数字段
ITU-T G.998.2 FRENCH-2005 基于以太网的多线对绑定
ITU-T G.998.2 SPANISH-2005 基于以太网的多线对绑定
ITU-T G.921 FRENCH-1988 基于2048 kbit/s分级的数字段
ITU-T G.921 SPANISH-1988 基于2048 kbit/s分级的数字段
ITU-T E.421-1988 基于统计的服务质量观察
ITU-R BT.1577-2002 基于建议ITU-R BT.1120的网络电视产品压缩电视信号的基于SDI传送接口
ITU-T E.417 ARABIC-2005 基于 IP 的网络的网络管理框架
ITU-T E.417 CHINESE-2005 基于 IP 的网络的网络管理框架
ITU-T E.417 RUSSIAN-2005 基于 IP 的网络的网络管理框架
ITU-T Y.1541 FRENCH-2006 基于 IP 的服务的网络性能目标
ITU-T E.421-1993 基于统计学的服务质量监视
ITU-T E.421 FRENCH-1993 基于统计学的业务质量监视
ITU-T E.421 SPANISH-1993 基于统计学的业务质量监视
ITU-T H.771-2011 (预发布)基于 SIP 的 IPTV 服务发现
ITU-R RUEGO 99 SPANISH-2003 基于脉冲星计时的时间尺度
ITU-R OPINION 99-2003 基于脉冲星计时的时间尺度
ITU-T Y.2611 FRENCH-2006 未来基于分组的网络的高级架构
ITU-T Y.2611 SPANISH-2006 未来基于分组的网络的高级架构
ITU-T G.8263/Y.1363-2017 基于分组的设备时钟的定时特性
ITU-T Q.816.1-2001 CORBA.基于TMN业务:支持粗粒接口的基于CORBA的TMN业务扩展-系列Q:交换和信令-Q3
ITU-R RAPPORT P.2011-1 FRENCH-1999 基于超高频(MUF)之上的频率传播
ITU-T Y.4701-2012 基于SNMP的传感器网络管理框架
ITU-T Y.1401-2000 基于IP网络互通的基本需求 系列Y 第13研究组
ITU-R BT.1381-2007 基于串行数字接口的传输接口,用于基于 ITU-R BT.656 建议书的网络电视制作中的压缩电视信号和分组数据
ITU-R BT.1381-3-2007 基于串行数字接口的传输接口,用于基于 ITU-R BT.656 建议书的网络电视制作中的压缩电视信号和分组数据
API - American Petroleum Institute,关于基于xrf的的标准
API PUBL 581 CD-2000 基于风险的检查的基础资源文件
API PUBL 581-1996 基于风险的检查的基础资源文件
API PUBL 581 COMBO- 基于风险的检查的基础资源文件
API RP 580-2002 基于风险的检验(第一版)
API RP 580-2009 基于风险的检查(第二版)
API PUBL 1628B-1996 基于风险的决策(第一版)
API PUBL 581-2000 基于风险的检查基础资源文件(第一版)
API REPORT 83-22-1985 基于可靠性的 API RP2A 格式的实现
API PUBL 4733-2004 用于保护接触石油烃的牲畜的基于风险的筛选水平
API RP 581-2008 基于风险的检验技术(第二版)
API RP 691-2017 基于风险的机械管理(第一版)
API REPORT 82-22-1983 使用基于可靠性的 API RP2A 格式
美国电气电子工程师学会,关于基于xrf的的标准
IEEE 2146.1-2022 基于区块链技术的基于实体的风险互助模型的 IEEE 标准
IEEE Std 2146.1-2022 基于区块链技术的基于实体的风险互助模型的 IEEE 标准
IEEE 3333.1.3-2022 基于人为因素的基于深度学习的视觉体验评估的 IEEE 标准
IEEE Std 3333.1.3-2022 基于人为因素的基于深度学习的视觉体验评估的 IEEE 标准
IEEE P3333.1.3/D2, August 2021 基于人为因素的基于深度学习的视觉体验评估的 IEEE 标准草案
IEEE 1364-1995 基于Verilog的硬件描述语言
IEEE P3333.1.3/D4, December 2021 IEEE 批准了基于人为因素的基于深度学习的视觉体验评估标准草案
V2V UAV Communication Based on Spectrum 基于频谱的V2V无人机通信
IEEE Std 3801-2022 基于区块链的电子合同标准
IEEE 3801-2022 基于区块链的电子合同的 IEEE 标准
IEEE N42.53-2021 用于国土安全的基于背包的辐射检测系统的性能标准
IEEE Std 1859-2017 用于换能器和致动器应用的基于弛豫的单晶的 IEEE 标准
IEEE Std 802.1X-2001 基于端口的网络访问控制的 IEEE 标准
国家质检总局,关于基于xrf的的标准
GB/T 31872-2015 基于ebXML的收货通知
GB/T 31878-2015 基于ebXML的发货通知
GB/T 31871-2015 基于ebXML的越库配送通知
GB/T 20536-2006 基于XML的托运通知报文
GB/T 20537-2006 基于XML的海运提单报文
GB/T 31865-2015 基于ebXML的运输路线指令
GB/T 31873-2015 基于ebXML的仓库装运通知
GB/T 31876-2015 基于ebXML的销售数据报告
GB/T 28512-2012 用于IP网络的Diameter基础协议
GB/T 19868.2-2005 基于焊接经验的工艺评定
GB/T 22234-2008 基于GHS的化学品标签规范
GB/T 22554-2010 基于标准样品的线性校准
GB/T 32814-2016 硅基MEMS制造技术 基于SOI硅片的MEMS工艺规范
GB/T 26610.2-2014 承压设备系统基于风险的检验实施导则 第2部分:基于风险的检验策略
GB/T 26610.2-2022 承压设备系统基于风险的检验实施导则 第2部分:基于风险的检验策略
GB/T 31875-2015 基于ebXML的仓储库存状态通知
GB/T 32832-2016(英文版) 基于铝土矿的合成均质熟料
GB/T 26151-2010 基于XML的电子商务发票报文
GB/T 26152-2010 基于XML的电子商务订单报文
GB/Z 23283-2009 基于文件的电子信息的长期保存
GB/Z 18729-2002 基于网络的企业信息集成规范
GB/T 26221-2010 基于状态的维护系统体系结构
GB/T 18729-2011 基于网络的企业信息集成规范
GB/T 19868.1-2005 基于试验焊接材料的工艺评定
GB/T 19868.3-2005 基于标准焊接规程的工艺评定
GB/T 19767-2005 基于微处理器仪表的评定方法
GB/T 30169-2013 地理信息 基于网络的要素服务
GB/T 30170-2013 地理信息 基于坐标的空间参照
GB/T 31874-2015 基于ebXML的运输费用询价与报价
GB/T 26232-2010 基于J2EE的应用服务器技术规范
GB/T 28499.1-2012 基于IP网络的视讯会议终端设备技术要求.第1部分:基于ITU-T H.323协议的终端
美国国家标准学会,关于基于xrf的的标准
ANSI T1.427.01-2004 基于ATM的多对连接
ANSI/NOCA 1100-2009 基于评估的鉴定程序
ANSI T1.427.02-2005 基于以太网的多对键合
ANSI/ATIS 0600427.02-2005 基于以太网的多线对绑定
ANSI/ASME PCC3-2007 用基于风险法的检验计划
ANSI/ASME PCC-3-2007 用基于风险法的检查规划
ANSI/IEEE 802.1X:2004 基于端口的网络访问控制
ANSI N42.38-2006 用于国内安全的基于光谱学的入口监测器的性能标准
ANSI/IEEE N42.53:2021 用于国土安全的基于背包的辐射检测系统的性能标准
ANSI/INCITS 359-2012 信息技术 基于角色的访问控制
ANSI/ASABE S627-2020 基于天气的景观灌溉控制系统
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于基于xrf的的标准
GB/T 35399-2017 基于ebXML的补货请求
GB/T 35407-2017 基于ebXML的补货建议
GB/T 35405-2017 基于ebXML的运力预订和应答
GB/T 35404-2017 基于ebXML的仓储出库指令和通知
GB/T 35406-2017 基于ebXML的仓储入库指令和通知
美国航空无线电设备公司,关于基于xrf的的标准
ARINC 664P3 ITEM 2.0 基于互联网的服务
ARINC 664P3 ITEM 3.0 基于互联网的协议
GB-REG,关于基于xrf的的标准
REG 14 CFR PART 1251-2012 基于障碍的非歧视
美国通用公司(欧洲),关于基于xrf的的标准
GME TM 942500-2013 用于成型车顶内衬的压模复合材料,基于玻璃纤维的基材
GME B 040 1777-2003 基于丙二醇的长效冷却剂
RO-ASRO,关于基于xrf的的标准
STAS 7864-1980 农药.基于乙基氯化汞的杀真菌剂
STAS 10777-1976 基于合成油的特殊油脂
STAS 9903-1989 用于粘连GESAROM陶瓷基板的纸
STAS 9832-1974 农药.基于马拉硫磷的杀虫剂
STAS 9833-1985 农药.基于马拉硫磷的乳油精矿
STAS 9034/2-1971 无机颜料.基于锌染色单体的颜料.基本锌铬酸钾
NL-NEN,关于基于xrf的的标准
NPR 6791-1994 基于NEN 6790的简单规程
中国团体标准,关于基于xrf的的标准
T/ZZB 0714-2018 基于NB-IoT的无线水表
T/ISC 0006-2020 基于 AI 的多媒体内容识别基本要求
T/CAMS 89-2022 基于OPC UA的通信测试方法
T/ITS 0006-2014 基于OBD的车辆诊断和安防
T/CAMETA 20001-2020 基于MBD的工艺设计管理要求
T/CQCBDS 0052-2021 基于BFS的综合管廊实施指南
T/ZSA 6002.01-2016 基于HTTP(S)的DNS传输技术要求
T/QGCML 732-2023 基于区块链的资产确权标识
T/SDHCST 002-2019 基于血斑 DNA 检测遗传性耳聋基因的操作规程
T/CASMES 52-2022 基于蓝牙的汽车灯具控制装置
T/GDC 110-2021 基于全域通讯物联的应急设备
T/ZSA 109-2022 基于区块链的供应链应用架构
T/CAS 508-2021 基于流式细胞仪的AOC测试方法
T/NSSQ 005-2022 基于网络融合的声纹识别规范
T/TDIA 0011-2023 基于eSIM的智能腕式可穿戴设备
T/CAB 0257-2023 基于区块链的MRO采购协同规范
T/NDAS 15-2020 基于大数据的云服务保护技术
T/HBAS 022-2021 基于特征匹配的译员筛选方法
T/CAPT 001-2019 基于HTML5的融媒体新闻技术规范
T/CQCBDS 0051-2022 基于BFS的动力机房场景的应用协议
T/CQCBDS 0050-2022 基于BFS的动力机房场景的应用架构
T/SZAS 22-2020 基于全基因组测序的益生菌菌株分型鉴定指南
T/LJFH 0003-2022 基于大数据技术的教学服务规范
法国标准化协会,关于基于xrf的的标准
NF X60-102*NF EN 16991:2018 基于风险的检查框架
NF EN 50325-5:2011 用于控制设备接口的基于 ISO 11898(CAN)的工业通信子系统 第5部分:基于 EN 50325-4 的功能安全通信
NF C99-124:2009 关于人体暴露于基点附近的电磁场强度现场测量用基本标准
NF EN ISO 4049:2019 牙科 基于聚合物的修复产品
NF EN ISO 14233:2004 牙科 用于基质的聚合物产品
NF L90-803-2*NF EN 16803-2:2020 空间 在道路智能交通系统(ITS)中使用基于 GNSS 的定位 第2部分:基于 GNSS 的定位终端的基本性能评估
CWA 15043:2004 关于制鞋业设计数据存储和交换的基于 XML 格式的提案
NF EN ISO 6874:2015 牙科 基于聚合物的牙科产品 用于填充凹坑和裂隙
美国机械工程师协会,关于基于xrf的的标准
ASME MBE-1-2022 基于模型的企业:框架
ASME PCC-3-2017 用基于风险法的检验计划
ASME PCC-3-2007 用基于风险法的检验计划
CEN - European Committee for Standardization,关于基于xrf的的标准
EN 16991:2018 基于风险的检查框架
PREN 16803-2-2019 空间 基于 GNSS 的道路智能交通系统(ITS)定位的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
EN ISO 19111:2005 地理信息.基于坐标的空间参照
韩国科技标准局,关于基于xrf的的标准
KS M 1069-2016 基于 GHS 的化学品标签
KS M 1069-2017 基于 GHS 的化学品标签
KS B 6733-2003(2008) 基于容器的压力标准
KS M 1069-2017(2022) 基于GHS的化学品标签
KS J ISO 21572-2009(2019) 食品 - 用于检测的转基因生物和衍生产品的方法 - 基于蛋白质的方法
KS M 5964-1994 用于防污的乙烯基涂料
KS X ISO/IEC 14754-2011(2021) 信息技术——基于笔的界面——使用基于笔的系统进行文本编辑的常用手势
KS X ISO/IEC 14754-2011(2017) 信息技术-基于笔的接口-使用基于笔的系统进行文本编辑的常用手势
KS A ISO 11095:2007 基于标准样品的线性校准
KS C 2351-2014(2019) 基于玻璃织物的上光面料
KS F 3204-2021 用于建筑物的油基填缝料
KS A ISO 11095:2012 基于标准样品的线性校准
KS M ISO 91-2-2008(2018) 石油计量表第2部分:基于20℃基准温度的表
KS D 4127-2014(2019) 基于铁(合金)的低热膨胀铸造
KS V 3447-2006(2011) 基于小型船舶使用的钢丝绳
KS D 4321-2007(2012) 基于铁(合金)的低热膨胀铸造
KS R ISO 3871-2001(2021) 道路车辆-基于石油基制动液的石油基制动液容器标签
KS C IEC TS 62098-2005(2020) 基于微处理器的仪器的评估方法
KS V 7472-2012 基于风险的船舶设计认可指南
KS V 7472-2012(2017) 基于风险的船舶设计批准指南
KS V 7472-2012(2022) 基于风险的船舶设计审批指南
KS B 0254-2007(2012) 基于所述铝合金管法兰的尺寸
KS V 7471-2012(2017) 基于风险的船舶安全设计通则
KS B 6595-1998(2008) 基于所述堆装起重机的部分的结构
ATIS - Alliance for Telecommunications Industry Solutions,关于基于xrf的的标准
T1.427.01-2004 基于 ATM 的多线对绑定
T1.254-1997 电信 基于应用的安全
0500032-2016 用于实施基于 IMS 的 NG9-1-1 服务架构的 ATIS 标准
T1.427.02-2005 基于以太网的多线对绑定
T1.TR.83-2003 基于 IP 的应用程序的性能参数
1000023-2013 基于 NGN IMS 的部署的 ETS 网元要求
0300093-2007 基于 Internet 的中继服务报告的编号
0500033-2017 基于 ATIS-0500032 的基于 IMS 的下一代 9-1-1(NG9-1-1)服务架构的概述和操作注意事项
0100020-2008 基于 IP 的网络和服务的可用性指标
0900003-2010 表征基于数据包的网络同步的指标
丹麦标准化协会,关于基于xrf的的标准
DS-håndbog 158:2006 基于风险的管理系统
DS/ISO/IEC 14754:2000 信息技术 基于笔的界面 使用基于笔的系统进行文本编辑的常用手势
DS/EN ISO 14233:2003 牙科 基于聚合物的模具材料
DS/IEC/TS 62098:2002 基于微处理器的仪器的评估方法
DS/ISO 13400-3:2012 道路车辆 基于互联网协议(DoIP)的诊断通信 第3部分:基于 IEEE 802.3 的有线车辆接口
DS/EN ISO 4049:2009 牙科学 基于聚合物的修复材料
ES-UNE,关于基于xrf的的标准
UNE-EN 16991:2018 基于风险的检查框架
UNE-EN 303204 V2.1.2:2016 基于网络的短距离设备
UNE-EN 303204 V2.1.1:2016 基于网络的短距离设备
UNE-EN 16803-2:2020 空间 基于 GNSS 的定位在道路智能运输系统(ITS)中的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
UNE-CEN/TR 17475:2020 空间 基于 GNSS 的定位用于道路智能交通系统
国际标准化组织,关于基于xrf的的标准
ISO/TS 4949:2016 基于字母符号的钢的名称
ISO/TS 4949:2003 基于字母符号的钢的名称
ISO/IEC 14754:1999 信息技术.基于笔的界面.用基于笔的系统编辑文本的通用光笔指令
ISO/TR 12930:2014 基于ISO 23469的抗震设计实例
ISO/IEC 14496-16:2011/Amd 4:2017 基于模式的三维网格编码(PB3DMC)
ISO/TR 20526:2017 基于帐户的票务状态的艺术报告
AGMA - American Gear Manufacturers Association,关于基于xrf的的标准
95FTM11-1995 锥齿轮的基于特征的定义
(美国)固态技术协会,隶属EIA,关于基于xrf的的标准
JEDEC JESD12-2-1986 基于蜂窝的集成电路基准设置标准
JEDEC JESD12-1B-1993 门阵列和基于蜂窝的数字集成电路的属于和定义
河北省标准,关于基于xrf的的标准
DB13/T 5579-2022 基于北斗的路基智能压实技术规范
德国机械工程师协会,关于基于xrf的的标准
VDI 6201 Blatt 1-2015 基于软件的结构分析 基础、需求、建模
IN-BIS,关于基于xrf的的标准
IS 8779-1978 用于铸造厂的芯胶规范(基于硅酸钠)
IS 2358-1984 基于稳定的甲氧基乙基氯化汞 (MEMC) 浓缩物的制剂规范
IS 10922-1984 用于制造覆铜基材的铜箔规范
IS 13889-1993 轮椅 基于外观特征的类型分类
IS 11290-1985 基于计算机的系统文件的操作规范
VN-TCVN,关于基于xrf的的标准
TCVN 1758-1986 锯木.基于其缺陷的规范
TCVN 1074-1986 圆木.基于其缺陷的规范
TCVN 6025-1995 混凝土.基于抗压强度的分类
工业和信息化部,关于基于xrf的的标准
YD/T 3455-2019 基于eID的属性证明规范
YD/T 3711-2020 基于公众电信网的车载紧急报警系统 基于IMS的数据传输技术要求
YD/T 3820-2021 基于Radius的IPv6统计技术要求
YD/T 4099-2022 基于oneM2M的物联网服务层 安全
YD/T 3020-2016 基于SDN的IP RAN网络技术要求
YD/T 3307-2017 基于FDN的存储网络技术要求
YD/T 3556-2019 基于IMS的VoWiFi业务互通技术要求
YD/T 3363-2018 基于FDN的IPv6网络设备技术要求
YD/T 4063-2022 基于协议的DDoS攻击定义与分类
SJ/T 11605-2016 基于射频识别技术的用于产品和服务域名规范
YD/T 3592-2019 基于LTE的车联网无线通信技术 基站设备技术要求
YD/T 3629-2020 基于LTE的车联网无线通信技术 基站设备测试方法
YD/T 4036-2022 基于oneM2M的物联网服务层 核心协议
HU-MSZT,关于基于xrf的的标准
MSZ 7567-1960 用于做路基的金属渣滓
MSZ 21 191-1982 基于氧化铁的粉状涂料
MSZ 18848-1987 基于圆柱螺灭螺大写模块和剥了他的基础钉螺
MNOSZ 18718-1954 基于圆柱螺灭螺.大写模块和剥了他的基础钉螺
SAE - SAE International,关于基于xrf的的标准
SAE J2382-2014 基于视频的光测量技术
美国通用公司(北美),关于基于xrf的的标准
GM GM4356M-1996 应用于金属基材的底漆
GM 9981881-2014 预润滑 用于钣金的油基(第 5 期)
US-FCR,关于基于xrf的的标准
FCR AF I63-124-2004 基于绩效的服务合同(PBSC)
FCR AF AFI AFMC 63-124 SUPP 1-1999 基于绩效的服务合同(PBSC)
FCR UFGS-01 31 23-2006 基于网络的施工管理(WEBCM)
FCR DOE-NE-0102T-1991 TAP 2 基于表现的训练手册
FCR COE EM 200-1-10-2005 基于性能的化学数据评估指南
IX-ICAO,关于基于xrf的的标准
ICAO 9613-2013 基于性能的导航(PBN)手册
行业标准-新闻出版,关于基于xrf的的标准
CY/T 188-2019 基于CNONIX的数据验证规范
AT-ON,关于基于xrf的的标准
ONORM B 3414-1983 用于抹灰的基于石膏的干混砂浆.应用规则
OEVE/OENORM EN 16803-2-2021 空间 基于 GNSS 的道路智能交通系统(ITS)定位的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
行业标准-邮电通信,关于基于xrf的的标准
YD/T 1288-2003 基于H.323和基于会话初始协议(SIP)的IP电话互通技术要求
YD/T 3232-2017 基于IPv6传输的DHCPv4技术要求
YD/T 4258-2023 基于SRv6的VPN网络技术要求
YDB 079-2012 基于公用电信网的宽带客户网络联网技术要求 基于 MoCA 的同轴电缆联网
YD/T 4259-2023 基于SRv6的网络编程技术要求
YD/T 1084-2000 基于ATM的网络接口(PNNI)信令规范
YD/T 4256-2023 基于SRv6的报文头压缩技术要求
YD/T 3264-2017 基于仿真的移动通信基站机房节能量评估方法
YD/T 2034.1-2009 基于IP网络的视讯会议终端设备测试方法 第1部分:基于ITU-T H.323协议的终端
GOSTR,关于基于xrf的的标准
GOST 7429-1989 用于炼焦的基泽洛夫斯基盆地煤 规格
GOST R 58286-2018 用于仪器的 AXIe-1 基础架构
GOST 30472-1996 轮椅 基于外观特征的类型分类
美国保护涂层协会,关于基于xrf的的标准
SSPC PAINT 37-2002 用于水泥基材的水性环氧涂料,基于性能的编辑修订 2004年11月1日
IEEE - The Institute of Electrical and Electronics Engineers@ Inc.,关于基于xrf的的标准
IEEE 1859-2017 用于换能器和致动器应用的基于弛豫的单晶
IEEE N42.53-2013 用于国土安全的基于背包的辐射检测系统的性能标准
江苏省标准,关于基于xrf的的标准
DB3201/T 1083-2022 基于数据驱动的城市区域基层社会治理 基本要求
CH-SNV,关于基于xrf的的标准
SN EN 16803-2-2021 空间 基于 GNSS 的道路智能交通系统(ITS)定位的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
IT-UNI,关于基于xrf的的标准
UNI CEI EN 16803-2-2020 空间 基于 GNSS 的道路智能交通系统(ITS)定位的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
立陶宛标准局,关于基于xrf的的标准
LST EN 16803-2-2020 空间 基于 GNSS 的道路智能交通系统(ITS)定位的使用 第2部分:基于 GNSS 的定位终端的基本性能评估
燃气加工者协会,关于基于xrf的的标准
GPA TP-6-1982 基于实验的丙烷热力性质
YU-JUS,关于基于xrf的的标准
JUS Z.C0.003-1979 基于燃烧材料的火灾分类
JUS U.M1.021-1997 混凝土.基于抗压强度的分类
JUS G.C8.201-1980 塑料.覆盖于PVC基一侧的人造革
JUS U.M3.240-1989 基于有机溶解组份的防水层用材料.用于冷加工
印度尼西亚标准,关于基于xrf的的标准
SNI ISO/TS 11774:2013 无损检测 基于性能的鉴定
SNI 7806-2012 基于硝酸铵的散装乳化炸药
SNI 7725-2011 准备基于实地测量估算森林碳储量的异速生长方程(基于地面的森林碳核算)
SNI 8135-2015 基于渗透等级的硬质沥青规格
美国齿轮制造商协会,关于基于xrf的的标准
AGMA 95FTM11-1995 伞形齿轮基于功能的定义
RU-GOST R,关于基于xrf的的标准
GOST R 55375-2012 基于此的原铝和合金. 等级
GOST 33591-2015 用于轻型车辆的基于乙二醇的冷却液. 技术要求
GOST 25334-1994 用于铣刀的圆柱柄 基本尺寸
GOST R 50603-1993 轮椅.基于外观特性的类型分类
GOST 24099-2013 基于天然石材的装饰面板. 规格
PNST 59-2015 基于抛光组件的纳米金刚石. 规格
PNST 120-2016 核电厂. 控制室. 基于计算机的程序
GOST 33830-2016 基于畜牧业废料的有机废料. 规格
国家密码管理局,关于基于xrf的的标准
GM/T 0091-2020 基于口令的密钥派生规范
GM/T 0057-2018 基于IBC技术的身份鉴别规范
ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于基于xrf的的标准
REPORT P.2011-1-1999 以高于基本 MUF 的频率传播
REPORT P.2011-1997 以高于基本 MUF 的频率传播
OPINION 99-2003 基于脉冲星计时的时间尺度
ITU-R BT.1381-1998 基于 ITU-R BT.656 和 ITU-T.1302 建议的网络电视制作中基于 SDI 的压缩电视信号传输接口
BELST,关于基于xrf的的标准
STB 2595-2021 易于阅读的语言 基本概念
STB 2285-2012 基于植物油的酱汁 一般规格
STB 1246-2005 基于脲醛树脂的绝热材料 规格
美国电信行业解决方案联盟,关于基于xrf的的标准
ATIS 0600427.02-2005 基于以太网的多线对绑定
ATIS 1000023-2013 基于 NGN IMS 的部署的 ETS 网元要求
ATIS 0100020-2008 基于 IP 的网络和服务的可用性指标
ATIS 0900003-2010 表征基于数据包的网络同步的指标
广东省标准,关于基于xrf的的标准
DB44/T 419-2007 广东省基于Linux的应用软件产品基本要求
PL-PKN,关于基于xrf的的标准
PN-EN 16803-2-2021-02 E 空间 基于GNSS的定位在道路智能交通系统(ITS)中的应用 第2部分:基于GNSS的定位终端的基本性能评估
PN Z80003-1992 轮椅.基于外观特征的类分类
PN A79021-1993 基于酒精的产品和半产品术语
ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于基于xrf的的标准
ITU-T Y.1541-2002 基于 IP 的服务的网络性能目标
ITU-T Y.1731 NOTE-2006 基于以太网的 OAM 功能和机制
ITU-T X.87-2003 基于RPR的多业务环(第17研究组)
ITU-T F.921-2017 用于视障人士的基于音频的网络导航系统(第 16 研究组)
欧洲电工标准化委员会,关于基于xrf的的标准
EN 50492:2008 关于人体暴露于基点附近的电磁场强度现场测量用基本标准
SSPC - The Society for Protective Coatings,关于基于xrf的的标准
PAINT 37-2002 用于水泥基材的水性环氧涂料 基于性能(编辑修订 11 月 1 日 2004)
PAINT 31-1994 用于钢表面的单包装水性醇酸底漆 基于性能
日本工业标准调查会,关于基于xrf的的标准
JIS X 9302:2005 信息技术.基于笔输入的接口.用基于笔输入的系统编辑文本的通用光笔指令
卫生部国家职业卫生标准,关于基于xrf的的标准
GBZ/T 208-2008 基于危险指数的放射源分类
(美国)军事条例和规范,关于基于xrf的的标准
ARMY MIL-P-60463 B REINST NOTICE 3-1996 用于OGK基础颗粒的发射火药
ARMY MIL-P-60463 B VALID NOTICE 1-1988 用于OGK基础颗粒的发射火药
ARMY MIL-P-60463 B-1974 用于OGK基础颗粒的发射火药
ARMY MIL-S-51132 A REINST NOTICE 3-1996 (用于军火的)(NACMC)羧甲基纤维素钠
ARMY MIL-S-51132 A VALID NOTICE 1-1988 (用于军火的)(NACMC)羧甲基纤维素钠
ARMY MIL-S-51132 A (1)-1981 (用于军火的)(NACMC)羧甲基纤维素钠
ARMY MIL-S-51132 A-1964 (用于军火的)(NACMC)羧甲基纤维素钠
国家军用标准-总装备部,关于基于xrf的的标准
GJB 4466-2002 基于分组的多媒体通信系统
GJB 7862A-2021 基于组件的仿真框架通用要求
GJB 7862-2012 基于组件的仿真框架通用要求
美国土木工程师协会,关于基于xrf的的标准
ASCE MOP 111-2006 基于可靠性的电杆设计标准
美国航空航天学会,关于基于xrf的的标准
AIAA S-102.2.18-2009 基于性能的故障树分析要求
行业标准-档案,关于基于xrf的的标准
DA/T 48-2009 基于XML的电子文件封装规范
AIAA - American Institute of Aeronautics and Astronautics,关于基于xrf的的标准
S-102.2.18-2009 基于性能的故障树分析要求
ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于基于xrf的的标准
ASHRAE 3870-1995 基于PMV的列车空调控制系统
ASHRAE 3881-1995 用于现代 HVAC 控制的基于神经网络的标识符/控制器
ASHRAE HI-02-9-1-2002 基于 Contanimant 设计的多区域建模方法
ASHRAE OR-16-C065-2016 基于 EnergyPlus/OpenStudio 的建筑物故障模拟器
ASHRAE PH-97-7-4-1997 ARX 模型和基于模型的实时诊断
ASHRAE AT-01-14-2-2001 用于组合空调故障检测和诊断的简单的基于规则的方法
ASHRAE 4493-2002 用于能量计算程序的基于参数估计的水对水热泵模型
ZA-SANS,关于基于xrf的的标准
SANS 1081:2001 基于碘消灵的清洁剂.消毒剂
ARP 077-2006 基于电子文档信息的长久保存
SANS 1082:2001 基于酚醛塑料的清洁剂.消毒剂
国家市场监督管理总局、中国国家标准化管理委员会,关于基于xrf的的标准
GB/T 40780-2021 基于OID的地理位置标识编码
GB/T 35029-2018 基于微阵列芯片的遗传性耳聋基因检测方法
美国石油学会,关于基于xrf的的标准
API RP 581-2016(2020) 基于风险的检验方法(第三版)
ACI - American Concrete Institute,关于基于xrf的的标准
ACI SP-134-1992 基于断裂力学的混凝土设计
澳大利亚标准协会,关于基于xrf的的标准
AS 5334:2013 住区和基础设施的气候变化适应——基于风险的方法
HB 57-1994 基于AS 2124-1992的总包合同的用户手册
BR-ABNT,关于基于xrf的的标准
ABNT MB-229R-1956 基于合成树脂的外用瓷釉的检测
FI-SFS,关于基于xrf的的标准
SFS 2413 基于质量要求的白桦木板的外观
AENOR,关于基于xrf的的标准
UNE-ISO/TR 18492:2008 IN 基于电子文档的信息的长期保存
重庆市地方标准,关于基于xrf的的标准
DB50/T 1244-2022 基于plo基因的山羊化脓隐秘杆菌PCR检测方法
内蒙古自治区标准,关于基于xrf的的标准
DB15/T 2966-2023 基于智慧畜牧平台的牛羊基础数据采集规范
ABS - American Bureau of Shipping,关于基于xrf的的标准
ABS 104-2005 关于海上浮动结构的基于频谱的疲劳分析的指导说明
ANSI - American National Standards Institute,关于基于xrf的的标准
INCITS 400-2004 用于信息技术 SCSI 基于对象的存储设备命令(OSD)
INCITS 359-2004 信息技术 基于角色的访问控制
INCITS 359-2012 信息技术 基于角色的访问控制
美国公路与运输员工协会,关于基于xrf的的标准
AASHTO MEBC-1-2012 用于路面养护的基于乳液的芯片密封手册(修订版 1)
CZ-CSN,关于基于xrf的的标准
CSN ON 22 6265-1963 套管用于非标准化立架的基柱
欧洲标准化委员会,关于基于xrf的的标准
EN ISO 19111:2020 地理信息.基于坐标的空间参照
EN ISO 19111:2007 地理信息.基于坐标的空间参照.
IX-EU/EC,关于基于xrf的的标准
2007/C 303/02-2007 关于基本权利宪章的解释文件(*)
加拿大通用标准委员会,关于基于xrf的的标准
CGSB 41-GP-10M-1979 关于乙烯基柔性塑料膜的标准
国家能源局,关于基于xrf的的标准
SY/T 6714-2020 油气管道基于风险的检测方法
KR-KS,关于基于xrf的的标准
KS P ISO 1564-2012 基于琼脂的牙科水印印刷材料
国际电工委员会,关于基于xrf的的标准
IEC TS 62098:2000 基于微处理器仪表的评价方法
NZ-SNZ,关于基于xrf的的标准
NZS 8165:2005 基于房间/办公室的手术和程序
(美国)海军,关于基于xrf的的标准
NAVY MS16959-1961 基于24的6000磅容量的货车的轴式叉架
NAVY MS16960-1961 基于24的10000磅容量的货车的轴式叉架
NAVY MS16956 REV B-1981 基于24的6000磅容量的货车钩型叉架
NAVY MS16957 REV B-1981 基于24的10000磅容量的货车钩型叉架
黑龙江省地方标准,关于基于xrf的的标准
DB23/T 2636-2020 基于省级基础地理信息数据库的制图技术规范





