本专题涉及液态 元素的标准有154条。
国际标准分类中,液态 元素涉及到制冷技术、肥料、肉、肉制品和其他动物类食品、电子显示器件、土质、土壤学、化工产品、陶瓷、食品试验和分析的一般方法、非金属矿、内燃机、辐射防护、粉末冶金、废物、犯罪行为防范、信息技术应用、道路车辆装置、半导体材料、奶和奶制品、核能工程、分析化学、工业炉、煤、有关航空航天制造用镀涂和有关工艺、物理学、化学、香料和调料、食品添加剂、流体动力系统、实验室医学、黑色金属、燃料、表面处理和镀涂、石油产品综合、辐射测量。
在中国标准分类中,液态 元素涉及到制冷设备、其他电子元器件、土壤、水土保持、、建筑卫生陶瓷、基础标准与通用方法、建材原料矿、内燃机与附属装置、辐射防护仪器、炼厂气体、土壤、肥料综合、犯罪鉴定技术、粉末冶金综合、车辆管理、半金属与半导体材料综合、其他、核材料、核燃料及其分析试验方法、锅炉及其辅助设备、煤炭分析方法、表面活性剂、机场地面服务系统及设备、半导体分立器件综合、香料、佐料作物与产品、液压与气动装置、元素半导体材料、物性分析仪器、材料防护、液体介质与植物、动物、人体器官采样方法、其他石油产品、勘探采矿和工艺监测核仪器。
德国标准化学会,关于液态 元素的标准
DIN 8958-2:1998 绝热运输工具用制冷设备的试验.第2部分:带低共熔元素,干冰和低温液态气体的运输制冷系统
DIN 19730:1997 土壤质量.用销酸铵溶液萃取痕量元素
DIN 50451-6:2014-11 半导体技术材料的测试 液体中痕量元素的测定 第6部分:高纯氟化铵溶液中36种元素的测定
DIN 50451-3:2014-11 半导体技术材料的测试 液体中痕量元素的测定 第3部分:ICP-MS测定高纯硝酸中的31种元素
DIN 50451-7:2018-04 半导体技术材料的测试 液体中痕量元素的测定 第7部分:ICP-MS测定高纯盐酸中的31种元素
DIN 51613:1966 液化石油气体的试验.元素硫和蒸发剩余物的测定
DIN ISO 19730:2009-07 土壤质量 使用硝酸铵溶液从土壤中提取微量元素
DIN EN 16801:2016-07 食品 元素及其化学形态的测定 通过同位素稀释 GC-ICP-MS 测定海洋食品中的甲基汞
DIN 50451-6:2014 半导体工艺用材料测试. 液体中痕量元素测定. 第6部分: 测定含有氢氟酸的高纯度氟化铵溶液蚀刻混合物和高纯度氟化铵溶液 (NH4F) 中的36种元素
DIN 50451-4:2007 半导体工艺用材料测试.液体中痕量元素测定.用电感耦合等离子体质谱测定法测定纯净水中34中微量元素
DIN EN ISO 8299:2021-04 核燃料技术-通过热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度
DIN 50451-4:2007-02 半导体技术材料测试 液体中痕量元素的测定 第4部分:采用电感耦合等离子体质谱(ICP-MS)测定超纯水中的 34 种元素
DIN 50451-3:2014 半导体工艺用材料测试. 液体中痕量元素测定. 第3部分: 使用电感耦合等离子体质谱法 (ICP-MS) 测定高纯度硝酸中的31种元素
DIN EN 15213-2:2013-08 智能交通系统 用于追回被盗车辆的盗窃后系统 第2部分:通用状态消息元素
DIN ISO 14870:2002 土壤质量.采用缓冲的二亚乙基三胺五乙酸(DTPA)溶液法提取微量元素 (ISO 14870:2001)
DIN EN ISO 8299:2021 核燃料技术. 用热电离质谱法测定硝酸溶液中核材料的同位素, 元素铀和钚的浓度(ISO 8299-2019); 英文版本EN ISO 8299-2021
DIN EN 16802:2016-07 食品 元素及其化学形态的测定 通过阴离子交换 HPLC-ICP-MS 测定海洋和植物源食品中的无机砷
台湾地方标准,关于液态 元素的标准
CNS 11963-2002 液态尿素硝酸铵肥料
CNS 12102-2003 液态复合次微量要素肥料
法国标准化协会,关于液态 元素的标准
FD X30-494:2015 废物的表征 废物中元素的形态
NF X31-427*NF ISO 14870:2002 土质 用缓冲DTPA溶液提取痕量元素
NF EN 17266:2019 食品.元素及其化学形态的测定.通过元素汞分析测定海鲜产品中的有机汞
NF ISO 14870:2002 太阳质量 DTPA 溶液中痕迹的元素提取
NF X31-445*NF ISO 19730:2009 土质.利用硝酸铵溶液提取土壤中痕量元素的萃取方法
NF EN 16801:2016 食品 元素及其化学形态的测定 通过同位素稀释 CG-ICP-MS 测定海洋食品中的甲基汞含量
NF M60-403*NF EN ISO 8299:2021 核燃料技术 用热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度
NF M60-406:2009 核能.核燃料技术.分光光度法测定硝酸溶液中钚元素的含量
NF M60-406*NF EN ISO 9463:2021 核能 核燃料技术 分光光度法测定硝酸溶液中钚元素的含量
NF EN 15213-2:2013 智能交通系统 用于车辆恢复的盗窃后系统 第2部分:通用状态消息元素
NF V32-082*NF ISO 13685:1997 姜及其含油树脂.主要刺激元素(姜辣素和生姜醇)的含量测定.使用高效液相色谱分析法
NF EN 17264:2019 食品 元素及其化学形态的测定 通过电感耦合等离子体质谱法(ICP-MS)测定铝
NF ISO 17974:2009 表面化学分析 高分辨率俄歇电子能谱仪 用于元素和化学状态分析的能量标度校准
NF M60-469*NF ISO 26062:2010 核工艺学.核燃料.用电感耦合等离子体质谱法测量铀和钚基材料中元素状态杂质的程序.
NF X21-067*NF ISO 17974:2009 表面化学分析.高分辨率俄歇(Auger)电子分光计.元素及化学物质状态分析用能量标度的校准
AT-ON,关于液态 元素的标准
ONORM C 1303-1964 液化石油气.元素硫的确定
ONORM L 1094-3-2001 土壤化学分析.氯化锂溶液微量元素的提取
OENORM EN ISO 8299:2021 核燃料技术 通过热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度(ISO 8299:2019)
行业标准-农业,关于液态 元素的标准
177药典 四部-2020 2001 中药其他方法 2322 汞、砷元素形态及其价态测定法
189药典 四部-2015 2001 中药其他方法 2322 汞和砷元素形态及其价态测定法
1178药典 化学药和生物制品卷-2010 第十五章维生素、矿物质和肠外肠内营养药 第二节矿物质与微量元素 多种微量元素注射液(Ⅱ)
NY/T 4313-2023 沼液中砷、镉、铅、铬、铜、锌元素含量的测定 微波消解-电感耦合等离子体质谱法
英国标准学会,关于液态 元素的标准
BS EN 17266:2019 食品 测定元素及其化学形态 元素汞分析法测定海产品中的有机汞
BS EN 61747-3:2000 液晶和固态显示装置.液晶显示元件(LCD)的分规范
BS EN 13804:2013 食品.元素及其化学形态的测定.一般考虑和专门要求
BS ISO 19730:2009 土壤质量.使用硝酸铵溶液萃取土壤中微量元素
BS ISO 19730:2008 土壤质量 用硝酸铵溶液提取土壤中的微量元素
BS EN 15213-2:2013 智能运输系统.重获被盗车辆的盗窃后系统.普通状态消息元素
BS EN ISO 8299:2021 核燃料技术 热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度
BS EN 17264:2019 食品 元素及其化学形态的测定 电感耦合等离子体质谱 (ICP-MS) 测定铝
BS 1016-106.5:1996 煤和焦炭的分析和测试方法 煤和焦炭的元素分析 煤中硫形态的测定
19/30397179 DC BS EN 15216 环境矩阵 测定水和洗脱液中的总溶解固体(TDS)互补元素
BS EN 17265:2019 食品 元素及其化学形态的测定 电感耦合等离子体发射光谱法 (ICP-OES) 测定铝
BS ISO 17974:2002 表面化学分析.高分辨率螺旋电子光谱仪.元素和化学状态分析用能量标度的校准
BS ISO 26062:2010 核工艺学.核燃料.用电感耦合等离子体质谱法测量铀和钚基材料中元素状态杂质的规程.
ES-UNE,关于液态 元素的标准
UNE-EN 17266:2020 食品.元素及其化学形态的测定.通过元素汞分析测定海鲜中的有机汞
UNE-EN 16801:2016 食品 元素及其化学形态的测定 通过同位素稀释 GC-ICP-MS 测定海洋食品中的甲基汞
UNE-EN ISO 8299:2021 核燃料技术 用热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度
UNE-EN 17264:2020 食品 元素及其化学形态的测定 通过电感耦合等离子体质谱法(ICP-MS)测定铝
UNE-EN 15213-2:2013 智能交通系统 用于追回被盗车辆的盗窃后系统 第2部分:通用状态消息元素
UNE-EN 17265:2020 食品 元素及其化学形态的测定 通过电感耦合等离子体发射光谱法(ICP-OES)测定铝
UNE-EN 16802:2016 食品 元素及其化学形态的测定 通过阴离子交换 HPLC-ICP-MS 测定海洋和植物源食品中的无机砷
IETF - Internet Engineering Task Force,关于液态 元素的标准
RFC 8231-2017 有状态 PCE 的路径计算元素通信协议(PCEP)扩展
RFC 8281-2017 有状态 PCE 模型中 PCE 发起的 LSP 设置的路径计算元素通信协议(PCEP)扩展
RFC 8623-2019 用于点对多点 TE 标签交换路径(LSP)的状态路径计算元素(PCE)协议扩展
(美国)空军,关于液态 元素的标准
AIR FORCE MIL-P-27456C-1967 液态氧气储存罐空气清除单元GSU-62/M
AIR FORCE MIL-P-27456 C REINST NOTICE 2-2008 液态氧气储存罐空气清除单元GSU-62/M
HU-MSZT,关于液态 元素的标准
MSZ KGST 2291-1980 粉末冶金制品和液体释放元素的测定
中国团体标准,关于液态 元素的标准
T/CSEA 12-2019 无硼、硫、磷、氯元素添加剂的金属加工液
T/BSRS 028-2020 核电厂液态流出物γ放射性核素总浓度分析技术规范
T/JAASS 17-2021 液态乳和乳粉中氯霉素、氟苯尼考、甲砜霉素、林 可霉素、替米考星、诺氟沙星、环丙沙星、恩诺沙 星残留量的测定 液相色谱-串联质谱法
T/JAASS 18-2021 液态乳及乳粉中维生素 A、D、E 的测定 在 线固相萃取-中心切割二维液相色谱法
T/CSTM 00012E-2021 钢铁多元素成分及状态分布表征激光诱导击穿光谱原位统计分布分析方法
T/CSTM 00012-2017 钢铁 多元素成分及状态分布表征 激光诱导击穿光谱原位统计分布分析方法
T/NAIA 0135-2022 煤基费托合成液体燃料油及化学品中 碳、氢、氮的测定 元素分析仪法
国家市场监督管理总局、中国国家标准化管理委员会,关于液态 元素的标准
GB/T 38904-2020 陶瓷液体色料元素含量测定分析方法
GB/T 36690-2018 工业废液处理污泥中铜、镍、铅、锌、镉、铬等26种元素含量测定方法
韩国科技标准局,关于液态 元素的标准
KS C IEC 61747-3-2002(2017) 液晶和固态显示器件第3部分:液晶显示单元分规范
KS I ISO 14870:2018 土壤质量 - 通过缓冲DTPA溶液提取痕量元素
KS C IEC 61747-3-2002(2022) 液晶和固态显示设备第3部分:液晶显示(LCD)单元分规范
KS I ISO 19730:2009 土壤质量.使用硝酸铵溶液萃取土壤中微量元素
KS D ISO 4883-2003(2018) 硬质合金X射线荧光溶液法测定金属元素含量
KS I ISO 19730-2009(2019) 土壤质量.用硝酸铵溶液从土壤中提取微量元素
KS C IEC 61747-3-1-2002(2022) 液晶和固态显示设备.第3-1部分:液晶显示(LCD)单元.空白详细规范
KS C IEC 61747-4-2002(2017) 液晶和固态显示器件第4部分:液晶显示模块和单元基本额定值和特性
KS C IEC 61747-4-2002(2022) 液晶和固态显示设备第4部分:液晶显示模块和单元基本额定值和特性
KS D ISO 17974-2011(2021) 表面化学分析——高分辨率俄歇电子光谱仪——元素和化学状态分析用能标的校准
KS D ISO 17974-2011(2016) 表面化学分析高分辨率俄歇电子能谱仪元素和化学状态分析用能标的校准
KS D ISO 17974:2011 表面化学分析.高分辨率螺旋电子光谱仪.元素和化学状态分析用能量标度的校准
欧洲标准化委员会,关于液态 元素的标准
EN 13804:2013 食品.元素及其化学形态的测定.总则和特殊要求
EN 24883:1993 硬质合金.用X射线荧光测定金属元素的含量.溶液法(ISO 4883-1978)
国家质检总局,关于液态 元素的标准
GB/T 25282-2010 土壤和沉积物 13个微量元素形态顺序提取程序
GB/T 10253-2012 液态排出流和地表水中放射性核素监测设备
GB/T 29731-2013 表面化学分析 高分辨俄歇电子能谱仪 元素和化学态分析用能量标校准
GB/T 24916-2010 表面处理溶液.金属元素含量的测定.电感耦合等离子体原子发射光谱法
GB/T 7165.6-1989 气态排出流(放射性)活度连续监测设备 第6部分:超铀元素气溶胶排出流监测仪的特殊要求
AENOR,关于液态 元素的标准
UNE 77315:2001 土壤质量 通过缓冲 DTPA 溶液提取微量元素
UNE-EN 1379:1997 食品 液态甜味剂制剂中甜蜜素和糖精的测定 高效液相色谱法
UNE 142404-3:2012 肥料 标签要求 第3部分:含有主要营养元素的液体无机肥料的标签
KR-KS,关于液态 元素的标准
KS I ISO 14870-2018 土壤质量 - 通过缓冲DTPA溶液提取痕量元素
(美国)海军,关于液态 元素的标准
NAVY MIL-F-20627 B (3)-1983 液压过滤器组装和过滤器要素(液态燃油注射系统发动机)
NAVY MIL-F-20627 B-1962 液压过滤器组装和过滤器要素(液态燃油注射系统发动机)
美国材料与试验协会,关于液态 元素的标准
ASTM UOP699-09 原子吸收光谱法测定液化石油气的钠元素
ASTM D5513-99 痕量元素分析用工业炉供入液流的微波溶解标准操作规范
ASTM D5513-99(2004) 痕量元素分析用工业炉供入液流的微波溶解标准操作规范
ASTM D6052-97(2016) 通过能量分散X射线荧光法制备和元素分析液体危险废物的标准测试方法
ASTM D6052-97 通过能量分散X-射线荧光性对液体有害废物制备和元素分析的标准试验方法
ASTM D6052-97(2003) 通过能量分散X-射线荧光性对液体有害废物制备和元素分析的标准试验方法
ASTM D6052-97(2008) 通过能量分散X-射线荧光性对液体有害废物制备和元素分析的标准试验方法
IECQ - IEC: Quality Assessment System for Electronic Components,关于液态 元素的标准
QC 720200-1998 液晶和固态显示设备 第3部分:液晶显示(LCD)单元的分规范
美国电影与电视工程师协会,关于液态 元素的标准
SMPTE 380M-2004 电视.素材交换格式(MXF).说明性元数据方案1(标准,动态)
NL-NEN,关于液态 元素的标准
NEN 6482-1982 水.对硒元素进行矿化后,按照凯氏法(Kjeldahl)测定氨态氮和有机态氮的总含量
NEN 6481-1983 水.对硒元素进行矿化后,按照凯氏法(Kjeldahl)测定氨态氮和有机态氮的总含量
NEN-ISO 4883:1993 ISO 4883-1978 硬质合金.用X射线荧光测定金属元素的含量.溶液法
国际标准化组织,关于液态 元素的标准
ISO 19730:2008 土壤质量.使用硝酸铵溶液萃取土壤中微量元素
ISO 4883:1978 硬质合金 用X射线荧光测定金属元素的含量 溶液法
ISO 8299:2005 核燃料技术.热电离质谱法测定硝酸溶液中核物质的同位素和元素铀和钚的浓度
ISO/TS 13278:2017 纳米技术.电感耦合等离子体质谱法测定碳纳米管样本中元素状态杂质
ISO 8299:2019 核燃料技术 - 通过热电离质谱法测定硝酸溶液中核材料的同位素和元素铀浓度和钚浓度
ISO 17974:2002 表面化学分析.高分辨率螺旋电子光谱仪.元素和化学状态分析用能量标度的校准
BE-NBN,关于液态 元素的标准
NBN T 52-017-1990 液态矿物油烃类.气相色谱分析.甲基;三元醇;丁基醚
NBN T 41-016-1983 液体存储和运输用增强塑料元素.化学相容性实验
行业标准-化工,关于液态 元素的标准
HG/T 5018-2016 含铜蚀刻废液主要成分和微量金属元素分析方法
丹麦标准化协会,关于液态 元素的标准
DS/EN 24883:1993 硬质合金.用X射线荧光测定金属元素含量.溶液法
DS/EN 24883:1994 硬质合金 用 X 射线荧光法测定金属元素的含量 溶液法
DS/ISO 4883:1994 硬质合金 用 X 射线荧光法测定金属元素的含量 溶液法
DS/EN ISO 8299:2021 核燃料技术 用热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度(ISO 8299:2019)
DS/EN 15213-2:2013 智能交通系统 用于找回被盗车辆的盗窃后系统 第2部分:常见状态消息元素
行业标准-公共安全标准,关于液态 元素的标准
GA/T 1630-2019 法庭科学 血液、尿液中铬等五种元素检验 电感耦合等离子体质谱法
CENELEC - European Committee for Electrotechnical Standardization,关于液态 元素的标准
EN 61747-4:1998 液晶和固态显示设备第4部分:液晶显示模块和单元基本额定值和特性
RU-GOST R,关于液态 元素的标准
GOST 27566-1987 特纯物质.原子发射光谱测定液相物质中的化学元素杂质
GOSTR,关于液态 元素的标准
GOST 27566-2020 特纯物质 原子发射光谱测定液相物质中的化学元素杂质
国际电工委员会,关于液态 元素的标准
IEC 61747-5:1998 液晶和固态显示单元 第5部分:环境、耐久性和机械试验方法
ISO/TS 13278:2011 纳米技术.使用电感耦合等离子体质谱法测定碳纳米管样品中的元素杂质
IT-UNI,关于液态 元素的标准
UNI EN ISO 8299:2021 核燃料技术 用热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度
RO-ASRO,关于液态 元素的标准
STAS 10476-1976 纤维素获得的纸浆和造纸行业中铜氨溶液的动态粘滞度的测定
美国机动车工程师协会,关于液态 元素的标准
SAE AMS1370A-2008 采用浸没法的飞行器和航空航天元部件用液态除锈剂混合物
SAE - SAE International,关于液态 元素的标准
SAE AMS1370-1996 采用浸没法的飞行器和航空航天元部件用液态除锈剂混合物
SAE AMS1370B-2018 采用浸没法的飞行器和航空航天元部件用液态除锈剂混合物
立陶宛标准局,关于液态 元素的标准
LST EN 61747-4-2001 液晶和固态显示设备 第4部分:液晶显示模块和单元 基本额定值和特性(IEC 61747-4:1998)
LST EN 24883-2001 硬质合金 用 X 射线荧光法测定金属元素的含量 溶液法(ISO 4883:1978)
LST EN ISO 8299:2021 核燃料技术 通过热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度(ISO 8299:2019)
VN-TCVN,关于液态 元素的标准
TCVN 7727-2007 土质.采用缓冲的二亚乙基三胺五乙酸(DTPA)溶液法提取微量元素
PT-IPQ,关于液态 元素的标准
NP 1234-1976 工业中用到的氯酸钠.氯元素含量的测量,通过汞液滴定法进行
NP 1158-1976 工业中用到的氢氧化钾.氯元素含量的测量,通过汞液滴定法进行
行业标准-机械,关于液态 元素的标准
JB/T 5924-1991 液压元件压力容腔体的额定疲劳压力和额定静态压力验证方法
PL-PKN,关于液态 元素的标准
PN-EN ISO 8299-2021-07 E 核燃料技术 用热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度(ISO 8299:2019)
澳大利亚标准协会,关于液态 元素的标准
AS 4205.2:1994 尿液的微量元素分析.铜,镉和铅含量的测定.火焰原子吸收光谱法
AS ISO 17974:2006 表面化学分析.高分辨率俄歇电子分光计法.元素及化学物质状态分析用能量标度校准
CZ-CSN,关于液态 元素的标准
CSN 68 4152-1987 通过原子发射光度法对液体溶液中一定含量化学元素混合物的额外纯化合物测定
CH-SNV,关于液态 元素的标准
SN EN ISO 8299:2021 核燃料技术 通过热电离质谱法测定硝酸溶液中核材料的同位素和元素铀和钚浓度(ISO 8299:2019)
日本工业标准调查会,关于液态 元素的标准
JIS K 0166:2011 表面化学分析.高分辨率螺旋电子光谱仪.元素和化学状态分析用能量标度的校准
行业标准-环保,关于液态 元素的标准
HJ 804-2016 土壤 8种有效态元素的测定 二乙烯三胺五乙酸浸提-电感耦合等离子体发射光谱法
CL-INN,关于液态 元素的标准
INDITECNOR 20-55c-1962 石油制品:测试,通过照明法来对石油液化气以及石油制品中的硫元素进行测量
行业标准-石油化工,关于液态 元素的标准
NB/SH/T 0828-2010 发动机冷却液中硅与其它元素含量的测定 电感耦合等离子体原子发射光谱法





