本专题涉及议程的标准有89条。
国际标准分类中,议程涉及到分析化学、废物、金属矿、质量、电气工程综合、水力工程、土质、土壤学、道路车辆装置、综合业务数字网(ISDN)、遥控、遥测、航天系统和操作装置、无线通信、信息技术(IT)综合。
在中国标准分类中,议程涉及到铁矿、标准化、质量管理、社会公共安全综合、水利、水电工程综合、土壤、水土保持、、润滑件、密封件、联接件、自动控制与遥控装置、基础标准与通用方法、航天器综合、数据通信设备、移动通信设备、通信网设备互通技术要求和通信网接口、通信工程、数据通信、通信网综合。
GB-REG,关于议程的标准
REG 40 CFR PART 1517-2011 环境质量理事会公开会议程序
US-FCR,关于议程的标准
FCR 40 CFR PART 1517-2014 环境质量理事会公开会议程序
FCR 40 CFR PART 1517-2015 环境质量理事会公开会议程序
FCR 40 CFR PART 1517-2013 环境质量理事会公开会议程序
FCR AF P AFMC 64-102-1995 AFMC 征求建议书流程指南
ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于议程的标准
ITU-T Q.3405-2018 宽带服务的 IPv6 协议程序(第 11 研究组)
ITU-T L.1031-2018 《连通目标 2020 议程》电子垃圾减量目标实施指南(第 5 研究组)
ITU-T T.64-1989 Teletex 建议的一致性测试程序 Teletex 建议的一致性测试程序(第 VIII 研究组;122 页)
API - American Petroleum Institute,关于议程的标准
API RP 29-1962 钻井泥浆材料实验室评估的建议程序
API BULL D16-2002 制定泄漏预防控制和对策计划的建议程序(第三版)
API BULL D16 TEMPLATE-2011 制定泄漏预防控制和对策计划的建议程序 计划模板(第五版)
API BULL D16 TEMPLATE-2004 制定泄漏预防控制和对策计划的建议程序 计划模板(第四版)
API BULL D16-1974 制定泄漏预防控制和对策计划的建议程序第一版(R 1976)(第一版)
API BULL D16-2011 制定泄漏预防控制和对策计划的建议程序(第五版;包括访问其他内容)
API BULL D16-1989 制定溢漏预防控制和对策计划的建议程序(协助符合联邦法规第 40 篇 第112部分的要求 )(第二版)
澳大利亚标准协会,关于议程的标准
AS 3685:1998 辉光放电质谱法(GD-MS)的建议程序和原则
国际电信联盟,关于议程的标准
ITU-T L.1031-2020 实现连通目标 2030 议程电子垃圾目标的指南
ITU-R REPORT M.2082 ARABIC-2006 为议程项目 1.13(第 351 号决议(WRC-03))的可能解决方案修改《无线电规则》附录 17(水上移动业务高频段的频率和信道安排)
ITU-R REPORT M.2082 CHINESE-2006 为议程项目 1.13(第 351 号决议(WRC-03))的可能解决方案修改《无线电规则》附录 17(水上移动业务高频段的频率和信道安排)
ITU-R REPORT M.2082 RUSSIAN-2006 为议程项目 1.13(第 351 号决议(WRC-03))的可能解决方案修改《无线电规则》附录 17(水上移动业务高频段的频率和信道安排)
ITU-R QUESTION 223-25-2007 移动系统上的互联网协议应用程序
ITU-T T.414-1993 信息技术 开式文件结构和交换格式:文件协议.远程信息处理业务的终端设备和协议 37页.远程信息处
ITU-R INFORME M.2082 SPANISH-2006 为议程项目1.13(351号决议(WRC-03))提供一种可能解决办法的无线电规则附录17的修改件版(海上移动业务高频频段内的频率和频道配置)
ITU-R REPORT M.2082-2006 为议程项目1.13(351号决议(WRC-03))提供一种可能解决办法的无线电规则附录17的修订版(海上移动业务高频频段内的频率和频道配置)
ITU-T T.120-1996 多媒体会议的数据协议-远程信息处理业务的终端设备和协议 研究组8.24页
ITU-T X.229-1988 远程操作:协议规范
ITU-T X.229 FRENCH-1988 远程操作:协议规范
ITU-T X.229 SPANISH-1988 远程操作:协议规范
国际标准化组织,关于议程的标准
ISO/TR 11422:1996 铁矿石 使用酸煮解或碱熔融法溶解铁矿石的建议程序
IEEE - The Institute of Electrical and Electronics Engineers@ Inc.,关于议程的标准
IEEE 430-1958 环形磁带绕磁芯的建议规程
IEEE 433-1959 磁放大器的拟议测试程序
IEEE 251-1963 直流测速发电机的拟议测试程序
IEEE 806-1960 飞机交流发电机的拟议测试程序
国际电工委员会,关于议程的标准
IECEE 02-3-2012 电工设备和元件(IECEE)用合格评定计划的IEC体系.同行评议程序
IECEE 02-3-2015 电工设备和元件(IECEE体系)用合格评定计划的IEC体系.同行评议程序
IECEE 02-3-2016 电工设备和元件(IECEE体系)用合格评定计划的IEC体系.同行评议程序
IECEE 02-3-2017 电工设备和元件(IECEE体系)用合格评定计划的IEC体系.同行评议程序
AIAG - Automotive Industry Action Group,关于议程的标准
D-30-2009 ECM 建议 工程变更请求(ECR)(第 1 版)
国际海事组织,关于议程的标准
IMO RESOLUTION A.749-1993 IMO 文书涵盖的所有类型船舶的完整稳性规则(第 18 节;议程项目 11)
IMO - International Maritime Organization,关于议程的标准
RESOLUTION A.749-1993 IMO 文书涵盖的所有类型船舶的完整稳性规则(第 18 节;议程项目 11)
US-CFR-file,关于议程的标准
CFR 6-1003.4-2013 国内安全. 第1003部分:政府在阳光行动中的实现. 第1003.4节:公告会议程序.
CFR 37-202.5-2013 专利,商标和版权. 第202部分:预注册和注册声明版权. 第202.5节:拒绝登记的复议程序.
CFR 49-1111.10-2013 运输. 第1111部分:投诉及调查程序. 第1111.10节:会议讨论程序事项.
NZ-SNZ,关于议程的标准
NZS 9202:2001 地方当局及社团委员会常规议事程序
英国标准学会,关于议程的标准
PD ISO/TR 16268:2009 表面化学分析 验证离子注入产生的工作参考材料中保留的砷剂量的拟议程序
BS EN 16603-50-51:2014 航天工程. SpaceWire协议识别
CN-STDBOOK,关于议程的标准
图书 3-9123 ISO章程和议事规则
行业标准-水利,关于议程的标准
SL 617-2013 水利水电工程项目建议书编制规程
SL 447-2009 水土保持工程项目建议书编制规程
水利部,关于议程的标准
SL/T 617-2021 水利水电工程项目建议书编制规程
IX-EU/EC,关于议程的标准
COM(2007) 621 FINAL-2007 欧盟委员会至欧盟理事会的关于可持续发展的和有竞争力的欧洲旅游业议程的通报
COM(2007) 606 FINAL-2007 欧盟委员会发出的关于欧盟货运议程:提高效率和欧洲货物运输的整合和持续性的通报
COM(2002) 89 FINAL-2002 欧盟委员会致欧盟理事会,欧洲议会,欧洲经济与社会委员会和欧洲地区委员会关于实施社会政策议程计分板的通报
法国标准化协会,关于议程的标准
NF Z70-602-2*NF ISO/IEC 10035:1992 信息技术 开放系统互连 无连接的ACSE协议规程
FD T90-076:2021 水质 连续和便携式测量装置性能评估指南 协议和程序
NF L90-300-50-51*NF EN 16603-50-51:2016 航天工程 SpaceWire协议识别
NF EN 16603-50-51:2016 空间工程 SpaceWire 协议标识符
ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于议程的标准
REPORT M.2082-2006 为议程项目 1.13(第 351 号决议(WRC-03))的可能解决方案修改《无线电规则》附录 17(水上移动业务高频段的频率和信道安排)
QUESTION 223-2/5-2007 移动系统上的互联网协议应用程序
美国机动车工程师协会,关于议程的标准
SAE J2211-2011 抑制HFC-134a(R-134a)的建议使用程序
SAE - SAE International,关于议程的标准
SAE J2211-1991 抑制HFC-134a(R-134a)的建议使用程序
丹麦标准化协会,关于议程的标准
DS/ETS 300675:1998 综合业务数字网(ISDN) 录音会议远程服务 服务说明
DS/ETS 300678:2000 综合业务数字网(ISDN);视频会议远程服务;服务说明
DS/EN 301145-1 V1.1.4:2000 综合业务数字网(ISDN);第一数字用户信令系统(DSS1)协议;远程服务;第1部分:协议规范
立陶宛标准局,关于议程的标准
LST ETS 300 675 Leid.1-2006 综合业务数字网(ISDN);录音会议远程服务;服务说明
LST ETS 300 678 Leid.1-2006 综合业务数字网(ISDN);视频会议远程业务;业务描述
LST EN 301 145-1 V1.1.4-2002 综合业务数字网(ISDN);第一数字用户信令系统(DSS1)协议;远程服务;第1部分:协议规范
ETSI - European Telecommunications Standards Institute,关于议程的标准
PRETS 300 675-1995 综合业务数字网(ISDN);录音会议远程服务;服务说明
ETS 300 675-1996 综合业务数字网(ISDN);录音会议远程服务;服务说明
PRETS 300 675-1996 综合业务数字网(ISDN);录音会议远程服务;服务说明
PRETS 300 678-1995 综合业务数字网(ISDN);视频会议远程服务;服务说明
PRETS 300 678-1996 综合业务数字网(ISDN);视频会议远程服务;服务说明
ETS 300 678-1996 综合业务数字网(ISDN);视频会议远程服务;服务说明
ETSI EN 301 145-1:1998 综合业务数字网(ISDN);一号数字用户信令系统(DSS1)协议;远程远程服务;第1部分:协议规范(V1.1.1)
美国电影与电视工程师协会,关于议程的标准
SMPTE EG 2032-4-2007 媒体调度协议(MDP).工程指南(资料性)
ZA-SANS,关于议程的标准
NRS 037-1-2006 远程控制协议.第1部分:单机式远程终端装置的远程控制协议
IETF - Internet Engineering Task Force,关于议程的标准
RFC 5042-2007 直接数据放置协议(DDP)/ 远程直接内存访问协议(RDMAP)安全
RFC 791-1981 互联网协议 DARPA 互联网程序协议规范(标准 5 的一部分)
RFC 7252-2014 受限应用程序协议(CoAP)
RFC 4740-2006 Diameter 会话发起协议(SIP)应用程序
欧洲标准化委员会,关于议程的标准
EN 16603-50-51:2014 航天工程.SpaceWire协议识别
ES-UNE,关于议程的标准
UNE-EN 16603-50-51:2014 空间工程 SpaceWire 协议识别
欧洲电信标准协会,关于议程的标准
ETSI EN 300 370-2001 数字增强无绳通信(DECT).全球移动通信系统(GSM).DECT/GSM互通模式(IWP).接入与映射(3.1 kHz语音业务协议/程序描述)(版本1.3.1)
ETSI ETS 300 370-1998 数字增强无绳通信(DECT).全球移动通信系统(GSM).DECT/GSM互通设置文件(IWP).接入与映射(3.1 kHz语音业务协议/程序描述).第2版
ETSI PRETS 300 370-1997 数字增强无绳通信/全球移动通信系统(DECT/GSM).DECT/GSM互通设置文件.接入与映射(3.1 kHz语音业务协议/程序描述)(第2版)
AT-ON,关于议程的标准
ONORM Z 1590-1989 编程动议操纵器的安全要求
美国齿轮制造商协会,关于议程的标准
AGMA 926-C99-1999 航天碳化齿轮操作规程建议
国家质检总局,关于议程的标准
GB 50799-2012 电子会议系统工程设计规范
中国团体标准,关于议程的标准
T/IGRS 0001.03-2015 信息设备 资源共享系统服务基础协议 远程访问系统架构





