本专题涉及安全标识符的标准有9条。
国际标准分类中,安全标识符涉及到职业安全、工业卫生、颜色编码、字符符号、管道部件和管道、水力工程。
在中国标准分类中,安全标识符涉及到劳动安全技术综合、水利、水电工程综合、社会公共安全综合。
IETF - Internet Engineering Task Force,关于安全标识符的标准
RFC 4051-2005 其他 XML 安全统一资源标识符(URI)
RFC 6931-2013 其他 XML 安全统一资源标识符(URI)
RFC 6495-2012 主题密钥标识符(SKI)安全邻居发现(SEND)名称类型字段
RFC 7833-2016 RADIUS 属性 绑定 配置文件 名称标识符格式 和安全断言标记语言(SAML)的确认方法
国家质检总局,关于安全标识符的标准
GB 7231-2003 工业管道的基本识别色、识别符号和安全标识
GB/T 7231-2003 工业管道的基本识别色、识别符号和安全标识
RU-GOST R,关于安全标识符的标准
GOST 14202-1969 工业设备标识染色,安全符号和标志屏管道
行业标准-电力,关于安全标识符的标准
DL/T 1321-2014 大坝安全监测数据库表结构及标识符标准
国际电信联盟,关于安全标识符的标准
ITU-T X.1500.1-2012 网络安全信息交换的对象标识符弧下的弧注册的程序.(研究组17)





