本专题涉及标准语音识别的标准有43条。
国际标准分类中,标准语音识别涉及到家用电气设备综合、信息技术应用、音频、视频和视听工程、电信系统、接口和互连设备、字符集和信息编码、软件开发和系统文件、声学和声学测量、工业自动化系统、词汇、流体存储装置、残障人员用设备、制药学。
在中国标准分类中,标准语音识别涉及到、广播、电视发送与接收设备、编码、字符集、字符识别、软件工程、电子计算机应用、受计算机控制的电子器具、印刷技术、压力容器、录制设备、电真空器件综合。
IETF - Internet Engineering Task Force,关于标准语音识别的标准
RFC 3557-2003 欧洲电信标准协会(ETSI)欧洲标准 ES 201 108 分布式语音识别编码的 RTP 负载格式
RFC 3939-2004 语音邮件消息的呼叫线路标识
RFC 4060-2005 欧洲电信标准协会(ETSI)欧洲标准 ES 202 050 ES 202 211 和 ES 202 212 分布式语音识别编码的 RTP 负载格式
中国团体标准,关于标准语音识别的标准
T/CAB 0190-2022 语音识别测试用语音库技术要求
T/CAB 0189-2022 智能家电语音识别交互设计指南
T/NSSQ 007-2022 结合瞬时频率的多通道语音识别规范
美国材料与试验协会,关于标准语音识别的标准
ASTM E2364-04 医疗保健中语音识别技术产品的标准指南
ASTM F149-92b(1997) 有关光学字符识别的标准术语
ASTM F149-92b(2009) 光学字符识别的标准相关术语
ASTM E2364-04(2010) 健康护理中的语音识别技术产品指南
ASTM F1294-97a(2003) 有关自动识别硬拷贝印刷系统标准术语
ASTM F1294-97a 有关自动识别硬拷贝印刷系统标准术语
ASTM F1294-97a(2009) 有关自动识别硬拷贝印刷系统的标准术语
ASTM E2329-10 识别药物的标准做法
ASTM E2329-17 识别药物的标准做法
工业和信息化部,关于标准语音识别的标准
SJ/T 11712-2018 智能电视语音识别 测试方法
SJ/T 11713-2018 智能电视语音识别 通用技术要求
JP-JEITA,关于标准语音识别的标准
JEITA IT 4005-2008 语音识别引擎性能评估指南
澳大利亚标准协会,关于标准语音识别的标准
AS 5061:2008 交互式话音响应系统用户界面.语音识别
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于标准语音识别的标准
GB/T 35312-2017 中文语音识别终端服务接口规范
GB/T 34083-2017 中文语音识别互联网服务接口规范
国家质检总局,关于标准语音识别的标准
GB/T 21023-2007 中文语音识别系统通用技术规范
GB 21023-2007 中文语音识别系统通用技术规范
GB/T 41813.1-2022 信息技术 智能语音交互测试方法 第1部分:语音识别
RU-GOST R,关于标准语音识别的标准
GOST R 50840-1995 通过各种通信渠道进行语音传输.语音质量,清晰度与语音识别的测量技术
GOSTR,关于标准语音识别的标准
GOST R 58668.11-2019 信息技术 生物识别 生物识别数据交换格式 第11部分语音数据
美国国家标准学会,关于标准语音识别的标准
ANSI/ASTM E2364:2004 健康护理中的语音识别技术产品指南
BELST,关于标准语音识别的标准
STB GOST R 50840-2000 通过不同的通信渠道进行语音传输 语音质量、清晰度和语音识别的测量技术
韩国科技标准局,关于标准语音识别的标准
KS B 6970-2014 室内服务机器人语音识别性能评价方法
KS B 6970-2015 室内服务机器人语音识别性能评价方法
KS B 6970-2015(2020) 室内服务机器人语音识别性能评价方法
KS X 3263-2018 基于智能手机的视障人士识别码语音服务
英国标准学会,关于标准语音识别的标准
BS ISO/IEC 19794-13:2018 信息技术 生物识别数据交换格式 语音数据
BS EN ISO 21007-1:2005 储气瓶.用射频识别技术识别和作标记.参考结构和术语
美国电信工业协会,关于标准语音识别的标准
TIA-41.324-E-2007 移动应用部分(MAP).语音功能场景.呼叫号码识别呈现,呼叫号码识别限制
美国电气电子工程师学会,关于标准语音识别的标准
IEEE Std 610.4-1990 图像处理和模式识别术语的 IEEE 标准词汇表
IEEE Std 2410-2021 IEEE 生物识别隐私标准
(美国)固态技术协会,隶属EIA,关于标准语音识别的标准
JEDEC JEP106Y-2008 标准制造商 识别码
JEDEC JEP106AB-2010 标准制造商 识别码
JEDEC JEP106AP-2015 标准制造商识别码
JEDEC JEP106U.01-2006 生产商的标准识别码
CU-NC,关于标准语音识别的标准
NC 61-40-1987 远距离通讯.电话电缆电偶识别的固定语音发生器.固定语音测试方法
德国标准化学会,关于标准语音识别的标准
DIN 45626-1:1995 识别试验用语音载体.第1部分:按照 DIN 45621.1 规定的词表语音载体 (1969年录制)





