本专题涉及研发检测的标准有500条。
国际标准分类中,研发检测涉及到航空航天发动机和推进系统、无损检测、公司(企业)的组织和管理、金属材料试验、词汇、质量、建筑物结构、声学和声学测量、内燃机、燃料、信息学、出版、文娱活动设备、光电子学、激光设备、道路工程、检查、维修和试验设备、石油产品综合、服务、农业和林业、焊接、钎焊和低温焊、犯罪行为防范、兽医学、核能工程、化工产品、燃烧器、锅炉、生物学、植物学、动物学、微生物学、废物、光纤通信、消防、太阳能工程、钢铁产品、无线通信、计量学和测量综合、电池和蓄电池、机械系统和通用件、工业自动化系统、医疗设备、制药学、风力发电系统和其他能源、旋转电机、电站综合、钟表学、网络、食品试验和分析的一般方法、建筑物的防护、燃气轮机和蒸汽轮机、蒸汽机、橡胶和塑料用原料、香料和调料、食品添加剂、实验室医学、饲料、航空航天用电气设备和系统、流体存储装置、纺织产品、地质学、气象学、水文学、软件开发和系统文件、能源和热传导工程综合、振动、冲击和振动测量、航空器和航天器综合、食用油和脂肪、含油种子、电学、磁学、电和磁的测量、电信专用测量设备、农业机械、工具和设备、建筑物、分析化学、机床、报警和警告系统、饮料、木基板材、烟草、烟草制品和烟草工业设备、管道部件和管道、电击防护、食品综合、道路车辆内燃机、机器、装置、设备的特性和设计、水质、压缩机和气动机械、半导体材料、非金属矿、家具。
在中国标准分类中,研发检测涉及到发动机总体、、水声设备、声学计量、金属无损检验方法、基础标准与通用方法、内燃机与附属装置、公路车辆维修设备、医药综合、燃料油、试验机与无损探伤仪器综合、玩具、激光器件、声学仪器与测震仪、石油产品添加剂综合、超声波与声放射探伤仪器、技术管理、焊接与切割、犯罪鉴定技术、标准化、质量管理、核燃料元件及其分析试验方法、压力容器、锅炉及其辅助设备、移动通信设备、无线电通信设备、基础标准和通用方法、计算机的设计和质量评价、通信网综合、计算机开放与系统互连、基础学科综合、光通信设备、消防综合、太阳能、锻压、物理电源、自动控制与遥控装置、计量综合、医学、同步电机、发电机组、发动机辅助系统及其附件、钟表、通信网技术体制、社会公共安全综合、复合材料与固体燃料、噪声、振动测试方法、汽轮机及其辅助设备、合成材料综合、食品添加剂、营养强化剂卫生、电力试验技术、冷却系统与加热装置、电气系统与设备、航空器试验设备、风能、软件工程、机体与运动件、建筑物理、通信网性能指标及测试、节目传输、气象学、卫生检疫、核反应堆与核电厂核岛设备、活塞式内燃机与其它动力设备综合、炭素材料、载波通信设备、煤炭分析方法、烟草、饮料作物与产品、机床综合、时间计量仪器、航空仪表、人造板、制烟综合、发电站工程、电站、电力系统运行检修、航天器动力系统、小型船总体、旋转电机综合、核电厂核岛、元素半导体材料、其他非金属矿、电力综合、家具综合、电子系统工程。
美国机动车工程师协会,关于研发检测的标准
SAE AIR4979A-2012 基于北大西洋公约组织(NATO)航天研发顾问团(AGARD)一致性引擎检测规程的引擎检测中不确定性测量的评估
SAE AIR4175-1994 发动机状态监测地面站研制指南
SAE AIR4869A-2009 封闭式涡轮风扇/涡轮喷射发动机测试腔的设计研究
国际标准化组织,关于研发检测的标准
ISO/CD 18081 无损检测 声发射检测(AT) 声发射泄漏检测
ISO/DIS 18081:2011 无损检测 声发射测试 (AT) 通过声发射进行泄漏检测
ISO 12716:2001 无损检测 声发射检查 词汇
ISO 16836:2019 无损检测.声发射检测.混凝土中声发射信号的测量方法
ISO 18081:2016 无损检测.声发射试验(AT).通过声发射进行泄漏检测
ISO/DIS 24367 无损检测“声发射检测”金属承压设备
ISO/FDIS 24367:2023 无损检测 声发射检测 金属压力设备
ISO 5164:1990 发动机燃料爆震特性的测定 研究法
ISO 12714:1999 无损检测 声发射检查 声发射传感器的二级校准
ISO/DIS 24489 无损检测“声发射检测”常压和低压金属储罐底板腐蚀检测
ISO/FDIS 24489:2011 无损检测 声发射检测 常压和低压金属储罐底板腐蚀检测
ISO 24543:2022 无损检测.声发射检测.压电声发射传感器接收灵敏度谱的验证
ISO 12713:1998 无损检测 声发射检查 传感器的初次校正
ISO 5164:2005 石油产品.发动机燃料爆震特性的测定.研究法
ISO 5164:2014 石油产品.发动机燃料爆震特性的测定.研究法
ISO 16838:2019 无损检测.声发射检测.混凝土结构中活动裂缝分类的试验方法
ISO/TS 27878:2023 合作和内部验证研究中二元方法检测水平(LOD)的再现性
ISO 15550:2002 内燃机.发动机功率的测量和检测方法.一般要求
ISO 230-5:2000 机床检验通则 第5部分:噪声发射的测定
ISO 4168:2002 时间测量仪表.辐射发光镀层检验的条件
ISO 4168:1979 时间测量仪表.辐射发光镀层检验的条件
ISO 22256:2020 中药.用光刺激发光法检测辐照天然产物
ISO 18669-2:2004 内燃发动机.活塞销.第2部分:检验测量原理
欧洲标准化委员会,关于研发检测的标准
prEN ISO 18081 rev 无损检测 声发射检测(AT) 声发射泄漏检测
EN 13554:2011 无损检测.声发射检测.一般原则
EN ISO 18081:2016 无损检测.声发射试验(AT).通过声发射进行泄漏检测
EN ISO 5164:2014 发动机燃料爆震特性的测定 研究法
FprEN 17391-2020 无损检测声发射检测金属承压设备和结构在役声发射监测通用要求
EN 1330-9:2000 无损检测.术语.第9部分:用于声发射检测的术语
EN 1330-9:2017 无损检测.术语.第9部分:用于声发射检测的术语
EN 13477-2:2010 无损检测.声发射检测.设备特性.第2部分:操作特性测试
EN 15495:2007 无损检测.声发射.验证试验过程中金属压力设备的检验.声发射(AE)源的区域定位
EN 13751:2009 食品类.用光致发光法检测辐照后的食品
HU-MSZT,关于研发检测的标准
MSZ 4507-1963 研磨工具硬度检测
MI 14026/10-1971 橡胶带检测.发散检测
MSZ 5200/24.lap-1959 发电机检测.石英度检测
MSZ 18000/10-1971 棕煤的实验室检测.挥发检测
MSZ 5200/13.lap-1957 发电机检测.阳离子更换检测
MSZ 5200/12.lap-1957 发电机.水检测
MNOSZ 9473-1952 葡萄酒检测.挥发性酸含量检测
MSZ 3643-1959 1.lap 食品微生物检测总发芽数检测
MSZ 260/21.lap-1968 检测污水测定挥发酚
MSZ 5200/22.lap-1959 发电机检测.试用石灰水检测方法
MNOSZ 448-19.lap-1955 蒸发存留物的检测
MSZ 18290/2-1980 建筑石材.顶部主要部分检测.顶部发光以及可发光检测
MSZ 9640/24-1982 涂料涂层和涂层系统检测.发光性检测
MSZ 2386-1959 涡轮发动机检测仪表
MSZ 5200/20.lap-1959 发电机水检测.经过检测质量的石灰水以及石灰水检测
MSZ 2986-1960 发动机燃料辛烷检测使用CFR型检测设备
MSZ 5200/23.lap-1959 发电机水检测.交换设备信息检测以及软化水质量的检测
MSZ 5200/1.lap-1957 发电机水检测.普通部分
MSZ 5200/8.lap-1958 发电机水检测.氧气含量
MSZ 14214/5.lap-1968 铝生产所需明矾土综合测定.开发和研磨
MSZ 11739/2-1970 测定发动机驱动材料检测.硫磺
MSZ 21870/3-1978 发动机空气污染检测.基础二氧化碳排放检测
MNOSZ 13153-1953 使用过的发动机油的检测
MSZ 21866/1-1979 汽车发动机空气设备检测
MSZ 5200/11.lap-1958 发电机水检测硅含量定义
MSZ 5200/16.lap-1965 发电机水检测.油含量定义
MNOSZ 3639-1950 脂肪检测赖克特.包氏值,不溶性挥发脂肪酸值检测
MSZ 21 869/2-1982 铁路牵引工具发动机空气污染检测.烟尘排放检测
MSZ KGST 1075-1978 脉冲发电机 检测的技术要求
MSZ 16356/1-1986 塑性机械.普通检测.内容发表
MSZ 5200/14.lap-1965 发电机检测.氯离子含量定义
MSZ 5200/15.lap-1965 发电机水检测.磷酸离子定义
MSZ 5200/17.lap-1964 发电机水检测.金属含量定义
MSZ 5200/19.lap-1959 发电机水检测.水合肼的定义
MSZ 5200/3.lap-1957 发电机水检测.碱度含量定义
MSZ 18091/18-1981 防腐蚀材料检测.发动机保护有防腐能力检测Bock方法
MNOSZ 9639-1952 油料和涂料挥发性和不挥发性物质含量检测
MSZ 11413/5-1981 天然气简洁气体散发电缆检测
MSZ 5200/18.lap-1964 发电机水检测.铜离子含量定义
MSZ 5200/5.lap-1957 发电机水检测.钙和镁含量定义
MSZ 7482/6-1981 通过检测放有溶解剂的粘合剂的蒸发速度检测粘合剂
MSZ 21 869/5-1982 铁路牵引工具发动机空气污染检测.碳氢氧化物排放检测
MSZ 21869/4-1982 铁路牵引交通工具的发动机空气污染检测.二氧化氮检测
MSZ 11708-1971 检查发动机燃料的定义辛烷值 IT9.6型号检测设备
MSZ 2362-1959 涡轮发动机一般技术要求和检测
MNOSZ 13944-1953 汽车零部件.发动机箱检测和评定
MSZ 18321-1980 交通工具发光设备的要求和检测
MSZ 11433/9.lap-1967 化妆品定义霜检测,发光设备含量
MSZ 5200/6.lap-1957 发电机检测定义的原料物质含量
MSZ 5200/7.lap-1964 发电机水检测.自由矿物含量定义
MSZ 5200/9.lap-1957 发电机水检测.硫酸离子含量定义
MSZ 7813-1962 发动机压路机技术要求,检测和分级
MNOSZ 8713-1953 锻造的发动机轴床质量要求和检测
MSZ 19357/1-1980 固态剂量计.热发光剂量的概念检测
MSZ 5200/10.lap-1957 发电机检测.双重钾可氧化物质含量定义
MSZ 5200/21.lap-1959 发电机水检测.检查水柔软剂的反应堆公司和软化水的质量
MSZ 21 866/2-1979 柴油燃料的发汽车动机排放污染检测.二氧化碳测定
CEN - European Committee for Standardization,关于研发检测的标准
PREN 16696-2013 无损检测 声发射 声发射泄漏检测
EN 13554:2002 无损检测.声发射检测.一般原则
PREN 17391-2019 无损检测声发射检测金属承压设备和结构在役声发射监测通用要求
EN 15856:2010 无损检测 声发射 用于检测充满液体的金属周围腐蚀的 AE 测试的一般原理
EN 14584:2005 无损检测 声发射 在验证测试期间检查金属压力设备 AE 源的平面位置
法国标准化协会,关于研发检测的标准
NF A09-026*NF EN ISO 18081:2016 无损检测 声发射测试(AT) 声发射泄漏检测
NF A09-390*NF EN 13554:2011 无损检测 声发射检测 一般原则
NF M07-026-2:1994 发动机燃料.爆震特性的测定.研究方法
NF A09-352:1987 无损检验.音发射.泄漏检测推荐实施规程
NF A09-353:1985 无损检验.声音发射.声发射线路的特征测定
NF M07-027:2005 石油产品.发动机燃料爆震特性的测定.研究法
NF M07-027*NF EN ISO 5164:2014 石油产品 发动机燃料爆震特性的测定 研究法
NF A09-353-2*NF EN 13477-2:2021 无损检测 声发射检测 设备表征 第2部分:操作特性的验证
NF S86-306:2003 测时仪器.辐射发光镀层检验条件
NF V03-006*NF EN 13751:2009 食品 用光激发光法检测辐照食品
NF EN 13751:2009 食品 通过光激发光检测电离食品
NF A09-392*NF EN 15495:2008 无损检测.声发射.验证试验过程中金属压力设备的检验.声发射源的区域定位
NF A09-356*NF EN 15856:2010 无损检测 声发射 周围充满液体的金属腐蚀检测用AE试验的一般原则
中国团体标准,关于研发检测的标准
T/CSTM 00421-2023 无损检测 磁声发射检测
T/SXITS 0006-2021 检验检测机构科研档案管理规范
T/CCAA 61-2023 检验检测机构检测方法开发指南
T/GDCKCJH 010-2020 特种设备检验检测机构档案管理规范 科研档案
T/CAS 109-2014 点燃式发动机检测用油
T/CAS 108-2014 压燃式发动机检测用油
T/GITU 001-2016 广州开发区检验检测联盟服务规范
T/CAS 243-2015 船用柴油发动机检测用油
T/CVMA 3-2018 兽医检测用核酸标准物质研制技术规范
T/GDSM 001-2019 柔性显示屏发光特性检测方法
T/CAS 601-2022 中药注射剂质量 安全性检测指标研究技术规范
T/SDPEA 0017-2021 风力发电机塔筒免爬器检测规程
T/CEC 334-2020 户用光伏发电系统并网检测规程
T/CEEIA 586-2022 风力发电机组 运行及并网性能检验检测评价方法
T/CASME 418-2023 科研用酵素吸附微量检测试剂盒(酶联免疫吸附测定试剂盒)
T/CTES 1004-2017 填充物 负离子发生量的检测和评价
T/CRSS 0004-2021 精密减速器检测仪成套开发基本程序
T/CEC 727-2022 户用光伏发电系统薄膜组件检测规范
T/CSEE 101.3-2021 发电设备相控阵超声检测技术导则 第3部分:发电机护环
T/CEC 279-2019 发电机定子冷却水漏氢量检测技术规程
T/GDCKCJH 045-2021 船上声源声成像和发动机声压级检测方法
T/CSEE 0070-2018 火力发电厂用压缩空气质量监督检测导则
T/CVMA 35-2020 猪瘟病毒抗体化学发光免疫分析检测方法
国家军用标准-国防科工委,关于研发检测的标准
GJB 6187-2008 声发射检测
国家质检总局,关于研发检测的标准
GB/T 12604.4-1990 无损检测术语 声发射检测
GB/T 26644-2011 无损检测.声发射检测.总则
GB/T 12604.4-2005 无损检测 术语 声发射检测
GB/T 19801-2005 无损检测 声发射检测 声发射传感器的二级校准
GB/T 26646-2011 无损检测 小型部件声发射检测方法
GB/T 31213.3-2014 无损检测 铸铁构件检测 第3部分:声发射检测方法
GB/T 19800-2005 无损检测 声发射检测 换能器的一级校准
GB/T 31365-2015 光伏发电站接入电网检测规程
GB 10327-1989 发动机检测用标准轻柴油技术条件
GB/T 30128-2013 纺织品 负离子发生量的检测和评价
GB/T 30152-2013 光伏发电系统接入配电网检测规程
GB/T 10327-2011 发动机检测用标准轻柴油技术条件
GB/T 36490-2018 风力发电机组 防雷装置检测技术规范
GB/T 42592-2023 风力发电机组 风轮叶片超声波检测方法
GB/T 18182-2000 金属压力容器声发射检测及结果评价方法
GB/T 18182-2012 金属压力容器声发射检测及结果评价方法
丹麦标准化协会,关于研发检测的标准
DS/EN 13554:2011 无损检测声发射检测总则
DS/EN 1330-9:2009 无损检测 术语 第9部分:声发射检测中使用的术语
DS/EN ISO 5164:2006 石油产品 发动机燃料爆震特性的测定 研究方法
DS/EN 13477-2:2021 无损检测《声发射检测》《设备表征》第2部分:运行特性验证
DS/EN 13751:2009 食品 使用光激发光检测辐照食品
DS/ISO 5130:1984 声学. 稳态道路车辆发出的噪音测量. 检测方法
DS/EN 15856:2010 无损检测 声发射 用于检测充满液体的金属周围腐蚀的 AE 测试的一般原理
DS/EN 14291:2004 用于气体装置泄漏检测的发泡解决方案
DS/EN 12740:2000 生物技术 研究、开发和分析实验室 废物处理、灭活和测试指南
立陶宛标准局,关于研发检测的标准
LST EN 13554-2011 无损检测声发射检测总则
LST EN 1330-9-2009 无损检测 术语 第9部分:声发射检测中使用的术语
LST EN 13751-2009 食品 使用光激发光检测辐照食品
LST EN ISO 5164:2006 石油产品 发动机燃料爆震特性的测定 研究方法(ISO 5164:2005)
LST EN 15856-2010 无损检测 声发射 用于检测充满液体的金属周围腐蚀的 AE 测试的一般原理
LST EN 14291-2005 用于气体装置泄漏检测的发泡解决方案
LST EN 14584-2005 无损检测 声发射 验证测试期间金属压力设备的检查 AE 源的平面位置
LST EN 12740-2000 生物技术 研究、开发和分析实验室 废物处理、灭活和测试指南
ZA-SANS,关于研发检测的标准
SANS 12716:2004 无损检测.声发射检测.词汇
AENOR,关于研发检测的标准
UNE-EN 13554:2011 无损检测声发射检测总则
UNE-EN 1330-9:2010 无损检测 术语 第9部分:声发射检测中使用的术语
UNE-EN 13751:2010 食品 使用光激发光检测辐照食品
UNE-EN ISO 5164:2014 石油产品 发动机燃料爆震特性的测定 研究方法(ISO 5164:2014)
UNE-EN 15856:2010 无损检测 声发射 用于检测充满液体的金属周围腐蚀的 AE 测试的一般原理
UNE-EN 14291:2005 用于气体装置泄漏检测的发泡解决方案
UNE-EN 12740:2000 生物技术 研究、开发和分析实验室 废物处理、灭活和测试指南
安徽省标准,关于研发检测的标准
DB3418/T 018-2022 检验检测机构产学研合作服务规范
DB34/T 3195-2018 火力发电厂发电机四大金属部件检测规程
DB34/T 3194-2018 火力发电厂大型铸件检测规程
DB34/T 2390-2015 火力发电厂汽轮机金属部件检测规程
ES-UNE,关于研发检测的标准
UNE-EN ISO 18081:2017 无损检测 声发射测试(AT)通过声发射进行泄漏检测
UNE-EN 17391:2023 无损检测 声发射检测 金属压力设备和结构的在用声发射监测 通用要求
UNE-EN 1330-9:2018 无损检测 术语 第9部分:声发射检测中使用的术语
UNE-EN 17501:2022 无损检测 热成像测试 激光激发主动热成像
EN IEC 63027:2023 光伏发电系统-直流电弧检测和中断
UNE-EN 14584:2013 无损检测 声发射 验证测试期间金属压力设备的检查 AE 源的平面位置
中华人民共和国国家质量监督检验检疫总局、中国国家标准化管理委员会,关于研发检测的标准
GB/T 33643-2017 无损检测 声发射泄漏检测方法
GB/T 34933-2017 光伏发电站汇流箱检测技术规程
GB/T 34931-2017 光伏发电站无功补偿装置检测技术规程
GB/T 35867-2018 粮油检验 卵磷脂中磷脂含量的测定 高效液相色谱蒸发光散射检测法
国家市场监督管理总局、中国国家标准化管理委员会,关于研发检测的标准
GB/T 33643-2022 无损检测 声发射泄漏检测方法
GB/T 34370.8-2020 游乐设施无损检测 第8部分:声发射检测
GB/T 37409-2019 光伏发电并网逆变器检测技术规范
GB/T 40821-2021 太阳能热发电站换热系统检测规范
GB/T 41307-2022 塔式太阳能热发电站吸热器检测方法
GB/T 40102-2021 太阳能热发电站接入电力系统检测规程
GB/T 37431-2019 风力发电机组 风轮叶片红外热像检测指南
GB/T 40284-2021 发电厂余热回收系统节能量检测试验导则
GB/T 39386-2020 定制家具 挥发性有机化合物现场检测方法
德国标准化学会,关于研发检测的标准
DIN EN 13554:2011-04 无损检测-声发射检测-一般原则
DIN EN 1593:1999-11 无损检测-泄漏检测-气泡发射技术
DIN 54183:2018-02 无损检测 热成像检测 涡流激发热成像
DIN EN 17391:2019 无损检测声发射检测金属承压设备和结构在役声发射监测通用要求
DIN EN 17391:2022 无损检测声发射检测金属承压设备和结构在役声发射监测通用要求
DIN EN 17391:2022-08 无损检测-声发射检测-金属压力设备和结构的在役声发射监测-通用要求
DIN EN ISO 18081:2016 无损检测 声发射测试(AT) 通过声发射进行泄漏检测(ISO 18081:2016);德文版 EN ISO 18081:2016
DIN EN 1330-9:2017 无损检测 术语 第9部分:声发射检测中使用的术语
DIN EN 1330-9:2017-10 无损检测 术语 第9部分:声发射检测中使用的术语
DIN EN ISO 5164:2006 石油产品.发动机燃料爆震特性的测定.研究法
DIN 51444:2020-10 石油产品检验 氮的测定 化学发光检测器氧化燃烧法
DIN EN 12740:1999 生物技术.研究、开发和分析用实验室.废料的处理,失活和检验指南
DIN EN ISO 5164:2014-10 石油产品 发动机燃料爆震特性的测定 研究方法
DIN EN 13477-2:2021-12 无损检测 声发射检测 设备特性 第2部分:操作特性验证
DIN EN 13477-2:2019 无损检测 声发射检测 设备表征 第2部分:操作特性的验证
DIN EN 13751:2009-11 食品 使用光激发光检测辐照食品
DIN 53675:1981 橡胶的检验.乳胶的检验.挥发性非饱和物质的测定
DIN EN 17501:2020 无损检测 热成像测试 激光激发主动热成像
DIN EN 17501:2022-08 无损检测 热成像测试 激光激发主动热成像
DIN EN 15856:2010-05 无损检测-声发射-检测充满液体的金属周围腐蚀的AE测试的一般原理
DIN EN 15495:2008 无损检测.声发射.验证试验过程中金属压力设备的检验.声发射源的区域定位
DIN EN ISO 16148:2006 气瓶.可重复充装的无缝钢气瓶.定期检测的声发射检测(AT)(ISO 16148-2006)
DIN EN 13477-2:2010 无损检测.声发射检测.设备特性.第2部分:操作特性测试.德文版本EN 13477-2-2010
DIN EN 13477-2:2013 无损检测.声发射检测.设备特性.第2部分:操作特性测试.德文版本EN 13477-2-2010
DIN EN 14584:2013-07 无损检测 声发射测试 验证测试期间金属压力设备的检查 AE 源的平面位置
DIN EN 15495:2008-02 无损检测 声发射 验证测试期间金属压力设备的检查 AE 源的区域位置
DIN EN 12740:1999-10 生物技术 研究、开发和分析实验室 废物处理、灭活和测试指南
DIN 54185:2021-06 无损检测 热成像测试 使用光学激发的锁定热成像
IETF - Internet Engineering Task Force,关于研发检测的标准
RFC 5880-2010 双向转发检测(BFD)
RFC 7880-2016 无缝双向转发检测(S-BFD)
RFC 7331-2014 双向转发检测(BFD)管理信息库
RFC 5882-2010 双向转发检测(BFD)的一般应用
RFC 8562-2019 多点网络的双向转发检测(BFD)
RFC 5883-2010 多跳路径的双向转发检测(BFD)
RFC 8586-2019 内容分发网络(CDN)中的环路检测
RFC 8563-2019 双向转发检测(BFD)多点主动尾部
RFC 5881-2010 IPv4 和 IPv6 的双向转发检测(BFD)(单跳)
RFC 7419-2014 双向转发检测中的公共间隔支持
RFC 7881-2016 IPv4 IPv6 和 MPLS 的无缝双向转发检测(S-BFD)
RFC 7130-2014 链路聚合组(LAG)接口上的双向转发检测(BFD)
RFC 7330-2014 双向转发检测(BFD)管理的文本约定(TC)定义
RFC 7175-2014 多链路透明互连(TRILL):双向转发检测(BFD)支持
行业标准-航天,关于研发检测的标准
QJ 1267-1987 声发射检测术语
QJ 3048-1998 元器件检测站测试软件开发规范
QJ 1629-1989 钛合金气瓶声发射检测方法
QJ 2914-1997 复合材料结构件声发射检测方法
QJ 3281-2006 发射场航天器推进剂泄漏检测方法
QJ 1454A-2005 固体火箭发动机总装检测通用技术要求
QJ 1454-1988 固体火箭发动机总装检测通用技术条件
韩国科技标准局,关于研发检测的标准
KS B ISO 12716:2020 无损检测.声发射检验.词汇
KS B ISO 12714:2008 无损检测.声发射检查.声发射传感器的二级校准
KS B ISO 12713:2018 无损检测 - 声发射检测 - 传感器的一次校准
KS B ISO 12713:2008 无损检测.声发射检查.传感器的初次校正
KS M ISO 5164:2011 石油产品.发动机燃料爆震特性的测定.研究法
KS M ISO 5164:2015 石油产品 发动机燃料爆震特性的测定 研究法
KS R ISO 15550:2013 内燃机.发动机功率的测量和检测方法.通用要求
KS R ISO 15550:2008 内燃机.发动机功率的测量和检测方法.通用要求
KS B ISO 4168:2005 时间测量仪表.辐射发光镀层检验的条件
KS R ISO 18669-2:2015 内燃发动机.活塞销.第2部分:检验测量原理
KS R ISO 18669-2:2005 内燃发动机.活塞销.第2部分:检验测量原理
KR-KS,关于研发检测的标准
KS B ISO 12716-2020 无损检测.声发射检验.词汇
KS B ISO 12713-2018 无损检测 - 声发射检测 - 传感器的一次校准
英国标准学会,关于研发检测的标准
13/30291465 DC BS EN 16696 无损检测 声发射 通过声发射进行泄漏检测
BS EN 13554:2011 无损检验.声发射检测.一般原理
BS EN ISO 5164:2005 石油产品.发动机燃料爆震特性的测定.研究方法
BS EN ISO 5164:2014 石油产品.发动机燃料爆震特性的测定.研究方法
BS ISO/TR 13387-7:1999 防火安全工程.检测、触发和灭火
BS ISO/TR 13387-7:2000 防火安全工程 检测、触发和灭火
23/30405158 DC BS ISO 24489 无损检测 声发射测试 常压和低压金属储罐底板腐蚀检测
BS EN IEC 63027:2023 光伏发电系统 直流电弧检测和中断
21/30419754 DC BS ISO 24543 无损检测 声发射测试 压电声发射传感器接收灵敏度谱验证
PD ISO/TS 27878:2023 协作和内部验证研究中二元方法检测水平(LOD)的再现性
BS EN 15856:2010 无损检测.声频发射.用于检测金属材料边缘浸满液体情况下内部腐蚀的声频发射(AE)试验一般原理
19/30392940 DC BS EN 17391 无损检测 声发射测试 金属压力设备和结构的在役声发射监测 一般要求
20/30410182 DC BS EN 17501 无损检测 热成像测试 激光激发主动热成像
BS EN 15495:2007 无损检测.声发射.验证测试过程中金属压力设备的检验.AE源的区域定位
BS EN 13751:2002 食品.利用光刺激发光法检测受辐照的食品
BS EN ISO 4871:2010 声学 机器和设备燥声发射值的声明和检测
BS EN ISO 4871:2009 声学.机器和设备燥声发射值的声明和检测
PD ISO/TR 23358:2022 健康信息学 建立心脏检查报告标准化测量数据的案例研究
IAEA - International Atomic Energy Agency,关于研发检测的标准
NS-G-4.2-2006 维护 研究堆的定期测试和检查
国际电工委员会,关于研发检测的标准
IEC TR 60886:1987 超声波清洗机检测方法的研究
TR-TSE,关于研发检测的标准
TS 2431-1976 研究法测定发动机燃料爆震特性
美国采暖、制冷与空调工程师协会,关于研发检测的标准
ASHRAE NY-08-045-2008 太阳能辐射预测模型的研发RP-1309
(美国)海军,关于研发检测的标准
NAVY MIL-T-8688-1954 发动机转速测检测装置
国家计量检定规程,关于研发检测的标准
JJG(交通) 013-2005 汽车发动机检测仪
JJG(民航) 0059-2000 K738型恒速发电机测试装置检定规程
JJG(民航) 0090-2006 V2500发动机引气活门测试仪检定规程
JJG(电子) 12012-1987 SBUF型电视测试发射机试行检定规程
JJG(民航) 027-1996 飞机发动机试车台测振仪检定规程(试行)
JJG(电子) 12032-1989 148型电视插入测试信号发生器检定规程
JJG(电子) 12022-1989 VS13型黑白电视电子测试卡发生器检定规程
API - American Petroleum Institute,关于研发检测的标准
API 4204-1973 减少车辆废气排放量的强制性发动机维护研究 II 强制检查/维护系统研究
API PUBL 31-31472-1984 确定神经毒性的行为研究的验证研究 I 自发活动的 Optovarimex 监测研究 II 学习和记忆研究 III 完成行为的家庭笼监测
API 4162-1972 为减少车辆尾气排放而进行的强制性发动机维护研究 第二卷:强制性检查/维护系统研究
行业标准-卫生,关于研发检测的标准
WS/T 68-1996 研制生物样品监测检验方法指南
ASHRAE - American Society of Heating@ Refrigerating and Air-Conditioning Engineers@ Inc.,关于研发检测的标准
ASHRAE AT-01-14-2001 故障检测和诊断研究的最新成果
ASHRAE PH-97-7-1997 暖通空调系统故障检测与诊断研讨会
ASHRAE CH-99-18-1999 故障检测与诊断(FDD)方法与评估技术研讨会
ASHRAE CH-99-5-1999 故障检测和诊断研讨会 从建筑运营中学习
ASHRAE SF-98-19-1998 燃气发动机驱动热泵的设计 测试 和应用当前进展研讨会
SE-SIS,关于研发检测的标准
SIS SS-ISO 5164:1991 发动机燃料.敲击特点测定.研究方法
SIS SEN 26 01 01-1965 发电机.一般要求及检测方法
RU-GOST R,关于研发检测的标准
GOST 8226-1982 发动机燃料.辛烷值测定的研究方法
GOST 8226-2015 发动机燃料. 用于测定辛烷值的研究方法
GOST 32380-2013 人类危险化学品测试. 产前发育毒性的研究
GOST 32339-2013 石油产品. 发动机燃料爆震特性的测定. 研究方法
GOST R 53047-2008 酶制剂.木聚糖酶发酵活性检测方法
GOST 8.206-1976 ГСИ.测量用脉冲发生器.检定方法与工具
GOST 8.314-1978 ГСИ.测量用低频发生器.检定方法与工具
YU-JUS,关于研发检测的标准
JUS H.P8.516-1986 农药检测.蒸发残留的测定
JUS H.Z8.055-1984 发动机防冻液的检测.灰分含量的测定
行业标准-能源,关于研发检测的标准
NB/T 47013.9-2012 承压设备无损检测.第9部分:声发射检测
NB/T 32006-2013 光伏发电站电能质量检测技术规程
NB/T 20563-2019 蒸汽发生器传热管防振条 涡流检测
NB/T 11080-2023 光伏组件电致发光(EL)检测技术规范
NB/T 32005-2013 光伏发电站低电压穿越检测技术规程
NB/T 32013-2013 光伏发电站电压与频率响应检测规程
NB/T 32014-2013 光伏发电站防孤岛效应检测技术规程
NB/T 10324-2019 光伏发电站高电压穿越检测技术规程
DL/T 5512-2016 火力发电厂热工检测及仪表设计规程
NB/T 32007-2013 光伏发电站功率控制能力检测技术规程
NB/T 32008-2013 光伏发电站逆变器电能质量检测技术规程
NB/T 11079-2023 光伏发电站跟踪系统及支架检测技术规范
山西省标准,关于研发检测的标准
DB1404/T 6-2021 检验检测机构报告发放管理要求
BE-NBN,关于研发检测的标准
NBN T 52-161-1978 发动机燃料.抗暴特性的测定.研究方法
NBN-ISO 5164:1991 发动机用的燃料.燃料的抗爆特性的测定.研究法
NBN-ISO 5130:1992 声学.稳态道路车辆发出的噪音测量.检测方法
US-FCR,关于研发检测的标准
FCR COE ER 70-1-8-1980 为他人工作实验室研究与开发和测试
FCR AF R67-19-1989 研究、开发、测试和评估(RDT&E)活动的后勤支持
FCR COE ETL 1110-8-12-1991 水力发电厂润滑油的检测和净化
(美国)空军,关于研发检测的标准
AIR FORCE AF R67-19-1989 研究、开发、测试和评估活动的后勤支援
AIR FORCE MIL-E-27669 C NOTICE 1-1996 A/A24J-11型航空器发动机检测仪表系统
AIR FORCE MIL-E-27669 C-1994 A/A24J-11型航空器发动机检测仪表系统
美国国家标准学会,关于研发检测的标准
ANSI Z136.8-2012 研究,开发或测试中激光安全使用标准
ANSI/ASTM D1384:2001 玻璃器皿中发动机冷却剂腐蚀性检测方法
印度尼西亚标准,关于研发检测的标准
SNI 03-6829-2002 用蒸发法检测沥青乳液残留率的检测方法
国家计量技术规范,关于研发检测的标准
JJF 1505-2015 声发射检测仪校准规范
JJF 1953-2021 硫化学发光检测器气相色谱仪校准规范
BR-ABNT,关于研发检测的标准
ABNT MB-209-1969 沥青材料挥发损失检测
ABNT NBR 16926-2020 无损检测 - 声发射- 气体绝缘开关设备(GIS)局部放电和机械故障声发射的检测和定位
ABNT P-MB-327-1963 挥发性硫磺检测的试验方法.法灯
ABNT NBR NM 304-2012 无损检测 - 声发射试验筒无缝钢管
行业标准-交通,关于研发检测的标准
JT/T 503-2004 汽车发动机综合检测仪
JT/T 638-2005 汽车发动机电喷嘴清洗检测仪
交通运输部,关于研发检测的标准
JT/T 503-2023 汽车发动机综合检测仪
协会标准-中国标准化协会,关于研发检测的标准
CAS 108-2004 压燃式发动机检测用油
CAS 109-2004 点燃式发动机检测用油
行业标准-机械,关于研发检测的标准
JB/T 8283-1999 声发射检测仪器性能测试方法
JB/T 5754-2011 无损检测仪器.单通道声发射检测仪.技术条件
JB/T 8991-1999 发电机锡焊接头检测方法
JB/T 10764-2007 无损检测 常压金属储罐声发射检测及评价方法
JB/T 5754-1991 单通道声发射检测仪技术条件
JB/T 7667-1995 在役压力容器声发射检测评定方法
JB/T 6916-1993 在役高压气瓶.声发射检测和评定方法
行业标准-航空,关于研发检测的标准
HB 20114-2012 航空发动机叶片涡流检测
行业标准-农业,关于研发检测的标准
NY/T 1739-2009 小麦抗穗发芽性检测方法
KJ 201904 水发产品中甲醛的快速检测
827兽药典 二部-2015 附录目次 2000 中药检测法 2204 挥发油测定法
行业标准-公共安全标准,关于研发检测的标准
GA 655-2006 人毛发ABO血型检测.解离法
国际电信联盟,关于研发检测的标准
ITU-R RESOLUCION 55 SPANISH-2007 国际电信联盟(ITU)灾害预测、检测、减灾和救灾研究
ITU-R RESOLUTION 55 ARABIC-2007 国际电联关于灾害预测、检测、减灾和救灾的研究
ITU-R RESOLUTION 55 CHINESE-2007 国际电联关于灾害预测、检测、减灾和救灾的研究
ITU-R RESOLUTION 55 RUSSIAN-2007 国际电联关于灾害预测、检测、减灾和救灾的研究
ITU-T Y.2772-2016 支持深度包检测的网元机制(第 13 研究组)
ITU-R RESOLUTION 8-1 FRENCH-2000 发展中国家无线电波传播的研究和测量活动
ITU-R RESOLUCION 8-1 SPANISH-2000 发展中国家无线电波传播的研究和测量活动
ITU-R RESOLUTION 8-1 ARABIC-2000 发展中国家的无线电波传播研究和测量活动
ITU-R RESOLUTION 8-1 CHINESE-2000 发展中国家的无线电波传播研究和测量活动
ITU-T SERIES G SUPP 53-2014 以太网操作维护管理(OAM)性能检测(研究组15)
ITU-T Y.1713-2004 MPLS网络的分路丢失检测 系列Y 第13研究组
ITU-T Y.2770-2012 下一代网络的深度包检测要求.13号研究组
ITU-T H.248.36-2013 网关控制协议:暂悬终端检测包.16号研究组
ITU-T G.650.3-2017 单模光纤电缆安装链接的检测方法(研究组15)
ITU-R RESOLUTION 8-1-2000 发展中国家中的无线电电波传播的研究与测量活动
ITU-T Y.1713 SPANISH-2004 多协定标签交换(MPLS)网络的分路丢失检测.13号研究组
ITU-T Y.1713 FRENCH-2004 多协定标签交换(MPLS)网络的分路丢失检测.13号研究组
ITU-T H.248.40-2013 网关控制协议:应用程序数据不活动检测包研究组16
ITU-T Q.3313-2012 下一代网络受限子网中数据流状态检测的服务质量控制相关的信号发射协议和程序.11号研究组
ITU-T G.650.3 AMD 1-2011 单模光纤电缆安装链接的检测方法.修改件1.15号研究组
ITU-R SM.1270-1997 与发射分类和指定有关的检测额外信息
ITU-T X.1157-2015 高保证级别服务的欺诈检测和响应技术能力(第17研究组)
ITU-T K.60-2003 电信网络的发射限定和测试方法 系列K:抗干扰防护(研究组5)
ITU-T H.460.23-2009 ITU-T H.323系统中网址转换器和防火墙设备检测.16号研究组
ITU-R - International Telecommunication Union/ITU Radiocommunication Sector,关于研发检测的标准
RESOLUTION 55-2007 国际电联关于灾害预测 检测 缓解和救济的研究
RESOLUTION 8-1-2000 发展中国家的无线电波传播研究和测量活动
行业标准-核工业,关于研发检测的标准
EJ/T 781-1993 研究堆板型燃料元件铀均匀性检测方法
GOSTR,关于研发检测的标准
GOST 32380-2020 人类危险化学品测试 产前发育毒性的研究
GOST R ISO 12716-2009 非破坏性测试 声发射检查 词汇
马来西亚标准,关于研发检测的标准
MS 911-1984 用研究法测试发动机燃料的爆震特性的方法
国家能源局,关于研发检测的标准
NB/T 32034-2016 光伏发电站现场组件检测规程
NB/T 10111-2018 风力发电机组润滑剂运行检测规程
NB/T 32032-2016 光伏发电站逆变器效率检测技术要求
NB/T 20508-2018 蒸汽发生器传热管胀管轮廓涡流检测
NB/T 20464-2017 核电厂蒸汽发生器传热管在役氦泄漏检测
工业和信息化部,关于研发检测的标准
JB/T 4010-2018 汽轮发电机钢质护环超声检测
YD/T 2590-2020 内容分发网(CDN)安全防护检测要求
YS/T 63.17-2019 铝用炭素材料检测方法 第17部分:挥发分的测定
(美国)军事条例和规范,关于研发检测的标准
ARMY MIL-T-50606 A REINST NOTICE 2-1997 10559600发射机和接收机激光检测器
ARMY MIL-T-50606 A-1975 10559600发射机和接收机激光检测器
ARMY MIL-HDBK-732 A-1991 复合材料的无损检测方法-声发射技术
ARMY AR 70-38-1979 用于极端气候条件的材料的研发,测试和评价,再版合并更改1
国家军用标准-总装备部,关于研发检测的标准
GJB 9359-2018 液体火箭发动机试验检测方法
GJB 2044-1994 钛合金压力容器声发射检测方法
GJB 2044A-2021 钛合金压力容器声发射检测方法
GJB 5848-2006 发射场卫星推进剂泄漏检测方法
GJB 3345A-2019 火药密闭爆发器测试系统检定规程
GJB/J 3345-1998 火药密闭爆发器测试系统检定规程
GJB 7519-2012 航空发动机外场原位无损检测要求
GJB 3573-1999 机载导弹发射装置检测设备通用规范
GJB 7900-2012 航天发射场加注系统气密性检测方法
GJB 9877-2020 固体火箭发动机燃烧室工业CT 检测方法
美国通用公司(北美),关于研发检测的标准
GM 9985522-1989 萤光染料发动机机油泄漏检测
河北省标准,关于研发检测的标准
DB13/T 1666-2012 太阳电池组件电致发光检测仪
山东省地方标准,关于研发检测的标准
DB37/T 1879-2011 承压系统泄漏声发射检测规程
DB37/T 4298-2020 绿潮次生毒性的快速检测方法 发光细菌法
行业标准-电力,关于研发检测的标准
DL/T 1452-2015 火力发电厂管道超声导波检测
DL/T 591-2010 火力发电厂汽轮发电机的检测与控制技术条件
DL/T 1524-2016 发电机红外检测方法及评定导则
DL/T 297-2011 汽轮发电机合金轴瓦超声波检测
DL/T 591-1996 火力发电厂汽轮发电机的热工检测控制技术导则
DL/T 718-2014 火力发电厂三通及弯头超声波检测
DL/T 1462-2015 发电厂在线氢气系统仪表检测规程
DL/T 1423-2015 在役发电机护环超声波检测技术导则
DL/T 520-2007 火力发电厂入厂煤检测实验室技术导则
DL/T 1211-2013 火力发电厂磨煤机检测与控制技术规程
DL/T 520-1993 火力发电厂入厂煤检测试验室技术导则
DL/T 298-2011 发电机定子绕组端部电晕检测与评定导则
行业标准-海军,关于研发检测的标准
HJB 449.1-2009 鱼-6鱼雷检测设备计量检定规程.第1部分:爆发器检查台
HJB 449.2-2009 鱼-6鱼雷检测设备计量检定规程.第2部分:爆发器孔座检查台
HJB 249.9-2001 鱼雷专用测试设备检定规程 鱼3乙专用测试设备检定规程 SB203B 626TS1 自导发射机检测台
HJB 324.1-2006 引俄潜艇武器测试设备计量检定规程 第1部分:2.761.001-01脉冲发生器检测台
HJB 249.14-2001 鱼雷专用测试设备检定规程 鱼3乙专用测试设备检定规程 SB203.50TS2A 引信发射机测试仪
美国材料与试验协会,关于研发检测的标准
ASTM E2031-99(2004) 精神心理学欺骗性(多项研究)检测检验的质量控制标准实施规范
ASTM E2031-99 精神心理学欺骗性(多项研究)检测检验的质量控制标准实施规范
ASTM E3100-17(2017) 混凝土结构声发射检测标准指南
ASTM E1932-12(2017) 小型零件声发射检测的标准指南
ASTM F1469-99 无损检验用测试设备运行的重复性和再生性研究
ASTM F1469-99(2004) 无损检验用测试设备运行的重复性和再生性研究
ASTM E3100-17 混凝土结构声发射检测的标准指南
ASTM F1469-99(2010) 无损检测用试验设备的重复性和再现性研究的标准指南
ASTM F1727-97 抛光硅片氧化诱发缺陷检测标准实施规程
ASTM E515-11 应用发泡技术的泄漏检测的标准操作规程
ITU-T - International Telecommunication Union/ITU Telcommunication Sector,关于研发检测的标准
ITU-T Y.2773-2017 深度数据包检测的性能模型和指标(第 13 研究组)
ITU-T L.207-2018 具有自动 ID 标签检测功能的无源节点元件(第 15 研究组)
PL-PKN,关于研发检测的标准
PN A86912-1973 食用植物油检测方法测定水分和挥发物
PN BN 6140-06-1966 防止织物发灰洗涤物质能力检测
RO-ASRO,关于研发检测的标准
STAS SR ISO 8819:1996 液化石油气 .硫化氢检测.乙酸铅发
行业标准-商业,关于研发检测的标准
SB/T 10919-2012 农产品批发市场检测室技术规范
行业标准-邮电通信,关于研发检测的标准
YD/T 2590-2013 内容分发网(CDN)安全防护检测要求
US-CFR-file,关于研发检测的标准
CFR 40-1065.270-2014 环境保护. 第1065部分:发动机测试程序. 第1065.270节:化学发光检测仪.
北约标准局,关于研发检测的标准
STANAG 3254-1984 用于支持标准化、研究和开发的测试目的的材料借用
行业标准-商品检验,关于研发检测的标准
SN/T 2185-2008 汽油研究法辛烷值测定的压缩压力快速检索方法
SN/T 3565-2013 国境口岸布鲁氏菌上转发光检测方法
SN/T 3613-2013 家具中总挥发性有机化合物的检测方法
台湾地方标准,关于研发检测的标准
CNS 8051-1981 香辛料及调味料之检验法–研磨细度之测定(手筛法)
CNS 2770-6-1986 饲料检验法(挥发性盐基态氮之测定)
CNS 2770.6-1986 饲料检验法(挥发性盐基态氮之测定)
CNS 3642-2003 食用油脂检验法-水分及挥发物之测定
CNS 15143-2007 猪只毛发中受体素之检验法-ractopamine之测定
CNS 15075-2007 猪只毛发中受体素之检验法-salbutamol之测定
CNS 11037-1986 火警警报设备用探测器及发信机检验法
CNS 14850-2004 酒类检验法-总酸度及挥发性酸度之测定
CNS 8842-1993 工业废水中钾检验法(火焰发射光谱测定法)
CNS 8843-1993 工业废水中钠检验法(火焰发射光谱测定法)
甘肃省地方标准,关于研发检测的标准
DB62/T 2756-2017 光伏发电站防雷装置检测技术规范
辽宁省标准,关于研发检测的标准
DB21/T 3198-2019 水力发电站防雷装置检测技术规范
福建省地方标准,关于研发检测的标准
DB35/T 1643-2017 水力发电站防雷装置检测技术规范
江苏省标准,关于研发检测的标准
DB32/T 3971-2021 智能终端应用软件(APP)发布检测规范
DB3201/T 1051-2021 农产品批发市场快速检测工作规范
DB32/T 3712-2020 风力发电设施防雷装置检测技术规范
行业标准-汽车,关于研发检测的标准
QC/T 39-1992 汽车摩托车发动机活塞环检测方法
广东省标准,关于研发检测的标准
DB44/T 1210-2013 火力发电企业能耗检测和评价方法
宁夏回族自治区标准,关于研发检测的标准
DB64/T 1527-2017 光伏发电站防雷装置检测技术规范
AT-ON,关于研发检测的标准
ONORM EN 25164-1994 汽车燃料.发动机燃料爆震特性的测定.研究方法(ISO 5164-1990)
VN-TCVN,关于研发检测的标准
TCVN 7746-2007 食品.利用光刺激发光法检测辐照食品
行业标准-气象,关于研发检测的标准
QX/T 312-2015 风力发电机组防雷装置检测技术规范
CL-INN,关于研发检测的标准
INDITECNOR 34-I4ch-1957 蒸汽发生器:安全条件的检验以及测试
/,关于研发检测的标准
ITE - Institute of Transportation Engineers,关于研发检测的标准
IR-134-E-2011 自动行人检测的最新发展:ITE 信息报告
四川省标准,关于研发检测的标准
DB51/T 1634-2013 农产品批发市场快速检测室建设规范
吉林省地方标准,关于研发检测的标准
DB22/T 3278-2021 农产品批发市场快速检测室建设规范
DB22/T 3279-2021 农产品批发市场快速检测室验收规范
CN-QIYE,关于研发检测的标准
Q/GDW 1926-2013 光伏发电站低电压穿越检测技术规程
行业标准-兵工民品,关于研发检测的标准
WJ 2294-1995 火药和炸药爆发点测试装置检定规程
美国保险商实验所,关于研发检测的标准
UL TR 56-1997 与视觉观察相关的标准防火测试中开发的烟雾等级研究
ABMA - American Bearing Manufacturers Association,关于研发检测的标准
B3.1-1992 滚动轴承 飞机发动机 发动机齿轮箱 和附件应用 涡流检测
行业标准-有色金属,关于研发检测的标准
YS/T 63.17-2006 铝用炭素材料检测方法.第17部分:挥发分的测定
行业标准-烟草,关于研发检测的标准
YC/T 145.9-1998 烟用香精.挥发性成分重量通用检测方法
YC/T 145.9-2012 烟用香精.挥发性成分总量通用检测方法
行业标准-林业,关于研发检测的标准
LY/T 1980-2011 挥发性有机化合物及甲醛释放量检测箱
青海省标准,关于研发检测的标准
DB63/T 1780-2020 高海拔光伏电站发电设备现场检测规范
DB63/T 1514-2016 风力发电场雷电防护装置检测技术规范
DB63/T 1749-2019 太阳能热发电站防雷装置检测技术规范
DB63/T 1308-2014 光伏发电站雷电防护装置检测技术规范
行业标准-电子,关于研发检测的标准
SJ 20267-1993 TEK1411型视频信号发生器TSG13线性测试信号发生器单元检定规程
CN-STDBOOK,关于研发检测的标准
图书 A-4481 土木工程智能检测智慧监测发展趋势及系统原理
行业标准-地质,关于研发检测的标准
DZ/T 0064.39-1993 地下水质检验方法 火焰发射光谱法测定锶
DZ/T 0064.29-1993 地下水质检验方法 火焰发射光谱法测定锂
浙江省标准,关于研发检测的标准
DB33/T 455-2003 动物毛发中盐酸克伦特罗残留的检测方法
河南省标准,关于研发检测的标准
DB41/T 971-2014 点燃式汽车发动机燃料现场快速检测方法





